【《金瓶梅》崇祯本】

兰陵笑笑生

    著读《金瓶梅》而生怜悯心者，菩萨也；
    生畏惧心者，君子也；
    生欢喜心者，小人也；
    生效法心者，乃禽兽耳。
    若有人识得此意，方许他读《金瓶梅》也。
    奉劝世人，勿为西门庆之后车！


第一回　西门庆热结十弟兄　武二郎冷遇亲哥嫂

    诗曰：

        豪华去后行人绝，箫筝不响歌喉咽。雄剑无威光彩沉，宝琴零落金星灭。
        玉阶寂寞坠秋露，月照当时歌舞处。当时歌舞人不回，化为今日西陵灰。

    又诗曰：

        二八佳人体似酥，腰间仗剑斩愚夫。虽然不见人头落，暗里教君骨髓枯。

    这一首诗，是昔年大唐国时，一个修真炼性的英雄，入圣超凡的豪杰，到后来位居紫府，名列仙班，率领上八洞群仙，救拔四部洲沉苦一位仙长，姓吕名岩，道号纯阳子祖师所作。单道世上人，营营逐逐，急急巴巴，跳不出七情六欲关头，打不破酒色财气圈子。到头来同归于尽，着甚要紧！虽是如此说，只这酒色财气四件中，惟有“财色”二者更为利害。怎见得他的利害？假如一个人到了那穷苦的田地，受尽无限凄凉，耐尽无端懊恼，晚来摸一摸米瓮，苦无隔宿之炊，早起看一看厨前，愧无半星烟火，妻子饥寒，一身冻馁，就是那粥饭尚且艰难，那讨馀钱沽酒！更有一种可恨处，亲朋白眼，面目寒酸，便是凌云志气，分外消磨，怎能够与人争气！正是：

        一朝马死黄金尽，亲者如同陌路人。

    到得那有钱时节，挥金买笑，一掷巨万。思饮酒真个琼浆玉液，不数那琥珀杯流；要斗气钱可通神，果然是颐指气使。趋炎的压脊挨肩，附势的吮痈舐痔，真所谓得势叠肩而来，失势掉臂而去。古今炎冷恶态，莫有甚于此者。这两等人，岂不是受那财的利害处！如今再说那色的利害。请看如今世界，你说那坐怀不乱的柳下惠，闭门不纳的鲁男子，与那秉烛达旦的关云长，古今能有几人？至如三妻四妾，买笑追欢的，又当别论。还有那一种好色的人，见了个妇女略有几分颜色，便百计千方偷寒送暖，一到了着手时节，只图那一瞬欢娱，也全不顾亲戚的名分，也不想朋友的交情。起初时不知用了多少滥钱，费了几遭酒食。正是：

        三杯花作合，两盏色媒人。

    到后来情浓事露，甚而斗狠杀伤，性命不保，妻孥难顾，事业成灰。就如那石季伦泼天豪富，为绿珠命丧囹圄；楚霸王气概拔山，因虞姬头悬垓下。真所谓：“生我之门死我户，看得破时忍不过”。这样人岂不是受那色的利害处！

    说便如此说，这“财色”二字，从来只没有看得破的。若有那看得破的，便见得堆金积玉，是棺材内带不去的瓦砾泥沙；贯朽粟红，是皮囊内装不尽的臭淤粪土。高堂广厦，玉宇琼楼，是坟山上起不得的享堂；锦衣绣袄，狐服貂裘，是骷髅上裹不了的败絮。即如那妖姬艳女，献媚工妍，看得破的，却如交锋阵上将军叱咤献威风；朱唇皓齿，掩袖回眸，懂得来时，便是阎罗殿前鬼判夜叉增恶态。罗袜一弯，金莲三寸，是砌坟时破土的锹锄；枕上绸缪，被中恩爱，是五殿下油锅中生活。只有那《金刚经》上两句说得好，他说道：“如梦幻泡影，如电复如露。”见得人生在世，一件也少不得，到了那结束时，一件也用不着。随着你举鼎荡舟的神力，到头来少不得骨软筋麻；由着你铜山金谷的奢华，正好时却又要冰消雪散。假饶你闭月羞花的容貌，一到了垂眉落眼，人皆掩鼻而过之；比如你陆贾隋何的机锋，若遇着齿冷唇寒，吾未如之何也已。到不如削去六根清净，披上一领袈裟，参透了空色世界，打磨穿生灭机关，直超无上乘，不落是非窠，倒得个清闲自在，不向火坑中翻筋斗也。正是：

        三寸气在千般用，一日无常万事休。

    说话的为何说此一段酒色财气的缘故？只为当时有一个人家，先前恁地富贵，到后来煞甚凄凉，权谋术智，一毫也用不着，亲友兄弟，一个也靠不着，享不过几年的荣华，倒做了许多的话靶。内中又有几个斗宠争强，迎奸卖俏的，起先好不妖娆妩媚，到后来也免不得尸横灯影，血染空房。正是：

        善有善报，恶有恶报；天网恢恢，疏而不漏。

    话说大宋徽宗皇帝政和年间，山东省东平府清河县中，有一个风流子弟，生得状貌魁梧，性情潇洒，饶有几贯家资，年纪二十六七。这人复姓西门，单讳一个庆字。他父亲西门达，原走川广贩药材，就在这清河县前开着一个大大的生药铺。现住着门面五间到底七进的房子。家中呼奴使婢，骡马成群，虽算不得十分富贵，却也是清河县中一个殷实的人家。只为这西门达员外夫妇去世的早，单生这个儿子却又百般爱惜，听其所为，所以这人不甚读书，终日闲游浪荡。一自父母亡后，专一在外眠花宿柳，惹草招风，学得些好拳棒，又会赌博，双陆象棋，抹牌道字，无不通晓。结识的朋友，也都是些帮闲抹嘴，不守本分的人。第一个最相契的，姓应名伯爵，表字光侯，原是开绸缎铺应员外的第二个儿子，落了本钱，跌落下来，专在本司三院帮嫖贴食，因此人都起他一个浑名叫做应花子。又会一腿好气毬，双陆棋子，件件皆通。第二个姓谢名希大，字子纯，乃清河卫千户官儿应袭子孙，自幼父母双亡，游手好闲，把前程丢了，亦是帮闲勤儿，会一手好琵琶。自这两个与西门庆甚合得来。其余还有几个，都是些破落户，没名器的。一个叫做祝实念，表字贡诚。一个叫做孙天化，表字伯修，绰号孙寡嘴。一个叫做吴典恩，乃是本县阴阳生，因事革退，专一在县前与官吏保债，以此与西门庆往来。还有一个云参将的兄弟叫做云理守，字非去。一个叫做常峙节，表字坚初。一个叫做卜志道。一个叫做白赉光，表字光汤。说这白赉光，众人中也有道他名字取的不好听的，他却自己解说道：“不然我也改了，只为当初取名的时节，原是一个门馆先生，说我姓白，当初有一个什么故事，是白鱼跃入武王舟。又说有两句书是‘周有大赉，于汤有光’，取这个意思，所以表字就叫做光汤。我因他有这段故事，也便不改了。”说这一干共十数人，见西门庆手里有钱，又撒漫肯使，所以都乱撮哄着他耍钱饮酒，嫖赌齐行。正是：

        把盏衔杯意气深，兄兄弟弟抑何亲。一朝平地风波起，此际相交才见心。

    说话的，这等一个人家，生出这等一个不肖的儿子，又搭了这等一班无益有损的朋友，随你怎的豪富也要穷了，还有甚长进的日子！却有一个缘故，只为这西门庆生来秉性刚强，作事机深诡谲，又放官吏债，就是那朝中高、杨、童、蔡四大奸臣，他也有门路与他浸润。所以专在县里管些公事，与人把搅说事过钱，因此满县人都惧怕他。因他排行第一，人都叫他是西门大官人。这西门大官人先头浑家陈氏早逝，身边只生得一个女儿，叫做西门大姐，就许与东京八十万禁军杨提督的亲家陈洪的儿子陈敬济为室，尚未过门。只为亡了浑家，无人管理家务，新近又娶了本县清河左卫吴千户之女填房为继室。这吴氏年纪二十五六，是八月十五生的，小名叫做月姐，后来嫁到西门庆家，都顺口叫他月娘。却说这月娘秉性贤能，夫主面上百依百随。房中也有三四个丫鬟妇女，都是西门庆收用过的。又尝与勾栏内李娇儿打热，也娶在家里做了第二房娘子。南街又占着窠子卓二姐，名卓丢儿，包了些时，也娶来家做了第三房。只为卓二姐身子瘦怯，时常三病四痛，他却又去飘风戏月，调弄人家妇女。正是：

        东家歌笑醉红颜，又向西邻开玳宴。几日碧桃花下卧，牡丹开处总堪怜。

    话说西门庆一日在家闲坐，对吴月娘说道：“如今是九月廿五日了，出月初三日，却是我兄弟们的会期。到那日也少不的要整两席齐整的酒席，叫两个唱的姐儿，自恁在咱家与兄弟们好生玩耍一日。你与我料理料理。”吴月娘便道：“你也便别要说起这干人，那一个是那有良心和行货！无过每日来勾使的游魂撞尸。我看你自搭了这起人，几时曾有个家哩！现今卓二姐自恁不好，我劝你把那酒也少要吃了。”西门庆道：“你别的话倒也中听。今日这些说话，我却有些不耐烦听他。依你说，这些兄弟们没有好人，使着他，没有一个不依顺的，做事又十分停当，就是那谢子纯这个人，也不失为个伶俐能事的好人。咱如今是这等计较罢，只管恁会来会去，终不着个切实。咱不如到了会期，都结拜了兄弟罢，明日也有个靠傍些。”吴月娘接过来道：“结拜兄弟也好。只怕后日还是别个靠你的多哩。若要你去靠人，提傀儡儿上戏场──还少一口气儿哩。”西门庆笑道：“自恁长把人靠得着，却不更好了。咱只等应二哥来，与他说这话罢。”

    正说着话，只见一个小厮儿，生得眉清目秀，伶俐乖觉，原是西门庆贴身伏侍的，唤名玳安儿，走到面前来说：“应二叔和谢大叔在外见爹说话哩。”西门庆道：“我正说他，他却两个就来了。”一面走到厅上来，只见应伯爵头上戴一顶新盔的玄罗帽儿，身上穿一件半新不旧的天青夹绉纱褶子，脚下丝鞋净袜，坐在上首。下首坐的，便是姓谢的谢希大。见西门庆出来，一齐立起身来，边忙作揖道：“哥在家，连日少看。”西门庆让他坐下，一面唤茶来吃，说道：“你们好人儿，这几日我心里不耐烦，不出来走跳，你们通不来傍个影儿。”伯爵向希大道：“何如？我说哥哥要说哩。”因对西门庆道：“哥，你怪的是。连咱自也不知道成日忙些什么！自咱们这两只脚，还赶不上一张嘴哩。”西门庆因问道：“你这两日在那里来？”伯爵道：“昨日在院中李家瞧了个孩子儿，就是哥这边二嫂子的侄女儿桂卿的妹子，叫做桂姐儿。几时儿不见他，就出落的好不标致了。到明日成人的时候，还不知怎的样好哩！昨日他妈再三向我说：‘二爹，千万寻个好子弟梳笼他。’敢怕明日还是哥的货儿哩。”西门庆道：“有这等事！等咱空闲了去瞧瞧。”谢希大接过来道：“哥不信，委的生得十分颜色。”西门庆道：“昨日便在他家，前几日却在那里去来？”伯爵道：“便是前日卜志道兄弟死了，咱在他家帮着乱了几日，发送他出门。他嫂子再三向我说，叫我拜上哥，承哥这里送了香楮奠礼去，因他没有宽转地方儿，晚夕又没甚好酒席，不好请哥坐的，甚是过不意去。”西门庆道：“便是我闻得他不好得没多日子，就这等死了。我前日承他送我一把真金川扇儿，我正要拿甚答谢答谢，不想他又作了故人！”

    谢希大便叹了一口气道：“咱会中兄弟十人，却又少他一个了。”因向伯爵说：“出月初三日，又是会期，咱每少不得又要烦大官人这里破费，兄弟们顽耍一日哩。”西门庆便道：“正是，我刚才正对房下说来，咱兄弟们似这等会来会去，无过只是吃酒顽耍，不着一个切实，倒不如寻一个寺院里，写上一个疏头，结拜做了兄弟，到后日彼此扶持，有个傍靠。到那日，咱少不得要破些银子，买办三牲，众兄弟也便随多少各出些分资。不是我科派你们，这结拜的事，各人出些，也见些情分。”伯爵连忙道：“哥说的是。婆儿烧香当不的老子念佛，各自要尽自的心。只是俺众人们，老鼠尾巴生疮儿──有脓也不多。”西门庆笑道：“怪狗才，谁要你多来！你说这话。”谢希大道：“结拜须得十个方好。如今卜志道兄弟没了，却教谁补？”西门庆沉吟了一回，说道：“咱这间壁花二哥，原是花太监侄儿，手里肯使一股滥钱，常在院中走动。他家后边院子与咱家只隔着一层壁儿，与我甚说得来，咱不如叫小厮邀他邀去。”应伯爵拍着手道：“敢就是在院中包着吴银儿的花子虚么？”西门庆道：“正是他！”伯爵笑道：“哥，快叫那个大官儿邀他去。与他往来了，咱到日后，敢又有一个酒碗儿。”西门庆笑道：“傻花子，你敢害馋痨痞哩，说着的是吃。”大家笑了一回。西门庆旋叫过玳安儿来说：“你到间壁花家去，对你花二爹说，如此这般：‘俺爹到了出月初三日，要结拜十兄弟，敢叫我请二爹上会哩。’看他怎的说，你就来回我话。你二爹若不在家，就对他二娘说罢。”玳安儿应诺去了。伯爵便道：“到那日还在哥这里是，还在寺院里好？”希大道：“咱这里无过只两个寺院，僧家便是永福寺，道家便是玉皇庙。这两个去处，随分那里去罢。”西门庆道：“这结拜的事，不是僧家管的，那寺里和尚，我又不熟，倒不如玉皇庙吴道官与我相熟，他那里又宽展又幽静。”伯爵接过来道：“哥说的是，敢是永福寺和尚倒和谢家嫂子相好，故要荐与他去的。”希大笑骂道：“老花子，一件正事，说说就放出屁来了。”

    正说笑间，只见玳安儿转来了，因对西门庆说道：“他二爹不在家，俺对他二娘说来。二娘听了，好不欢喜，说道：‘既是你西门爹携带你二爹做兄弟，那有个不来的。等来家我与他说，至期以定撺掇他来，多拜上爹。’又与了小的两件茶食来了。”西门庆对应、谢二人道：“自这花二哥，倒好个伶俐标致娘子儿。”说毕，又拿一盏茶吃了，二人一齐起身道：“哥，别了罢，咱好去通知众兄弟，纠他分资来。哥这里先去与吴道官说声。”西门庆道：“我知道了，我也不留你罢。”于是一齐送出大门来。应伯爵走了几步，回转来道：“那日可要叫唱的？”西门庆道：“这也罢了，弟兄们说说笑笑，到有趣些。”说毕，伯爵举手，和希大一路去了。

    话休饶舌，捻指过了四五日，却是十月初一日。西门庆早起，刚在月娘房里坐的，只见一个才留头的小厮儿，手里拿着个描金退光拜匣，走将进来，向西门庆磕了一个头儿，立起来站在旁边说道：“俺是花家，俺爹多拜上西门爹。那日西门爹这边叫大官儿请俺爹去，俺爹有事出门了，不曾当面领教的。闻得爹这边是初三日上会，俺爹特使小的先送这些分资来，说爹这边胡乱先用着，等明日爹这里用过多少派开，该俺爹多少，再补过来便了。”西门庆拿起封袋一看，签上写着“分资一两”，便道：“多了，不消补的。到后日叫爹莫往那去，起早就要同众爹上庙去。”那小厮儿应道：“小的知道。”刚待转身，被吴月娘唤住，叫大丫头玉箫在食箩里拣了两件蒸酥果馅儿与他。因说道：“这是与你当茶的。你到家拜上你家娘，你说西门大娘说，迟几日还要请娘过去坐半日儿哩。”那小厮接了，又磕了一个头儿，应着去了。

    西门庆才打发花家小厮出门，只见应伯爵家应宝夹着个拜匣，玳安儿引他进来见了，磕了头，说道：“俺爹纠了众爹们分资，叫小的送来，爹请收了。”西门庆取出来看，共总八封，也不拆看，都交与月娘，道：“你收了，到明日上庙，好凑着买东西。”说毕，打发应宝去了。立起身到那边看卓二姐。刚走到坐下，只见玉箫走来，说道：“娘请爹说话哩。”西门庆道：“怎的起先不说来？”随即又到上房，看见月娘摊着些纸包在面前，指着笑道：“你看这些分子，止有应二的是一钱二分八成银子，其余也有三分的，也有五分的，都是些红的黄的，倒象金子一般。咱家也曾没见这银子来，收他的也污个名，不如掠还他罢。”西门庆道：“你也耐烦，丢着罢，咱多的也包补，在乎这些！”说着一直往前去了。

    到了次日初二日，西门庆称出四两银子，叫家人来兴儿买了一口猪、一口羊、五六坛金华酒和香烛纸札、鸡鸭案酒之物，又封了五钱银子，旋叫了大家人来保和玳安儿、来兴三个：“送到玉皇庙去，对你吴师父说：‘俺爹明日结拜兄弟，要劳师父做纸疏辞，晚夕就在师父这里散福。烦师父与俺爹预备预备，俺爹明早便来。’”只见玳安儿去了一会，来回说：“已送去了，吴师父说知道了。”

    须臾，过了初二，次日初三早，西门庆起来梳洗毕，叫玳安儿：“你去请花二爹，到咱这里吃早饭，一同好上庙去。一发到应二叔家，叫他催催众人。”玳安应诺去，刚请花子虚到来，只见应伯爵和一班兄弟也来了，却正是前头所说的这几个人。为头的便是应伯爵，谢希大、孙天化、祝念实、吴典恩、云理守、常峙节、白赉光，连西门庆、花子虚共成十个。进门来一齐箩圈作了一个揖。伯爵道：“咱时候好去了。”西门庆道：“也等吃了早饭着。”便叫：“拿茶来。”一面叫：“看菜儿。”须臾，吃毕早饭，西门庆换了一身衣服，打选衣帽光鲜，一齐径往玉皇庙来。

    不到数里之遥，早望见那座庙门，造得甚是雄峻。但见：

        殿宇嵯峨，宫墙高耸。正面前起着一座墙门八字，一带都粉赭色红泥；进里边列着三条甬道川纹，四方都砌水痕白石。正殿上金碧辉煌，两廊下檐阿峻峭。三清圣祖庄严宝相列中央，太上老君背倚青牛居后殿。

    进入第二重殿后，转过一重侧门，却是吴道官的道院。进的门来，两下都是些瑶草琪花，苍松翠竹。西门庆抬头一看，只见两边门楹上贴着一副对联道：

        洞府无穷岁月，壶天别有乾坤。

    上面三间敞厅，却是吴道官朝夕做作功课的所在。当日铺设甚是齐整，上面挂的是昊天金阙玉皇上帝，两边列着的紫府星官，侧首挂着便是马、赵、温、关四大元帅。当下吴道官却又在经堂外躬身迎接。西门庆一起人进入里边，献茶已罢，众人都起身，四围观看。白赉光携着常峙节手儿，从左边看将过来，一到马元帅面前，见这元帅威风凛凛，相貌堂堂，面上画着三只眼睛，便叫常峙节道：“哥，这却是怎的说？如今世界，开只眼闭只眼儿便好，还经得多出只眼睛看人破绽哩！”应伯爵听见，走过来道：“呆兄弟，他多只眼儿看你倒不好么？”众人笑了。常峙节便指着下首温元帅道：“二哥，这个通身蓝的，却也古怪，敢怕是卢杞的祖宗。”伯爵笑着猛叫道：“吴先生你过来，我与你说个笑话儿。”那吴道官真个走过来听他。伯爵道：“一个道家死去，见了阎王，阎王问道：‘你是什么人？’道者说：‘是道士。’阎王叫判官查他，果系道士，且无罪孽。这等放他还魂。只见道士转来，路上遇着一个染房中的博士，原认得的，那博士问道：‘师父，怎生得转来？’道者说：‘我是道士，所以放我转来。’那博士记了，见阎王时也说是道士。那阎王叫查他身上，只见伸出两只手来是蓝的，问其何故。那博士打着宣科的声音道：‘曾与温元帅搔胞。’”说的众人大笑。一面又转过右首来，见下首供着个红脸的却是关帝。上首又是一个黑面的是赵元坛元帅，身边画着一个大老虎。白赉光指着道：“哥，你看这老虎，难道是吃素的，随着人不妨事么？”伯爵笑道：“你不知，这老虎是他一个亲随的伴当儿哩。”谢希大听得走过来，伸出舌头道：“这等一个伴当随着，我一刻也成不的。我不怕他要吃我么？”伯爵笑着向西门庆道：“这等亏他怎地过来！”西门庆道：“却怎的说？”伯爵道：“子纯一个要吃他的伴当随不的，似我们这等七八个要吃你的随你，却不吓死了你罢了。”说着，一齐正大笑时，吴道官走过来，说道：“官人们讲这老虎，只俺这清河县，这两日好不受这老虎的亏！往来的人也不知吃了多少，就是猎户，也害死了十来人。”西门庆问道：“是怎的来？”吴道官道：“官人们还不知道。不然我也不晓的，只因日前一个小徒，到沧州横海郡柴大官人那里去化些钱粮，整整住了五七日，才得过来。俺这清河县近着沧州路上，有一条景阳冈，冈上新近出了一个吊睛白额老虎，时常出来吃人。客商过往，好生难走，必须要成群结伙而过。如今县里现出着五十两赏钱，要拿他，白拿不得。可怜这些猎户，不知吃了多少限棒哩！”白赉光跳起来道：“咱今日结拜了，明日就去拿他，也得些银子使。”西门庆道：“你性命不值钱么？”白赉光笑道：“有了银子，要性命怎的！”众人齐笑起来。应伯爵道：“我再说个笑话你们听：一个人被虎衔了，他儿子要救他，拿刀去杀那虎。这人在虎口里叫道：‘儿子，你省可而的砍，怕砍坏了虎皮。’”说着众人哈哈大笑。

    只见吴道官打点牲礼停当，来说道：“官人们烧纸罢。”一面取出疏纸来，说：“疏已写了，只是那位居长？那位居次？排列了，好等小道书写尊讳。”众人一齐道：“这自然是西门大官人居长。”西门庆道：“这还是叙齿，应二哥大如我，是应二哥居长。”伯爵伸着舌头道：“爷，可不折杀小人罢了！如今年时，只好叙些财势，那里好叙齿！若叙齿，这还有大如我的哩。且是我做大哥，有两件不妥：第一不如大官人有威有德，众兄弟都服你；第二我原叫做应二哥，如今居长，却又要叫应大哥，倘或有两个人来，一个叫‘应二哥’，一个叫‘应大哥’，我还是应‘应二哥’，应‘应大哥’呢？”西门庆笑道：“你这搊断肠子的，单有这些闲说的！”谢希大道：“哥，休推了。”西门庆再三谦让，被花子虚、应伯爵等一干人逼勒不过，只得做了大哥。第二便是应伯爵，第三谢希大，第四让花子虚有钱做了四哥。其余挨次排列。吴道官写完疏纸，于是点起香烛，众人依次排列。吴道官伸开疏纸朗声读道：

        维大宋国山东东平府清河县信士西门庆、应伯爵、谢希大、花子虚、孙天化、祝念实、云理守、吴典恩、常峙节、白赉光等，是日沐手焚香请旨。伏为桃园义重，众心仰慕而敢效其风；管鲍情深，各姓追维而欲同其志。况四海皆可兄弟，岂异姓不如骨肉？是以涓今政和年月日，营备猪羊牲礼，鸾驭金资，瑞叩斋坛，虔诚请祷，拜投昊天金阙玉皇上帝，五方值日功曹，本县城隍社令，过往一切神祗，仗此真香，普同鉴察。伏念庆等生虽异日，死冀同时，期盟言之永固；安乐与共，颠沛相扶，思缔结以常新。必富贵常念贫穷，乃始终有所依倚。情共日往以月来，谊若天高而地厚。伏愿自盟以后，相好无尤，更祈人人增有永之年，户户庆无疆之福。凡在时中，全叨覆庇，谨疏。
        政和　　年　　月　　日文疏

    吴道官读毕，众人拜神已罢，依次又在神前交拜了八拜。然后送神，焚化钱纸，收下福礼去。不一时，吴道官又早叫人把猪羊卸开，鸡鱼果品之类整理停当，俱是大碗大盘摆下两桌，西门庆居于首席，其余依次而坐，吴道官侧席相陪。须臾，酒过数巡，众人猜枚行令，耍笑哄堂，不必细说。正是：

        才见扶桑日出，又看曦驭衔山。醉后倩人扶去，树梢新月弯弯。

    饮酒热闹间，只见玳安儿来附西门庆耳边说道：“娘叫小的接爹来了，说三娘今日发昏哩，请爹早些家去。”西门庆随即立起来说道：“不是我摇席破座，委的我第三个小妾十分病重，咱先去休。”只见花子虚道：“咱与哥同路，咱两个一搭儿去罢。”伯爵道：“你两个财主的都去了，丢下俺们怎的！花二哥你再坐回去。”西门庆道：“他家无人，俺两个一搭里去的是，省和他嫂子疑心。”玳安儿道：“小的来时，二娘也叫天福儿备马来了。”只见一个小厮走近前，向子虚道：“马在这里，娘请爹家去哩。”于是二人一齐起身，向吴道官致谢打搅，与伯爵等举手道：“你们自在耍耍，我们去也。”说着出门上马去了。单留下这几个嚼倒泰山不谢土的，在庙流连痛饮不题。

    却表西门庆到家，与花子虚别了进来，问吴月娘：“卓二姐怎的发昏来？”月娘道：“我说一个病人在家，恐怕你搭了这起人又缠到那里去了，故此叫玳安儿恁地说。只是一日日觉得重来，你也要在家看他的是。”西门庆听了，往那边去看，连日在家守着不题。

    却说光阴过隙，又早是十月初十外了。一日，西门庆正使小厮请太医诊视卓二姐病症，刚走到厅上，只见应伯爵笑嘻嘻走将进来。西门庆与他作了揖，让他坐了。伯爵道：“哥，嫂子病体如何？”西门庆道：“多分有些不起解，不知怎的好。”因问：“你们前日多咱时分才散？”伯爵道：“承吴道官再三苦留，散时也有二更多天气。咱醉的要不的，倒是哥早早来家的便益些。”西门庆因问道：“你吃了饭不曾？”伯爵不好说不曾吃，因说道：“哥，你试猜。”西门庆道：“你敢是吃了？”伯爵掩口道：“这等猜不着。”西门庆笑道：“怪狗才，不吃便说不曾吃，有这等张致的！”一面叫小厮：“看饭来，咱与二叔吃。”伯爵笑道：“不然咱也吃了来了，咱听得一件稀罕的事儿，来与哥说，要同哥去瞧瞧。”西门庆道：“甚么稀罕的？”伯爵道：“就是前日吴道官所说的景阳冈上那只大虫，昨日被一个人一顿拳头打死了。”西门庆道：“你又来胡说了，咱不信。”伯爵道：“哥，说也不信，你听着，等我细说。”于是手舞足蹈说道：“这个人有名有姓，姓武名松，排行第二。”先前怎的避难在柴大官人庄上，后来怎的害起病来，病好了又怎的要去寻他哥哥，过这景阳冈来，怎的遇了这虎，怎的怎的被他一顿拳脚打死了。一五一十说来，就象是亲见的一般，又象这只猛虎是他打的一般。说毕，西门庆摇着头儿道：“既恁的，咱与你吃了饭同去看来。”伯爵道：“哥，不吃罢，怕误过了。咱们倒不如大街上酒楼上去坐罢。”只见来兴儿来放桌儿，西门庆道：“对你娘说，叫别要看饭了，拿衣服来我穿。”

    须臾，换了衣服，与伯爵手拉着手儿同步出来。路上撞着谢希大，笑道：“哥们，敢是来看打虎的么？”西门庆道：“正是。”谢希大道：“大街上好挨挤不开哩。”于是一同到临街一个大酒楼上坐下。不一时，只听得锣鸣鼓响，众人都一齐瞧看。只见一对对缨枪的猎户，摆将过来，后面便是那打死的老虎，好象锦布袋一般，四个人还抬不动。末后一匹大白马上，坐着一个壮士，就是那打虎的这个人。西门庆看了，咬着指头道：“你说这等一个人，若没有千百斤水牛般气力，怎能够动他一动儿。”这里三个儿饮酒评品，按下不题。

    单表迎来的这个壮士怎生模样？但见：

        雄躯凛凛，七尺以上身材；阔面棱棱，二十四五年纪。双目直竖，远望处犹如两点明星；两手握来，近觑时好似一双铁碓。脚尖飞起，深山虎豹失精魂；拳手落时，穷谷熊罴皆丧魄。头戴着一顶万字头巾，上簪两朵银花；身穿着一领血腥衲袄，披着一方红锦。

    这人不是别人，就是应伯爵说所阳谷县的武二郎。只为要来寻他哥子，不意中打死了这个猛虎，被知县迎请将来。众人看着他迎入县里。却说这时正值知县升堂，武松下马进去，扛着大虫在厅前。知县看了武松这般模样，心中自忖道：“不恁地，怎打得这个猛虎！”便唤武松上厅。参见毕，将打虎首尾诉说一遍。两边官吏都吓呆了。知县在厅上赐了三杯酒，将库中众土户出纳的赏钱五十两，赐与武松。武松禀道：“小人托赖相公福荫，偶然侥幸打死了这个大虫，非小人之能，如何敢受这些赏赐！众猎户因这畜生，受了相公许多责罚，何不就把赏给散与众人，也显得相公恩典。”知县道：“既是如此，任从壮士处分。”武松就把这五十两赏钱，在厅上散与众猎户傅去了。知县见他仁德忠厚，又是一条好汉，有心要抬举他，便道：“你虽是阳谷县人氏，与我这清河县只在咫尺。我今日就参你在我县里做个巡捕的都头，专在河东水西擒拿贼盗，你意下如何？”武松跪谢道：“若蒙恩相抬举，小人终身受赐。”知县随即唤押司立了文案，当日便参武松做了巡捕都头。众里长大户都来与武松作贺庆喜，连连吃了数日酒。正要回阳谷县去抓寻哥哥，不料又在清河县做了都头，却也欢喜。那时传得东平一府两县，皆知武松之名。正是：

        壮士英雄艺略芳，挺身直上景阳冈。醉来打死山中虎，自此声名播四方。

    却说武松一日在街上闲行，只听背后一个人叫道：“兄弟，知县相公抬举你做了巡捕都头，怎不看顾我！”武松回头见了这人，不觉的──

        欣从额角眉边出，喜逐欢容笑口开。

    这人不是别人，却是武松日常间要去寻他的嫡亲哥哥武大。却说武大自从兄弟分别之后，因时遭饥馑，搬移在清河县紫石街赁房居住。人见他为人懦弱，模样猥蕤，起了他个浑名叫做三寸丁谷树皮，俗语言其身上粗糙，头脸窄狭故也。只因他这般软弱朴实，多欺侮也。这也不在话下。且说武大无甚生意，终日挑担子出去街上卖炊饼度日，不幸把浑家故了，丢下个女孩儿，年方十二岁，名唤迎儿，爷儿两个过活。那消半年光景，又消折了资本，移在大街坊张大户家临街房居住。张宅家下人见他本分，常看顾他，照顾他依旧卖些炊饼。闲时在铺中坐地，武大无不奉承。因此张宅家下人个个都欢喜，在大户面前一力与他说方便。因此大户连房钱也不问武大要。

    却说这张大户有万贯家财，百间房屋，年约六旬之上，身边寸男尺女皆无。妈妈余氏，主家严厉，房中并无清秀使女。只因大户时常拍胸叹气道：“我许大年纪，又无儿女，虽有几贯家财，终何大用。”妈妈道：“既然如此说，我叫媒人替你买两个使女，早晚习学弹唱，服侍你便了。”大户听了大喜，谢了妈妈。过了几时，妈妈果然叫媒人来，与大户买了两个使女，一个叫做潘金莲，一个唤做白玉莲。玉莲年方二八，乐户人家出身，生得白净小巧。这潘金莲却是南门外潘裁的女儿，排行六姐。因他自幼生得有些姿色，缠得一双好小脚儿，所以就叫金莲。他父亲死了，做娘的度日不过，从九岁卖在王招宣府里，习学弹唱，闲常又教他读书写字。他本性机变伶俐，不过十二三，就会描眉画眼，傅粉施朱，品竹弹丝，女工针指，知书识字，梳一个缠髻儿，着一件扣身衫子，做张做致，乔模乔样。到十五岁的时节，王招宣死了，潘妈妈争将出来，三十两银子转卖于张大户家，与玉莲同时进门。大户教他习学弹唱，金莲原自会的，甚是省力。金莲学琵琶，玉莲学筝，这两个同房歇卧。主家婆余氏初时甚是抬举二人，与他金银首饰装束身子。后日不料白玉莲死了，止落下金莲一人，长成一十八岁，出落的脸衬桃花，眉弯新月。张大户每要收他，只碍主家婆厉害，不得到手。一日主家婆邻家赴席不在，大户暗把金莲唤至房中，遂收用了。正是：

        莫讶天台相见晚，刘郎还是老刘郎。

    大户自从收用金莲之后，不觉身上添了四五件病症。端的那五件？第一腰便添疼，第二眼便添泪，第三耳便添聋，第四鼻便添涕，第五尿便添滴。自有了这几件病后，主家婆颇知其事，与大户嚷骂了数日，将金莲百般苦打。大户知道不容，却赌气倒赔了房奁，要寻嫁得一个相应的人家。大户家下人都说武大忠厚，见无妻小，又住着宅内房儿，堪可与他。这大户早晚还要看觑此女，因此不要武大一文钱，白白地嫁与他为妻。这武大自从娶了金莲，大户甚是看顾他。若武大没本钱做炊饼，大户私与他银两。武大若挑担儿出去，大户候无人，便踅入房中与金莲厮会。武大虽一时撞见，原是他的行货，不敢声言。朝来暮往，也有多时。忽一日大户得患阴寒病症，呜呼死了。主家婆察知其事，怒令家僮将金莲、武大即时赶出。武大故此遂寻了紫石街西王皇亲房子，赁内外两间居住，依旧卖炊饼。

    原来这金莲自嫁武大，见他一味老实，人物猥瑣，甚是憎嫌，常与他合气。报怨大户：“普天世界断生了男子，何故将我嫁与这样个货！每日牵着不走，打着倒退的，只是一味吃酒，着紧处却是锥钯也不动。奴端的那世里悔气，却嫁了他！是好苦也！”常无人处，唱个《山坡羊》为证：

        想当初，姻缘错配，奴把你当男儿汉看觑。不是奴自己夸奖，他乌鸦怎配鸾凤对！奴真金子埋在土里，他是块高号铜，怎与俺金色比！他本是块顽石，有甚福抱着我羊脂玉体！好似粪土上长出灵芝。奈何，随他怎样，到底奴心不美。听知：奴是块金砖，怎比泥土基！

    看官听说：但凡世上妇女，若自己有几分颜色，所禀伶俐，配个好男子便罢了，若是武大这般，虽好杀也未免有几分憎嫌。自古佳人才子相配着的少，买金偏撞不着卖金的。

    武大每日自挑担儿出去卖炊饼，到晚方归。那妇人每日打发武大出门，只在帘子下嗑瓜子儿，一径把那一对小金莲故露出来，勾引浮浪子弟，日逐在门前弹胡博词，撒谜语，叫唱：“一块好羊肉，如何落在狗嘴里？”油似滑的言语，无般不说出来。因此武大在紫石街又住不牢，要往别处搬移，与老婆商议。妇人道：“贼馄饨不晓事的，你赁人家房住，浅房浅屋，可知有小人罗唣！不如添几两银子，看相应的，典上他两间住，却也气概些，免受人欺侮。”武大道：“我那里有钱典房？”妇人道：“呸！浊才料，你是个男子汉，倒摆布不开，常交老娘受气。没有银子，把我的钗梳凑办了去，有何难处！过后有了再治不迟。”武大听老婆这般说，当下凑了十数两银子，典得县门前楼上下两层四间房屋居住。第二层是楼，两个小小院落，甚是干净。

    武大自从搬到县西街上来，照旧卖炊饼过活，不想这日撞见自己嫡亲兄弟。当日兄弟相见，心中大喜。一面邀请到家中，让至楼上坐，房里唤出金莲来，与武松相见。因说道：“前日景阳冈上打死大虫的，便是你的小叔。今新充了都头，是我一母同胞兄弟。”那妇人叉手向前，便道：“叔叔万福。”武松施礼，倒身下拜。妇人扶住武松道：“叔叔请起，折杀奴家。”武松道：“嫂嫂受礼。”两个相让了一回，都平磕了头起来。少顷，小女迎儿拿茶，二人吃了。武松见妇人十分妖娆，只把头来低着。不多时，武大安排酒饭，款待武松。

    说话中间，武大下楼买酒菜去了，丢下妇人，独自在楼上陪武松坐地。看了武松身材凛凛，相貌堂堂，又想他打死了那大虫，毕竟有千百斤气力。口中不说，心下思量道：“一母所生的兄弟，怎生我家那身不满尺的丁树，三分似人七分似鬼，奴那世里遭瘟撞着他来！如今看起武松这般人壮健，何不叫他搬来我家住？想这段姻缘却在这里了。”于是一面堆下笑来，问道：“叔叔你如今在那里居住？每日饭食谁人整理？”武松道：“武二新充了都头，逐日答应上司，别处住不方便，胡乱在县前寻了个下处，每日拨两个土兵伏侍做饭。”妇人道：“叔叔何不搬来家里住？省的在县前土兵服侍做饭腌臜。一家里住，早晚要些汤水吃时，也方便些。就是奴家亲自安排与叔叔吃，也干净。”武松道：“深谢嫂嫂。”妇人又道：“莫不别处有婶婶？可请来厮会。”武松道：“武二并不曾婚娶。”妇人道：“叔叔青春多少？”武松道：“虚度二十八岁。”妇人道：“原来叔叔倒长奴三岁。叔叔今番从那里来？”武松道：“在沧州住了一年有馀，只想哥哥在旧房居住，不道移在这里。”妇人道：“一言难尽。自从嫁得你哥哥，吃他忒善了，被人欺负，才到这里来。若是叔叔这般雄壮，谁敢道个不字！”武松道：“家兄从来本分，不似武松撒泼。”妇人笑道：“怎的颠倒说！常言：人无刚强，安身不长。奴家平生性快，看不上那三打不回头，四打和身转的”武松道：“家兄不惹祸，免得嫂嫂忧心。”二人在楼上一递一句的说。有诗为证：

        叔嫂萍踪得偶逢，娇娆偏逞秀仪容。私心便欲成欢会，暗把邪言钓武松。

    话说金莲陪着武松正在楼上说话未了，只见武大买了些肉菜果饼归家。放在厨，走上楼来，叫道：“大嫂，你且下来则个。”那妇人应道：“你看那不晓事的，！叔叔在此无人陪侍，却交我撇了下去。”武松道：“嫂嫂请方便。”妇人道：“何不去间壁请王乾娘来安排？只是这般不见便。”武大便自去央了间壁王婆来。安排端正，都拿上楼来，摆在桌子上，无非是些鱼肉果菜点心之类。随即烫酒上来。武大叫妇人坐了主位，武松对席，武大打横。三人坐下，把酒来斟，武大筛酒在各人面前。那妇人拿起酒来道：“叔叔休怪，没甚管待，请杯儿水酒。”武松道：“感谢嫂嫂，休这般说。”武大只顾上下筛酒，那妇人笑容可掬，满口儿叫：“叔叔，怎的肉果儿也不拣一箸儿？”拣好的递将过来。武松是个直性的汉子，只把做亲嫂嫂相待。谁知这妇人是个使女出身，惯会小意儿。亦不想这妇人一片引人心。那妇人陪武松吃了几杯酒，一双眼只看着武松的身上。武松吃他看不过，只得倒低了头。吃了一歇，酒阑了，便起身。武大道：“二哥没事，再吃几杯儿去。”武松道：“生受，我再来望哥哥嫂嫂罢。”都送下楼来。出的门外，妇人便道：“叔叔是必上心搬来家里住，若是不搬来，俺两口儿也吃别人笑话。亲兄弟难比别人，与我们争口气，也是好处。”武松道：“既是嫂嫂厚意，今晚有行李便取来。”妇人道：“奴这里等候哩！”正是：

        满前野意无人识，几点碧桃春自开。


第二回　俏潘娘帘下勾情　老王婆茶坊说技

    词曰：

        芙蓉面，冰雪肌，生来娉婷年已笄。袅袅倚门余。梅花半含蕊，似开还闭。初见帘边，羞涩还留住；再过楼头，款接多欢喜。行也宜，立也宜，坐也宜，偎傍更相宜。

    话说当日武松来到县前客店内，收拾行李铺盖，交土兵挑了，引到哥家。那妇人见了，强如拾得金宝一般欢喜，旋打扫一间房与武松安顿停当。武松吩咐土兵回去，当晚就在哥家歇宿。次日早起，妇人也慌忙起来，与他烧汤净面。武松梳洗裹帻，出门去县里画卯。妇人道：“叔叔画了卯，早些来家吃早饭，休去别处吃了。”武松应的去了。到县里画卯已毕，伺候了一早晨，回到家，那妇人又早齐齐整整安排下饭。三口儿同吃了饭，妇人双手便捧一杯茶来，递与武松。武松道：“交嫂嫂生受，武松寝食不安，明日拨个土兵来使唤。”那妇人连声叫道：“叔叔却怎生这般计较！自家骨肉，又不服事了别人。虽然有这小丫头迎儿，奴家见他拿东拿西，蹀里蹀斜，也不靠他。就是拨了土兵来，那厮上锅上灶不乾净，奴眼里也看不上这等人。”武松道：“恁的却生受嫂嫂了。”有诗为证：

        武松仪表岂风流，嫂嫂淫心不可收。笼络归来家里住，相思常自看衾稠。

    话休絮烦。自从武松搬来哥家里住，取些银子出来与武大，买饼馓茶果，请那两边邻舍。都斗分子来与武松人情。武大又安排了回席，不在话下。过了数日，武松取出一匹彩色段子与嫂嫂做衣服。那妇人堆下笑来，便道：“叔叔如何使得！既然赐与奴家，不敢推辞。”只得接了，道个万福。自此武松只在哥家宿歇。武大依前上街挑卖炊饼。武松每日自去县里承差应事，不论归迟归早，妇人顿茶顿饭，欢天喜地伏侍武松，武松倒觉过意不去。那妇人时常把些言语来拨他，武松是个硬心的直汉。

    有话即长，无话即短，不觉过了一月有余，看看十一月天气，连日朔风紧起，只见四下彤云密布，又早纷纷扬扬飞下一天瑞雪来。好大雪！怎见得？但见：

        万里彤雪密布，空中瑞祥飘帘。琼花片片舞前檐。剡溪当此际，濡滞子猷船。顷刻楼台都压倒，江山银色相连。飞盐撒粉漫连天。当时吕蒙正，窑内叹无钱。

    当日这雪下到一更时分，却早银妆世界，玉碾乾坤。次日武松去县里画卯，直到日中未归。武大被妇人早赶出去做买卖，央及间壁王婆买了些酒肉，去武松房里簇了一盆炭火。心里自想道：“我今日着实撩斗他他一撩斗，不怕他不动情。”那妇人独自冷冷清清立在帘儿下，望见武松正在雪里，踏着那乱琼碎玉归来。妇人推起帘子，迎着笑道：“叔叔寒冷？”武松道：“感谢嫂嫂挂心。”入得门来，便把毡笠儿除将下来。那妇人将手去接，武松道：“不劳嫂嫂生受。”自把雪来拂了，挂在壁子上。随即解了缠带，脱了身上鹦哥绿紵丝衲袄，入房内。那妇人便道：“奴等了一早晨，叔叔怎的不归来吃早饭？”武松道：“早间有一相识请我吃饭，却才又有作杯，我不耐烦，一直走到家来。”妇人道：“既恁的，请叔叔向火。”武松道：“正好。”便脱了油靴，换了一双袜子，穿了暖鞋，掇条凳子，自近火盆边坐地。那妇人早令迎儿把前门上了闩，后门也关了。却搬些煮熟菜蔬入房里来，摆在桌子上。武松问道：“哥哥那里去了？”妇人道：“你哥哥出去买卖未回，我和叔叔自吃三杯。”武松道：“一发等哥来家吃也不迟。”妇人道：“那里等的他！”说犹未了，只见迎儿小女早暖了一注酒来。武松道：“又教嫂嫂费心。”妇人也掇一条凳子，近火边坐了。桌上摆着杯盘，妇人拿盏酒擎在手里，看着武松道：“叔叔满饮此杯。”武松接过酒去，一饮而尽。那妇人又筛一杯酒来，说道：“天气寒冷，叔叔饮过成双的盏儿。”武松道：“嫂嫂自请。”接来又一饮而尽。武松却筛一杯酒，递与妇人。妇人接过酒来呷了，却拿注子再斟酒放在武松面前。那妇人一径将酥胸微露，云鬟半裸，脸上堆下笑来，说道：“我听得人说，叔叔在县前街上养着个唱的，有这话么？”武松道：“嫂嫂休听别人胡说，我武二从来不是这等人。”妇人道：“我不信！只怕叔叔口头不似心头。”武松道：“嫂嫂不信时，只问哥哥就是了。”妇人道：“啊呀，你休说他，那里晓得甚么？如在醉生梦死一般！他若知道时，不卖炊饼了。叔叔且请杯。”连筛了三四杯饮过。那妇人也有三杯酒落肚，哄动春心，那里按纳得住。欲心如火，只把闲话来说。武松也知了八九分，自己只把头来低了，却不来兜揽。妇人起身去烫酒。武松自在房内却拿火箸簇火。妇人良久暖了一注子酒来，到房里，一只手拿着注子，一只手便去武松肩上只一捏，说道：“叔叔只穿这些衣裳，不寒冷么？”武松已有五七分不自在，也不理他。妇人见他不应，匹手就来夺火箸，口里道：“叔叔你不会簇火，我与你拨火。只要一似火盆来热便好。”武松有八九分焦燥，只不做声。这妇人也不看武松焦燥，便丢下火箸，却筛一杯酒来，自呷了一口，剩下半盏酒，看着武松道：“你若有心，吃我这半盏儿残酒。”武松匹手夺过来，泼在地下说道：“嫂嫂不要恁的不识羞耻！”把手只一推，争些儿把妇人推了一交。武松睁起眼来说道：“武二是个顶天立地噙齿戴发的男子汉，不是那等败坏风俗伤人伦的猪狗！嫂嫂休要这般不识羞耻，为此等的勾当，倘有风吹草动，我武二眼里认的是嫂嫂，拳头却不认的是嫂嫂！”妇人吃他几句抢得通红了面皮，便叫迎儿收拾了碟盏家伙，口里说道：“我自作耍子，不直得便当真起来。好不识人敬！”收了家伙，自往厨下去了。正是：

        落花有意随流水，流水无情恋落花。

    这妇人见勾搭武松不动，反被他抢白了一场。武松自在房中气忿忿，自己寻思。天色却是申牌时分，武大挑着担儿，大雪里归来。推门进来，放下担儿，进的里间，见妇人一双眼哭的红红的，便问道：“你和谁闹来？”妇人道：“都是你这不不争气的，交外人来欺负我。”武大道：“谁敢来欺负你？”妇人道：“情知是谁？争奈武二那厮。我见他大雪里归来，好意安排些酒饭与他吃，他见前后没人，便把言语来调戏我。便是迎儿眼见，我不赖他。”武大道：“我兄弟不是这等人，从来老实。休要高声，乞邻舍听见笑话。”武大撇了妇人，便来武二房里叫道：“二哥，你不曾吃点心？我和你吃些个。”武松只不做声，寻思了半晌，一面出大门。武大叫道：“二哥，你那里去？”也不答应，一直只顾去了。武大回到房内，问妇人道：“我叫他又不应，只顾望县里那条路去了。正不知怎的了？”妇人骂道：“贼馄饨虫！有甚难见处？那厮羞了，没脸儿见你，走了出去。我猜他一定叫人来搬行李，不要在这里住。却不道你留他？”武大道：“他搬了去，须乞别人笑话。”妇人骂道：“混沌魍魉，他来调戏我，到不乞别人笑话！你要便自和他过去，我却做不的这样人！你与了我一纸休书，你自留他便了。”武大那里敢再开口。被这妇人倒数骂了一顿。正在家两口儿絮聒，只见武松引了个土兵，拿着条扁担，迳来房内收拾行李，便出门。武大走出来，叫道：“二哥，做甚么便搬了去？”武松道：“哥哥不要问，说起来装你的幌子，只由我自去便了。”武大那里再敢问备细，由武松搬了出去。那妇人在里面喃喃呐呐骂道：“却也好，只道是亲难转债，人不知道一个兄弟做了都头，怎的养活了哥嫂，却不知反来咬嚼人！正是花木瓜空好看。搬了去，倒谢天地，且得冤家离眼睛。”武大见老婆这般言语，不知怎的了，心中反是放不下。自从武松搬去县前客店宿歇，武大自依前上街卖炊饼。本待要去县前寻兄弟说话，却被这妇人千叮万嘱，吩咐交不要去兜揽他，因此武大不敢去寻武松。

    说这武松自从搬离哥家，捻指不觉雪晴，过了十数日光景。却说本县知县自从到任以来，却得二年有余，转得许多金银，要使一心腹人送上东京亲眷处收寄，三年任满朝觐，打点上司。一来却怕路上小人，须得一个有力量的人去方好，猛可想起都头武松，须得此人方了得此事。当日就唤武松到衙内商议道：“我有个亲戚在东京城内做官，姓朱名勔，见做殿前太尉之职，要送一担礼物，捎封书去问安。只恐途中不好行，若得你去方可。你休推辞辛苦，回来我自重赏。”武松应道：“小人得蒙恩相抬举，安敢推辞！既蒙差遣，只此便去。”知县大喜，赏了武松三杯酒，十两路费。不在话下。

    且说武松领了知县的言语，出的县门来，到下处，叫了土兵，却来街上买了一瓶酒并菜蔬之类，迳到武大家。武大却街上回来，见武松在门前坐地，交土兵去厨下安排。那妇人余情不断，见武松把将酒食来，心中自思：“莫不这厮思想我了？不然却又回来怎的？到日后我且慢慢问他。”妇人便上楼去重匀粉面，再整云鬟，换了些颜色衣服，来到门前迎接武松。妇人拜道：“叔叔，不知怎的错见了，好几日并不上门，叫奴心里没理会处。今日再喜得叔叔来家。没事坏钞做甚么？”武松道：“武二有句话，特来要与哥哥说知。”妇人道：“既如此，请楼上坐。”三个人来到楼上，武松让哥嫂上首坐了，他便掇杌子打横。土兵摆上酒，并嗄饭一齐拿上来。武松劝哥嫂吃。妇人便把眼来睃武松，武松只顾吃酒。酒至数巡，武松问迎儿讨副劝杯，叫土兵筛一杯酒拿在手里，看着武大道：“大哥在上，武二今日蒙知县相公差往东京干事，明日便要起程，多是两三个月，少是一月便回，有句话特来和你说。你从来为人懦弱，我不在家，恐怕外人来欺负。假如你每日卖十扇笼炊饼，你从明日为始，只做五扇笼炊饼出去，每日迟出早归，不要和人吃酒。归家便下了帘子，早闭门，省了多少是非口舌。若是有人欺负你，不要和他争执，待我回来，自和他理论。大哥你依我时，满饮此杯！”武大接了酒道：“兄弟见得是，我都依你说。”吃过了一杯，武松再斟第二盏酒，对那妇人说道：“嫂嫂是个精细的人，不必要武松多说。我的哥哥为人质朴，全靠嫂嫂做主。常言表壮不如里壮，嫂嫂把得家定，我哥哥烦恼做甚么！岂不闻古人云：篱牢犬不入。”那妇人听了这句话，一点红从耳边起，须臾紫涨了面皮，指着武大骂道：“你这个混沌东西。有甚言语在别处说，来欺负老娘！我是个不带头巾的男子汉，叮叮当当响的婆娘！拳头上也立得人，胳膊上走得马，不是那腲脓血搠不出来鳖！老娘自从嫁了武大，真个蚂蚁不敢入屋里来，甚么篱笆不牢犬儿钻得入来？你休胡言乱语，一句句都要下落！丢下一块瓦砖儿，一个个也要着地！”武松笑道：“若得嫂嫂做主，最好。只要心口相应。既然如此，我武松都记得嫂嫂说的话了，请过此杯。”那妇人一手推开酒盏，一直跑下楼来，走到在胡梯上发话道：“既是你聪明伶俐，恰不道长嫂为母。我初嫁武大时，不曾听得有甚小叔，那里走得来？是亲不是亲，便要做乔家公。自是老娘晦气了，偏撞着这许多鸟事！”一面哭下楼去了。正是：

        苦口良言谏劝多，金莲怀恨起风波。自家惶愧难存坐，气杀英雄小二哥。

    那妇人做出许多乔张致来。武大、武松吃了几杯酒，坐不住，都下的楼来，弟兄洒泪而别。武大道：“兄弟去了，早早回来，和你相见。”武松道：“哥哥，你便不做买卖也罢，只在家里坐的。盘缠，兄弟自差人送与你。”临行，武松又吩咐道：“哥哥，我的言语休要忘了，在家仔细门户。”武大道：“理会得了。”武松辞了武大，回到县前下处，收拾行装并防身器械。次日领了知县礼物，金银驼垛，讨了脚程，起身上路，往东京去了，不题。

    只说武大自从兄弟武松说了去，整整吃那婆娘骂了三四日。武大忍声吞气，由他自骂，只依兄弟言语，每日只做一半炊饼出去，未晚便回来。歇了担儿，便先去除了帘子，关上大门，却来屋里坐的。那妇人看了这般，心内焦燥，骂道：“不识时浊物！我倒不曾见，日头在半天里便把牢门关了，也吃邻舍家笑话，说我家怎生禁鬼。听信你兄弟说，空生着卵鸟嘴，也不怕别人笑耻！”武大道：“由他笑也罢，我兄弟说的是好话，省了多少是非。”被妇人啐在脸上道：“呸！浊东西！你是个男子汉，自不做主，却听别人调遣！”武大摇手道：“由他，我兄弟说的是金石之语。”原来武松去后，武大每日只是晏出早归，到家便关门。那妇人气生气死，和他合了几场气。落后闹惯了，自此妇人约莫武大归来时分，先自去收帘子，关上大门。武大见了，心里自也暗喜，寻思道：“恁的却不好？”有诗为证：

        慎事关门并早归，眼前恩爱隔崔嵬。春心一点如丝乱，任锁牢笼总是虚。

    白驹过隙，日月如梭，才见梅开腊底，又早天气回阳。一日，三月春光明媚时分，金莲打扮光鲜，单等武大出门，就在门前帘下站立。约莫将及他归来时分，便下了帘子，自去房内坐的。一日也是合当有事，却有一个人从帘子下走过来。自古没巧不成话，姻缘合当凑着。妇人正手里拿着叉竿放帘子，忽被一阵风将叉竿刮倒，妇人手擎不牢，不端不正却打在那人头上。妇人便慌忙陪笑，把眼看那人，也有二十五六年纪，生得十分浮浪。头上戴着缨子帽儿，金铃珑簪儿，金井玉栏杆圈儿；长腰才，身穿绿罗褶儿；脚下细结底陈桥鞋儿，清水布袜儿；手里摇着洒金川扇儿，越显出张生般庞儿，潘安的貌儿。可意的人儿，风风流流从帘子下丢与个眼色儿。这个人被叉竿打在头上，便立住了脚，待要发作时，回过脸来看，却不想是个美貌妖娆的妇人。但见他黑鬒鬒赛鸦鸰的鬓儿，翠弯弯的新月的眉儿，香喷喷樱桃口儿，直隆隆琼瑶鼻儿，粉浓浓红艳腮儿，娇滴滴银盆脸儿，轻袅袅花朵身儿，玉纤纤葱枝手儿，一捻捻杨柳腰儿，软浓浓粉白肚儿，窄星星尖翘脚儿，肉奶奶胸儿，白生生腿儿，更有一件紧揪揪、白鲜鲜、黑裀裀，正不知是甚么东西。观不尽这妇人容貌。且看他怎生打扮？但见：

        头上戴着黑油油头发鬏髻，一迳里縶出香云，周围小簪儿齐插。斜戴一朵并头花，排草梳儿后押。难描画，柳叶眉衬着两朵桃花。玲珑坠儿最堪夸，露来酥玉胸无价。毛青布大袖衫儿，又短衬湘裙碾绢纱。通花汗巾儿袖口儿边搭剌。香袋儿身边低挂。抹胸儿重重纽扣香喉下。往下看尖翘翘金莲小脚，云头巧缉山鸦。鞋儿白绫高底，步香尘偏衬登踏。红纱膝裤扣莺花，行坐处风吹裙跨。口儿里常喷出异香兰麝，樱桃口笑脸生花。人见了魂飞魄丧，卖弄杀俏冤家。

    那人一见，先自酥了半边，那怒气早已钻入爪洼国去了，变做笑吟吟脸儿。这妇人情知不是，叉手望他深深拜了一拜，说道：“奴家一时被风失手，误中官人，休怪！”那人一面把手整头巾，一面把腰曲着地还喏道：“不妨，娘子请方便。”却被这间壁住的卖茶王婆子看见。那婆子笑道：“兀的谁家大官人打这屋檐下过？打的正好！”那人笑道：“倒是我的不是，一时冲撞，娘子休怪。”妇人答道：“官人不要见责。”那人又笑着大大地唱个喏，回应道：“小人不敢。”那一双积年招花惹草，惯觑风情的贼眼，不离这妇人身上，临去也回头了七八回，方一直摇摇摆摆遮着扇儿去了。

        风日晴和漫出游，偶从帘下识娇羞。只因临去秋波转，惹起春心不自由。

    当时妇人见了那人生的风流浮浪，语言甜净，更加几分留恋：“倒不知此人姓甚名谁，何处居住。他若没我情意时，临去也不回头七八遍了。”却在帘子下眼巴巴的看不见那人，方才收了帘子，关上大门，归房去了。

    看官听说，这人你道是谁？却原来正是那嘲风弄月的班头，拾翠寻香的元帅，开生药铺复姓西门单讳一个庆字的西门大官人便是。只因他第三房妾卓二姐死了，发送了当，心中不乐，出来街上行走，要寻应伯爵到那里去散心耍子。却从这武大门前经过，不想撞了这一下子在头上。却说这西门大官人自从帘子下见了那妇人一面，到家寻思道：“好一个雌儿，怎能够得手？”猛然想起那间壁卖茶王婆子来，堪可如此如此，这般这般：“撮合得此事成，我破费几两银子谢他，也不值甚的。”于是连饭也不吃，走出街上闲游，一直迳踅入王婆茶坊里来，便去里边水帘下坐了。王婆笑道：“大官人却才唱得好个大肥喏！”西门庆道：“干娘，你且来，我问你，间壁这个雌儿是谁的娘子？”王婆道：“他是阎罗大王的妹子，五道将军的女儿，问他怎的？”西门庆道：“我和你说正话，休要取笑。”王婆道：“大官人怎的不认得？他老公便是县前卖熟食的。”西门庆道：“莫不是卖枣糕徐三的老婆？”王婆摇手道：“不是，若是他，也是一对儿。大官人再猜。”西门庆道：“敢是卖馉饳的李三娘子儿？”王婆摇手道：“不是，若是他，倒是一双。”西门庆道：“莫不是花胳膊刘小二的婆儿？”王婆大笑道：“不是，若是他时，又是一对儿。大官人再猜。”西门庆道：“干娘，我其实猜不着了。”王婆哈哈笑道：“我好交大官人得知了罢，他的盖老便是街上卖炊饼的武大郎。”西门庆听，跌脚笑道：“莫不是人叫他三寸丁谷树皮的武大么？”王婆道：“正是他。”西门庆听了，叫起苦来，说是：“好一块羊肉，怎生落在狗口里！”王婆道：“便是这般故事，自古骏马却驮痴汉走，美妻常伴拙夫眠。月下老偏这等配合。”西门庆道：“干娘，我少你多少茶果钱？”王婆道：“不多，由他，歇些时却算不妨。”西门庆又道：“你儿子王潮跟谁出去了？”王婆道：“说不的，跟了一个淮上客人，至今不归，又不知死活。”西门庆道：“却不交他跟我，那孩子倒乖觉伶俐。”王婆道：“若得大官人抬举他时，十分之好。”西门庆道：“待他归来，却再计较。”说毕，作谢起身去了。

    约莫未及两个时辰，又踅将来王婆门首，帘边坐的，朝着武大门前半歇。王婆出来道：“大官人，吃个梅汤？”西门庆道：“最好多加些酸味儿。”王婆做了个梅汤，双手递与西门庆吃了。将盏子放下，西门庆道：“干娘，你这梅汤做得好，有多少在屋里？”王婆笑道：“老身做了一世媒，那讨不在屋里！”西门庆笑道：“我问你这梅汤，你却说做媒，差了多少！”王婆道：“老身只听得大官人问这媒做得好。”西门庆道：“干娘，你既是撮合山，也与我做头媒，说头好亲事，我自重重谢你。”王婆道：“看这大官人作戏！你宅上大娘子得知，老婆子这脸上怎吃得那耳刮子！”西门庆道：“我家大娘子最好性格。见今也有几个身边人在家，只是没一个中得我意的。你有这般好的，与我主张一个，便来说也不妨。若是回头人儿也好，只是要中得我意。”王婆道：“前日有一个倒好，只怕大官人不要。”西门庆道：“若是好时，与我说成了，我自重谢你。”王婆道：“生的十二分人才，只是年纪大些。”西门庆道：“自古半老佳人可共，便差一两岁也不打紧。真个多少年纪？”王婆道：“那娘子是丁亥生，属猪的，交新年却九十三岁了。”西门庆笑道：“你看这风婆子，只是扯着风脸取笑。”说毕，西门庆笑着起身去。

    看看天色晚了，王婆恰才点上灯来，正要关门，只见西门庆又踅将来，迳去帘子底下凳子上坐下，朝着武大门前只顾将眼睃望。王婆道：“大官人吃个和合汤？”西门庆道：“最好！干娘放甜些。”王婆连忙取一钟来与西门庆吃了。坐到晚夕，起身道：“干娘，记了帐目，明日一发还钱。”王婆道：“由他，伏惟安置，来日再请过论。”西门庆笑了去。到家甚是寝食不安，一片心只在妇人身上。就是他大娘子月娘，见他这等失张失致的，只道为死了卓二姐的缘故，倒没做理会处。当晚无话。

    次日清晨，王婆恰才开门，把眼看外时，只见西门庆又早在街前来回踅走。王婆道：“这刷子踅得紧！你看我着些甜糖抹在这厮鼻子上，交他抵不着。那厮全讨县里人便宜，且交他来老娘手里纳些贩钞，嫌他几个风流钱使。”原来这开茶坊的王婆，也不是守本分的，便是积年通殷勤，做媒婆，做卖婆，做牙婆，又会收小的，也会抱腰，又善放刁，端的看不出这婆子的本事来。但见：

        开言欺陆贾，出口胜隋何。只凭说六国唇枪，全仗话三齐舌剑。只鸾孤凤，霎时间交仗成双；寡妇鳏男，一席话搬说摆对。解使三里门内女，遮莫九皈殿中仙。玉皇殿上侍香金童，把臂拖来；王母宫中传言玉女，拦腰抱住。略施奸计，使阿罗汉抱住比丘尼；才用机关，交李天王搂定鬼子母。甜言说诱，男如封涉也生心；软语调合，女似麻姑须乱性。藏头露尾，撺掇淑女害相思；送暖偷寒，调弄嫦娥偷汉子。

    这婆子正开门，在茶局子里整理茶锅，张见西门庆踅过几遍，奔入茶局子水帘下，对着武大门首，不住把眼只望帘子里瞧。王婆只推不看见，只顾在茶局子内煽火，不出来问茶。西门庆叫道：“干娘，点两杯茶来我吃。”王婆应道：“大官人来了？连日少见，且请坐。”不多时，便浓浓点两盏稠茶，放在桌子上。西门庆道：“干娘，相陪我吃了茶。”王婆哈哈笑道：“我又不是你影射的，如何陪你吃茶？”西门庆也笑了，一会便问：“干娘，间壁卖的是甚么？”王婆道：“他家卖的拖煎阿满子，干巴子肉翻包着菜肉匾食饺，窝窝蛤蜊面，热烫温和大辣酥。”西门庆笑道：“你看这风婆子，只是风。”王婆笑道：“我不风，他家自有亲老公。”西门庆道：“我和你说正话。他家如法做得好炊饼，我要问他买四五十个拿的家去。”王婆道：“若要买炊饼，少间等他街上回来买，何消上门上户！”西门庆道：“干娘说的是。”吃了茶，坐了一回，起身去了。

    良久，王婆在茶局里冷眼张着，他在门前踅过东，看一看，又转西去，又复一复，一连走了七八遍。少顷，迳入茶房里来。王婆道：“大官人侥幸，好几日不见面了。”西门庆便笑将起来，去身边摸出一两一块银子，递与王婆，说道：“干娘，权且收了做茶钱。”王婆笑道：“何消得许多！”西门庆道：“多者干娘只顾收着。”婆子暗道：“来了，这刷子当败。且把银子收了，到明日与老娘做房钱。”便道：“老身看大官人象有些心事的一般。”西门庆道：“如何干娘便猜得着？”婆子道：“有甚难猜处！自古入门休问荣枯事，观着容颜便得知。老身异样跷蹊古怪的事，不知猜够多少。”西门庆道：“我这一件心上的事，干娘若猜得着时，便输与你五两银子。”王婆笑道：“老身也不消三智五猜，只一智便猜个中节。大官人你将耳朵来：你这两日脚步儿勤，赶趁得频，一定是记挂着间壁那个人。我这猜如何？”西门庆笑将起来道：“干娘端的智赛隋何，机强陆贾。不瞒干娘说，不知怎的，吃他那日叉帘子时见了一面，恰似收了我三魂六魄的一般，日夜只是放他不下。到家茶饭懒吃，做事没入脚处。不知你会弄手段么？”王婆哈哈笑道：“老身不瞒大官人说，我家卖茶叫做鬼打更。三年前六月初三日下大雪，那一日卖了个泡茶，直到如今不发市，只靠些杂趁养口。”西门庆道：“干娘，如何叫做杂趁？”王婆笑道：“老身自从三十六岁没了老公，丢下这个小厮，没得过日子。迎头儿跟着人说媒，次后揽人家些衣服卖，又与人家抱腰收小的，闲常也会作牵头，做马百六，也会针灸看病。”西门庆听了，笑将起来：“我并不知干娘有如此手段！端的与我说这件事，我便送十两银子与你做棺材本。你好交这雌儿会我一面。”王婆便呵呵笑道：“我自说耍，官人怎便认真起来。你也！”且看下回分解。有诗为证：

        西门浪子意猖狂，死下功夫戏女娘。亏杀卖茶王老母，生交巫女会襄王。


第三回　定挨光王婆受贿　设圈套浪子私挑

    诗曰：

        乍对不相识，徐思似有情。杯前交一面，花底恋双睛。
        ［亻差］俹惊新态，含胡问旧名。影含今夜烛，心意几交横。

    话说西门庆央王婆，一心要会那雌儿一面，便道：“干娘，你端的与我说这件事成，我便送十两银子与你。”王婆道：“大官人，你听我说：但凡‘挨光’的两个字最难。怎的是‘挨光’？比如如今俗呼‘偷情’就是了。要五件事俱全，方才行的。第一要潘安的貌；第二要驴大行货；第三要邓通般有钱；第四要青春少小，就要绵里针一般软款忍耐；第五要闲工夫。此五件，唤做‘潘驴邓小闲’。都全了，此事便获得着。”西门庆道：“实不瞒你说，这这五件事我都有。第一件，我的貌虽比不得潘安，也充得过；第二件，我小时在三街两巷游串，也曾养得好大龟；第三，我家里也有几贯钱财，虽不及邓通，也颇得过日子；第四，我最忍耐；他便打我四百顿，休想我回他一拳；第五，我最有闲工夫，不然如何来得恁勤。干娘，你自作成，完备了时，我自重重谢你。”王婆道：“大官人，你说五件事都全，我知道还有一件事打搅，也多是成不得。”西门庆道：“且说，甚么一件事打搅？”王婆道：“大官人休怪老身直言，但凡挨光最难，十分，有使钱到九分九厘，也有难成处。我知你从来悭吝，不肯胡乱便使钱，只这件打搅。”西门庆道：“这个容易，我只听你言语便了。”王婆道：“若大官人肯使钱时，老身有一条妙计，须交大官人和这雌儿会一面。”西门庆道：“端的有甚妙计？”王婆笑道：“今日晚了，且回去，过半年三个月来商量。”西门庆央及道：“干娘，你休撒科！自作成我则个，恩有重报。”王婆笑哈哈道：“大官人却又慌了。老身这条计，虽然入不得武成王庙，端的强似孙武子教女兵，十捉八九着。今日实对你说了罢：这个雌儿来历，虽然微末出身，却倒百伶百俐，会一手好弹唱，针指女工，百家歌曲，双陆象棋，无所不知。小名叫做金莲，娘家姓潘，原是南门外潘裁的女儿，卖在张大户家学弹唱。后因大户年老，打发出来，不要武大一文钱，白白与了他为妻。这雌儿等闲不出来，老身无事常过去与他闲坐。他有事亦来请我理会，他也叫我做干娘。武大这两日出门早。大官人如干此事，便买一匹蓝绸、一匹白绸、一匹白绢，再用十两好绵，都把来与老身。老身却走过去问他借历日，央及他拣个好日期，叫个裁缝来做。他若见我这般说，拣了日期，不肯与我来做时，此事便休了；他若欢天喜地说：‘我替你做。’不要我叫裁缝，这光便有一分了。我便请得他来做，就替我缝，这光便二分了。他若来做时，午间我却安排些酒食点心请他吃。他若说不便当，定要将去家中做，此事便休了；他不言语吃了时，这光便有三分了。这一日你也莫来，直至第三日，晌午前后，你整整齐齐打扮了来，以咳嗽为号，你在门前叫道：‘怎的连日不见王干娘？我买盏茶吃。’我便出来请你入房里坐吃茶。他若见你便起身来，走了归去，难道我扯住他不成？此事便休了。他若见你入来，不动身时，这光便有四分了。坐下时，我便对雌儿说道：‘这个便是与我衣服施主的官人，亏杀他。’我便夸大官人许多好处，你便卖弄他针指。若是他不来兜揽答应时，此事便休了；他若口中答应与你说话时，这光便有五分了。我便道：‘却难为这位娘子与我作成出手做，亏杀你两施主，一个出钱，一个出力。不是老身路歧相央，难得这位娘子在这里，官人做个主人替娘子浇浇手。’你便取银子出来，央我买。若是他便走时，难道我扯住他？此事便休了。他若是不动身时，事务易成，这光便有六分了。我却拿银子，临出门时对他说：‘有劳娘子相待官人坐一坐。’他若起身走了家去，我终不成阻挡他？此事便休了。若是他不起身，又好了，这光便有七分了。待我买得东西提在桌子上，便说：‘娘子且收拾过生活去，且吃一杯儿酒，难得这官人坏钱。’他不肯和你同桌吃，去了，此事便休了。若是他不起身，此事又好了，这光便有八分了。待他吃得酒浓时，正说得入港，我便推道没了酒，再交你买，你便拿银子，又央我买酒去并果子来配酒。我把门拽上，关你两个在屋里。他若焦燥跑了归去时，此事便休了；他若由我拽上门，不焦躁时，这光便有九分，只欠一分了。只是这一分倒难。大官人你在房里，便着几句甜话儿说入去，却不可燥暴，便去动手动脚打搅了事，那时我不管你。你先把袖子向桌子上拂落一双箸下去，只推拾箸，将手去他脚上捏一捏。他若闹将起来，我自来搭救。此事便休了，再也难成。若是他不做声时，此事十分光了。这十分光做完备，你怎的谢我？”西门庆听了大喜道：“虽然上不得凌烟阁，干娘你这条计，端的绝品好妙计！”王婆道：却不要忘了许我那十两银子。”西门庆道：“便得一片橘皮吃，切莫忘了洞庭湖。这条计，干娘几时可行？”婆道：“只今晚来有回报。我如今趁武大未归，过去问他借历日，细细说与他。你快使人送将绸绢绵子来，休要迟了。”西门庆道：“干娘，这是我的事，如何敢失信。”于是作别了王婆，离了茶肆，就去街上买了绸绢三匹并十两清水好绵。家里叫了玳安儿用毡包包了，一直送入王婆家来。王婆欢喜收下，打发小厮回去。正是：

        巫山云雨几时就，莫负襄王筑楚台。

    当下王婆收了绸绢绵子，开了后门，走过武大家来。那妇人接着，走去楼上坐的。王婆道：“娘子怎的这两日不过贫家吃茶？”那妇人道：“便是我这几日身子不快，懒走动的。”王婆道：“娘子家里有历日，借与老身看一看，要个裁衣的日子。”妇人道：“干娘裁甚衣服？”王婆道：“便是因老身十病九痛，怕一时有些山高水低，我儿子又不在家。”妇人道：“大哥怎的一向不见？”王婆道：“那厮跟了个客人在外边，不见个音信回来，老身日逐耽心不下。”妇人道：“大哥今年多少年纪？”王婆道：“那厮十七岁了。”妇人道：“怎的不与他寻个亲事，与干娘也替得手？”王婆道：“因是这等说，家中没人。待老身东楞西补的来，早晚要替他寻下个儿。等那厮来，却再理会。见如今老身白日黑夜只发喘咳嗽，身子打碎般，睡不倒的，只害疼，一时先要预备下送终衣服。难得一个财主官人，常在贫家吃茶，但凡他宅里看病，买使女，说亲，见老身这般本分，大小事儿无不管顾老身。又布施了老身一套送终衣料，绸绢表里俱全，又有若干好绵，放在家里一年有余，不能够做得。今年觉得好生不济，不想又撞着闰月，趁着两日倒闲，要做又被那裁缝勒掯，只推生活忙，不肯来做。老身说不得这苦也！”那妇人听了笑道：“只怕奴家做得不中意。若是不嫌时，奴这几日倒闲，出手与干娘做如何？”那婆子听了，堆下笑来说道：“若得娘子贵手做时，老身便死也得好处去。久闻娘子好针指，只是不敢来相央。”那妇人道：“这个何妨！既是许了干娘，务要与干娘做了，将历日去交人拣了黄道好日，奴便动手。”王婆道：“娘子休推老身不知，你诗词百家曲儿内字样，你不知识了多少，如何交人看历日？”妇人微笑道：“奴家自幼失学。”婆子道：“好说，好说。”便取历日递与妇人。妇人接在手内，看了一回，道：“明日是破日，后日也不好，直到外后日方是裁衣日期。”王婆一把手取过历头来挂在墙上，便道：“若得娘子肯与老身做时，就是一点福星。何用选日！老身也曾央人看来，说明日是个破日，老身只道裁衣日不用破日，我不忌他。”那妇人道：“归寿衣服，正用破日便好。”王婆道：“既是娘子肯作成，老身胆大，只是明日起动娘子，到寒家则个。”妇人道：“何不将过来做？”王婆道：“便是老身也要看娘子做生活，又怕门首没人。”妇人道：“既是这等说，奴明日饭后过来。”那婆子千恩万谢下楼去了，当晚回覆了西门庆话，约定后日准来。当夜无话。

    次日清晨，王婆收拾房内干净，预备下针线，安排了茶水，在家等候。且说武大吃了早饭，挑着担儿自出去了。那妇人把帘儿挂了，吩咐迎儿看家，从后门走过王婆家来。那婆子欢喜无限，接入房里坐下，便浓浓点一盏胡桃松子泡茶与妇人吃了。抹得桌子干净，便取出那绸绢三匹来。妇人量了长短，裁得完备，缝将起来。婆子看了，口里不住喝采道：“好手段，老身也活了六七十岁，眼里真个不曾见这般好针指！”那妇人缝到日中，王婆安排些酒食请他，又下了一箸面与那妇人吃。再缝一歇，将次晚来，便收拾了生活，自归家去。恰好武大挑担儿进门，妇人拽门下了帘子。武大入屋里，看见老婆面色微红，问道：“你那里来？”妇人应道：“便是间壁干娘央我做送终衣服，日中安排些酒食点心请我吃。”武大道：“你也不要吃他的才是，我们也有央及他处。他便央你做得衣裳，你便自归来吃些点心，不值得甚么，便搅挠他。你明日再去做时，带些钱在身边，也买些酒食与他回礼。常言道：远亲不如近邻，休要失了人情。他若不肯交你还礼时，你便拿了生活来家，做还与他便了。”正是：

        阿母牢笼设计深，大郎愚卤不知音。带钱买酒酬奸诈，却把婆娘自送人。

    妇人听了武大言语，当晚无话。

    次日饭后，武大挑担儿出去了，王婆便踅过来相请。妇人去到他家屋里，取出生活来，一面缝来。王婆忙点茶来与他吃了茶。看看缝到日中，那妇人向袖中取出三百文钱来，向王婆说道：“干娘，奴和你买盏酒吃。”王婆道：“啊呀，那里有这个道理。老身央及娘子在这里做生活，如何交娘子倒出钱，婆子的酒食，不到吃伤了哩！”那妇人道：“却是拙夫吩咐奴来，若是干娘见外时，只是将了家去，做还干娘便了。”那婆子听了道：“大郎直恁地晓事！既然娘子这般说时，老身且收下。”这婆子生怕打搅了事，自又添钱去买好酒好食来，殷勤相待。看官听说：但凡世上妇人，由你十分精细，被小意儿纵十个九个着了道儿。这婆子安排了酒食点心，和那妇人吃了。再缝了一歇，看看晚来，千恩万谢归去了。

    话休絮烦。第三日早饭后，王婆只张武大出去了，便走过后後门首叫道：“娘子，老身大胆。”那妇人从楼上应道：“奴却待来也。”两个厮见了，来到王婆房里坐下，取过生活来缝。那婆子点茶来吃，自不必说。妇人看看缝到晌午前后。却说西门庆巴不到此日，打选衣帽齐齐整整，身边带着三五两银子，手里拿着洒金川扇儿，摇摇摆摆迳往紫石街来。到王婆门首，便咳嗽道：“王干娘，连日如何不见？”那婆子瞧科，便应道：“兀的谁叫老娘？”西门庆道：“是我。”那婆子赶出来看了，笑道：“我只道是谁，原来是大官人！你来得正好，且请入屋里去看一看。”把西门庆袖子只一拖，拖进房里来，对那妇人道：“这个便是与老身衣料施主官人。”西门庆睁眼看着那妇人：云鬟叠翠，粉面生春，上穿白布衫儿，桃红裙子，蓝比甲，正在房里做衣服。见西门庆过来，便把头低了。这西门庆连忙向前屈身唱喏。那妇人随即放下生活，还了万福。王婆便道：“难得官人与老身段匹绸绢，放在家一年有余，不曾得做，亏杀邻家这位娘子出手与老身做成全了。真个是布机也似好针线，缝的又好又密，真个难得！大官人，你过来且看一看。”西门庆拿起衣服来看了，一面喝采，口里道：“这位娘子，传得这等好针指，神仙一般的手段！”那妇人低头笑道：“官人休笑话。”西门庆故问王婆道：“干娘，不敢动问，这位娘子是谁家宅上的娘子？”王婆道：“你猜。”西门庆道：“小人如何猜得着。”王婆哈哈笑道：“大官人你请坐，我对你说了罢。”那西门庆与妇人对面坐下。那婆子道：“好交大官人得知罢，你那日屋檐下走，打得正好。”西门庆道：“就是那日在门首叉竿打了我的？倒不知是谁家宅上娘子？”妇人分外把头低了一低，笑道：“那日奴误冲撞，官人休怪！”西门庆连忙应道：“小人不敢。”王婆道：“就是这位，却是间壁武大娘子。”西门庆道：“原来如此，小人失瞻了。”王婆因望妇人说道：“娘子你认得这位官人么？”妇人道：“不识得。”婆子道：“这位官人，便是本县里一个财主，知县相公也和他来往，叫做西门大官人。家有万万贯钱财，在县门前开生药铺。家中钱过北斗，米烂成仓，黄的是金，白的是银，圆的是珠，放光的是宝，也有犀牛头上角，大象口中牙。他家大娘子，也是我说的媒，是吴千户家小姐，生得百伶百俐。”因问：“大官人，怎的不过贫家吃茶？”西门庆道：“便是家中连日小女有人家定了，不得闲来。”婆子道：“大姐有谁家定了？怎的不请老身去说媒？”西门庆道：“被东京八十万禁军杨提督亲家陈宅定了。他儿子陈敬济才十七岁，还上学堂。不是也请干娘说媒，他那边有了个文嫂儿来讨帖儿，俺这里又使常在家中走的卖翠花的薛嫂儿，同做保山，说此亲事。干娘若肯去，到明日下小茶，我使人来请你。”婆子哈哈笑道：“老身哄大官人耍子。俺这媒人们都是狗娘养下来的，他们说亲时又没我，做成的熟饭儿怎肯搭上老身一分？常言道：当行压当行。到明日娶过了门时，老身胡乱三朝五日，拿上些人情去走走，讨得一张半张桌面，到是正经。怎的好和人斗气！”两个一递一句说了一回。婆子只顾夸奖西门庆，口里假嘈，那妇人便低了头缝针线。

        水性从来是女流，背夫常与外人偷。金莲心爱西门庆，淫荡春心不自由。

    西门庆见金莲有几分情意欢喜，恨不得就要成双。王婆便去点两盏茶来，递一盏西门庆，一盏与妇人，说道：“娘子相待官人吃些茶。”旋又看着西门庆，把手在脸上摸一摸，西门庆已知有五分光了。自古“风流茶说合，酒是色媒人”。王婆便道：“大官人不来，老身也不敢去宅上相请。一者缘法撞遇，二者来得正好。常言道：一客不烦二主。大官人便是出钱的，这位娘子便是出力的，亏杀你这两位施主。不是老身路歧相烦，难得这位娘子在这里，官人好与老身做个主人，拿出些银子买些酒食来，与娘子浇浇手，如何？”西门庆道：“小人也见不到这里，有银子在此。”便向茄袋里取出来，约有一两一块，递与王婆，交备办酒食。那妇人便道“不消生受。”口里说着恰不动身。王婆接了银子，临出门便道：“有劳娘子相陪大官人坐一坐，我去就来。”那妇人道：“干娘免了罢。”却亦不动身。王婆便出门去了，丢下西门庆和那妇人在屋里。

    这西门庆一双眼不转睛，只看着那妇人。那婆娘也把眼来偷睃西门庆，又低着头做生活。不多时，王婆买了见成肥鹅烧鸭、熟肉鲜鮓、细巧果子，归来尽把盘碟盛了，摆在房里桌子上。看那妇人道：“娘子且收拾过生活，吃一杯儿酒。”那妇人道：“你自陪大官人吃，奴却不当。”那婆子道：“正是专与娘子浇手，如何却说这话！”一面将盘馔却摆在面前，三人坐下，把酒来斟。西门庆拿起酒盏来道：“干娘相待娘子满饮几杯。”妇人谢道：“奴家量浅，吃不得。”王婆道：“老身得知娘子洪饮，且请开怀吃两盏儿。”那妇人一面接酒在手，向二人各道了万福。西门庆拿起箸来说道：“干娘替我劝娘子些菜儿。”那婆子拣好的递将过来与妇人吃。一连斟了三巡酒，那婆子便去烫酒来。西门庆道：“小人不敢动问，娘子青春多少？”妇人低头应道：“二十五岁。”西门庆道：“娘子到与家下贱内同庚，也是庚辰属龙的。他是八月十五日子时。”妇人又回应道：“将天比地，折杀奴家。”王婆便插口道：“好个精细的娘子，百伶百俐，又不枉做得一手好针线。诸子百家，双陆象棋，折牌道字，皆通。一笔好写。”西门庆道：“却是那里去讨。”王婆道：“不是老身说是非，大官人宅上有许多，那里讨得一个似娘子的！”西门庆道：“便是这等，一言难尽。只是小人命薄，不曾招得一个好的在家里。”王婆道：“大官人先头娘子须也好。”西门庆道：“休说！我先妻若在时，却不恁的家无主，屋到竖。如今身边枉自有三五七口人吃饭，都不管事。”婆子嘈道：“连我也忘了，没有大娘子得几年了？”西门庆道：“说不得，小人先妻陈氏，虽是微末出身，却倒百伶百俐，是件都替的我。如今不幸他没了，已过三年来。今继娶这个贱累，又常有疾病，不管事，家里的勾当都七颠八倒。为何小人只是走了出来？在家里时，便要呕气。”婆子道：“大官人，休怪我直言，你先头娘子并如今娘子，也没这大娘子这手针线，这一表人物。”西门庆道：“便是房下们也没这大娘子一般儿风流。”那婆子笑道：“官人，你养的外宅东街上住的，如何不请老身去吃茶？”西门庆道：“便是唱慢曲儿的张惜春。我见他是路歧人，不喜欢。”婆子又道：“官人你和勾栏中李娇儿却长久。”西门庆道：“这个人见今已娶在家里。若得他会当家时，自册正了他。”王婆道：“与卓二姐却相交得好？”西门庆道：“卓丢儿别要说起，我也娶在家做了第三房。近来得了个细疾，却又没了。”婆子道：“耶嚛，耶嚛！若有似大娘子这般中官人意的，来宅上说，不妨事么？”西门庆道：“我的爹娘俱已没了，我自主张，谁敢说个不字？”王婆道：“我自说耍，急切便那里有这般中官人意的！”西门庆道：“做甚么便没？只恨我夫妻缘分上薄，自不撞着哩。”西门庆和婆子一递一句说了一回。王婆道：“正好吃酒，却又没了。官人休怪老身差拨，买一瓶儿酒来吃如何？”西门庆便向茄袋内，还有三四两散银子，都与王婆，说道：“干娘，你拿了去，要吃时只顾取来，多的干娘便就收了。”那婆子谢了起身。睃那粉头时，三钟酒下肚，哄动春心，又自两个言来语去，都有意了，只低了头不起身。正是：

        眼意眉情卒未休，姻缘相凑遇风流。王婆贪贿无他技，一味花言巧舌头。


第四回　赴巫山潘氏幽欢　闹茶坊郓哥义愤

    诗曰：

        璇闺绣户斜光入，千金女儿倚门立。横波美目虽后来，罗袜遥遥不相及。
        闻道今年初避人，珊珊镜挂长随身。愿得侍儿为道意，后堂罗帐一相亲。

    话说王婆拿银子出门，便向妇人满面堆下笑来，说道：“老身去那街上取瓶儿来，有劳娘子相待官人坐一坐。壶里有酒，没便再筛两盏儿，且和大官人吃着，老身直去县东街，那里有好酒买一瓶来，有好一歇儿耽搁。”妇人听了说：“干娘休要去，奴酒不多用了。”婆子便道：“阿呀！娘子，大官人又不是别人，没事相陪吃一盏儿，怕怎的！”妇人口里说“不用了”坐着却不动身。婆子一面把门拽上，用索儿拴了，倒关他二人在屋里。当路坐了，一头续着锁。

    这妇人见王婆去了，倒把椅儿扯开一边坐着，却只偷眼睃看。西门庆坐在对面，一径把那双涎瞪瞪的眼睛看着他，便又问道：“却才到忘了问娘子尊姓？”妇人便低着头带笑的回道：“姓武。”西门庆故做不听得，说道：“姓堵？”那妇人却把头又别转着，笑着低声说道：“你耳朵又不聋。”西门庆笑道：“呸，忘了！正是姓武。只是俺清河县姓武的却少，只有县前一个卖饮饼的三寸丁姓武，叫做武大郎，敢是娘子一族么？”妇人听得此言，便把脸通红了，一面低着头微笑道：“便是奴的丈夫。”西门庆听了，半日不做声，呆了脸，假意失声道屈。妇人一面笑着，又斜瞅了他一眼，低声说道：“你又没冤枉事，怎的叫屈？”西门庆道：“我替娘子叫屈哩！”却说西门庆口里娘子长娘子短，只顾白嘈。这妇人一面低着头弄裙子儿，又一回咬着衫袖口儿，咬得袖口儿格格驳驳的响，要便斜溜他一眼儿。只见这西门庆推害热，脱了上面绿纱褶子道：“央烦娘子替我搭在干娘护炕上。”这妇人只顾咬着袖儿别转着，不接他的，低声笑道：“自手又不折，怎的支使人！”西门庆笑着道：“娘子不与小人安放，小人偏要自己安放。”一面伸手隔桌子搭到床炕上去，却故意把桌上一拂，拂落一只箸来。却也是姻缘凑着，那只箸儿刚落在金莲裙下。西门庆一面斟酒劝那妇人，妇人笑着不理他。他却又待拿起箸子起来，让他吃菜儿。寻来寻去不见了一只。这金莲一面低着头，把脚尖儿踢着，笑道：“这不是你的箸儿！”西门庆听说，走过金莲这边来道：“原来在此。”蹲下身去，且不拾箸，便去他绣花鞋头上只一捏。那妇人笑将起来，说道：“怎这的罗唣！我要叫了起来哩！”西门庆便双膝跪下说道：“娘子可怜小人则个！”一面说着，一面便摸他裤子。妇人叉开手道：“你这歪厮缠人，我却要大耳刮子打的呢！”西门庆笑道：“娘子打死了小人，也得个好处。”于是不由分说，抱到王婆床炕上，脱衣解带，共枕同欢。却说这妇人自从与张大户勾搭，这老儿是软如鼻涕脓如酱的一件东西，几时得个爽利！就是嫁了武大，看官试想，三寸丁的物事，能有多少力量？今番遇了西门庆，风月久惯，本事高强的，如何不喜？但见：

        交颈鸳鸯戏水，并头鸾凤穿花。喜孜孜连理枝生，美甘甘同心带结。一个将朱唇紧贴，一个将粉脸斜偎。罗袜高挑，肩膀上露两弯新月；金钗斜坠，枕头边堆一朵乌云。誓海盟山，搏弄得千般旖妮；羞云怯雨，揉搓的万种妖娆。恰恰莺声，不离耳畔。津津甜唾，笑吐舌尖。杨柳腰脉脉春浓，樱桃口微微气喘。星眼朦胧，细细汗流香玉颗；酥胸荡漾，涓涓露滴牡丹心。直饶匹配眷姻谐，真个偷情滋味美。

    当下二人云雨才罢，正欲各整衣襟，只见王婆推开房门入来，大惊小怪，拍手打掌，低低说道：“你两个做得好事！”西门庆和那妇人都吃了一惊。那婆子便向妇人道：“好呀，好呀！我请你来做衣裳，不曾交你偷汉子！你家武大郎知，须连累我。不若我先去对武大说去。”回身便走。那妇人慌的扯住她裙子，红着脸低了头，只得说声：“干娘饶恕！”王婆便道：“你们都要依我一件事，从今日为始，瞒着武大，每日休要失了大官人的意。早叫你早来，晚叫你晚来，我便罢休。若是一日不来，我便就对你武大说。”那妇人羞得要不的，再说不出来。王婆催逼道：“却是怎的？快些回覆我。”妇人藏转着头，低声道：“来便是了。”王婆又道：“西门大官人，你自不用老身说得，这十分好事已都完了，所许之物，不可失信，你若负心，我也要对武大说。”西门庆道：“干娘放心，并不失信。”婆子道：“你每二人出语无凭，要各人留下件表记拿着，才见真情。”西门庆便向头上拔下一根金头簪来，插在妇人云髻上。妇人除下来袖了，恐怕到家武大看见生疑。妇人便不肯拿甚的出来，却被王婆扯着袖子一掏，掏出一条杭州白绉纱汗巾，掠与西门庆收了。三人又吃了几杯酒，已是下午时分。那妇人起身道：“奴回家去罢。”便丢下王婆与西门庆，踅过后门归来。先去下了帘子，武大恰好进门。

    且说王婆看着西门庆道：“好手段么？”西门庆道：“端的亏了干娘，真好手段！”王婆又道：“这雌儿风月如何？”西门庆道：“色系子女不可言。”婆子道：“她房里弹唱姐儿出身，甚么事儿不久惯知道！还亏老娘把你两个生扭做夫妻，强撮成配。你所许老身东西，休要忘了。”西门庆道：“我到家便取银子送来。”王婆道：“眼望旌捷旗，耳听好消息。不要交老身棺材出了讨挽歌郎钱。”西门庆一面笑着，看街上无人，带上眼纱去了。不在话下。

    次日，又来王婆家讨茶吃。王婆让坐，连忙点茶来吃了。西门庆便向袖中取出一锭十两银子来，递与王婆。但凡世上人，钱财能动人意。那婆子黑眼睛见了雪花银子，一面欢天喜地收了，一连道了两个万福，说道：“多谢大官人布施！”因向西门庆道：“这咱晚武大还未出门，待老身往她家推借瓢，看一看。”一面从后门踅过妇人家来。妇人正在房中打发武大吃饭，听见叫门，问迎儿：“是谁？”迎儿道：“是王奶奶来借瓢。”妇人连忙迎将出来道：“干娘，有瓢，一任拿去。且请家里坐。”婆子道：“老身那边无人。”因向妇人使手势，妇人就知西门庆来了。婆子拿瓢出了门，一力撺掇武大吃了饭，挑担出去了。先到楼上从新妆点，换了一套艳色新衣，吩咐迎儿：“好生看家，我往你王奶家坐一坐就来。若是你爹来时，就报我知道。若不听我说，打下你个小贱人下截来。”迎儿应诺不题。

    妇人一面走过王婆茶坊里来。正是：

        合欢桃杏春堪笑，心里原来别有仁。

    有词单道这双关二意：

        这瓢是瓢，口儿小身子儿大。你幼在春风棚上恁儿高，到大来人难要。他怎肯守定颜回甘贫乐道，专一趁东风，水上漂。也曾在马房里喂料，也曾在茶房里来叫，如今弄得许由也不要。赤道黑洞洞葫芦中卖的甚么药？

    那西门庆见妇人来了，如天上落下来一般，两个并肩叠股而坐。王婆一面点茶来吃了，因问：“昨日归家，武大没问甚么？”妇人道：“他问干娘衣服做了不曾，我说道衣服做了，还与干娘做送终鞋袜。”说毕，婆子连忙安排上酒来，摆在房内，二人交杯畅饮。这西门庆仔细端详那妇人，比初见时越发标致。吃了酒，粉面上透出红白来，两道水鬓描画的长长的。端的平欺神仙，赛过嫦娥。

        动人心红白肉色，堪人爱可意裙钗。裙拖着翡翠纱衫，袖挽泥金带。喜孜孜宝髻斜歪。恰便似月里嫦娥下世来，不枉了千金也难买。

    西门庆夸之不足，搂在怀中，掀起他裙来，看见他一对小脚穿着老鸦缎子鞋儿，恰刚半叉，心中甚喜。一递一口与他吃酒，嘲问话儿。妇人因问西门庆贵庚，西门庆告他说：“二十七岁，七月二十八日子时生。”妇人问：“家中有几位娘子？”西门庆道：“除下拙妻，还有三四个身边人，只是没一个中我意的。”妇人又问：“几位哥儿？”西门庆道：“只是一个小女，早晚出嫁，并无娃儿。”西门庆嘲问了一回，向袖中取出银穿心金裹面盛着香茶木樨饼儿来，用舌尖递送与妇人。两个相搂相抱，鸣咂有声。那婆子只管往来拿菜筛酒，那里去管他闲事，由着二人在房内做一处取乐玩耍。少顷吃得酒浓，不觉烘动春心，西门庆色心辄起，露出腰间那话，引妇人纤手扪弄。原来西门庆自幼常在三街四巷养婆娘，根下犹带着银打就，药煮成的托子。那话煞甚长大，红赤赤黑须，直竖竖坚硬，好个东西：

        一物从来六寸长，有时柔软有时刚。软如醉汉东西倒，硬似风僧上下狂。
        出牝入阴为本事，腰州脐下作家乡。天生二子随身便，曾与佳人斗几场。

    少顷，妇人脱了衣裳。西门庆摸见牝户上并无毳毛，犹如白馥馥、鼓蓬蓬发酵的馒头，软浓浓、红绉绉出笼的果馅，真个是千人爱万人贪一件美物：

        温紧香干口赛莲，能柔能软最堪怜。喜便吐舌开颜笑，困便随身贴股眠。
        内裆县里为家业，薄草涯边是故园。若遇风流轻俊子，等闲战斗不开言。

    话休饶舌。那妇人自当日为始，每日踅过王婆家来，和西门庆做一处，恩情似漆，心意如胶。自古道：好事不出门，恶事传千里。不到半月之间，街坊邻舍都晓的了，只瞒着武大一个不知。正是：

        自知本分为活计，那晓防奸革弊心。

    话分两头。且说本县有个小的，年方十五六岁，本身姓乔，因为做军在郓州生养的，取名叫做郓哥。家中只有个老爹，年纪高大。那小厮生得乖觉，自来只靠县前这许多酒店里卖些时新果品，时常得西门庆赍发他些盘缠。其日正寻得一篮儿雪梨，提着绕街寻西门庆。又有一等多口人说：“郓哥你要寻他，我教你一个去处。”郓哥道：“起动老叔，教我那去寻他的是？”那多口的道：“我说与你罢。西门庆刮剌上卖炊饼的武大老婆，每日只在紫石街王婆茶坊里坐的。这咱晚多定只在那里。你小孩子家，只故撞进去不妨。”那郓哥得了这话，谢了那人，提了篮儿，一直往紫石街走来，迳奔入王婆茶坊里去。却正见王婆坐在小凳儿上绩线，郓哥把篮儿放下，看着王婆道：“干娘！声喏。”那婆子问道：“郓哥，你来这里做甚么？”郓哥道：“要寻大官人，赚三五十钱养活老爹。”婆子道：“甚么大官人？”郓哥道：“情知是那个，便只是他那个。”婆子道：“便是大官人，也有个姓名。”郓哥道：“便是两个字的。”婆子道：“甚么两个字的？”郓哥道：“干娘只是要作耍。我要和西门大官人说句话儿！”望里便走。那婆子一把揪住道：“这小猴子那里去？人家屋里，各有内外。”郓哥道：“我去房里便寻出来。”王婆骂道：“含乌小囚儿！我屋里那里讨甚么西门大官？”郓哥道：“干娘不要独自吃，也把些汁水与我呷一呷。我有甚么不理会得！”婆子便骂：“你那小囚攮的，理会得甚么？”郓哥道：“你正事马蹄刀木杓里切菜──水泄不漏，直要我说出来，只怕卖炊饼的哥哥发作！”那婆子吃他这两句道着他真病，心中大怒，喝道：“含乌小猢狲，也来老娘屋里放屁！”郓哥道：“我是小猢狲，你是马伯六，做牵头的老狗肉！”那婆子揪住郓哥凿上两个栗暴。郓哥叫道：“你做甚么便打我？”婆子骂道：“贼［入日］娘的小猢狲！你敢高做声，大耳刮子打出你去。”郓哥道：“贼老咬虫，没事便打我！”这婆子一头叉，一头大栗暴，直打出街上去，把雪梨篮儿也丢出去。那篮雪梨四分五落滚了开去。这小猴子打那虔婆不过，一头骂，一头哭，一头走，一头街上拾梨儿，指着王婆茶坊里骂道：“老咬虫，我交你不要慌！我不与他不做出来不信！定然遭塌了你这场门面，交你赚不成钱！”这小猴子提个篮儿，迳奔街上寻这个人。却正是：

        掀翻孤兔窝中草，惊起鸳鸯沙上眠。


第五回　捉奸情郓哥定计　饮鸩药武大遭殃

    诗曰：

        参透风流二字禅，好姻缘是恶姻缘。痴心做处人人爱，冷眼观时个个嫌。
        野草闲花休采折，真姿劲质自安然。山妻稚子家常饭，不害相思不损钱。

    话说当下郓哥被王婆打了，心中正没出气处，提了雪梨篮儿，一迳奔来街上寻武大郎。转了两条街，只见武大挑着炊饼担儿，正从那条街过来。郓哥见了，立住了脚，看着武大道：“这几时不见你，吃得肥了！”武大歇下担儿道：“我只是这等模样，有甚吃得肥处？”郓哥道：“我前日要籴些麦稃，一地里没籴处，人都道你屋里有。”武大道：“我屋里并不养鹅鸭，那里有这麦稃？”郓哥道：“你说没麦稃，怎的赚得你恁肥耷耷的，便颠倒提你起来也不妨，煮你在锅里也没气。”武大道：“小囚儿，倒骂得我好。我的老婆又不偷汉子，我如何是鸭？”郓哥道：“你老婆不偷汉子，只偷子汉。”武大扯住郓哥道：“还我主儿来！”郓哥道：“我笑你只会扯我，却不道咬下他左边的来。”武大道：“好兄弟，你对我说是谁，我把十个炊饼送你。”郓哥道：“炊饼不济事。你只做个东道，我吃三杯，便说与你。”武大道：“你会吃酒？跟我来。”

    武大挑了担儿，引着郓哥，到个小酒店里，歇下担儿，拿几个炊饼，买了些肉，讨了一镟酒，请郓哥吃着。武大道：“好兄弟，你说与我则个。”郓哥道：“且不要慌，等我一发吃完了，却说与你。你却不要气苦，我自帮你打捉。”武大看那猴子吃了酒肉：“你如今却说与我。”郓哥道：“你要得知，把手来摸我头上的疙瘩。”武大道：“却怎地来有这疙瘩？”郓哥道：“我对你说，我今日将这篮雪梨去寻西门大官，一地里没寻处。街上有人道：‘他在王婆茶坊里来，和武大娘子勾搭上了，每日只在那里行走。’我指望见了他，撰他三五十文钱使。叵耐王婆那老猪狗，不放我去房里寻他，大栗暴打出我来。我特地来寻你。我方才把两句话来激你，我不激你时，你须不来问我。”武大道：“真个有这等事？”郓哥道：“又来了，我道你这般屁鸟人！那厮两个落得快活，只专等你出来，便在王婆房里做一处。你问道真个也是假，难道我哄你不成？”武大听罢，道：“兄弟，我实不瞒你说，我这婆娘每日去王婆家里做衣服，做鞋脚，归来便脸红。我先妻丢下个女孩儿，朝打暮骂，不与饭吃，这两日有些精神错乱，见了我，不做欢喜。我自也有些疑忌在心里，这话正是了。我如今寄了担儿，便去捉奸如何？”郓哥道：“你老大一条汉，元来没些见识！那王婆老狗，什么利害怕人的人！你如何出得他手？他二人也有个暗号儿，见你入来拿他，把你老婆藏过了。那西门庆须了得！打你这般二十个。若捉他不着，反吃他一顿好拳头。他又有钱有势，反告你一状子，你须吃他一场官司，又没人做主，干结果了你性命！”武大道：“兄弟，你都说得是。我却怎的出得这口气？”郓哥道：“我吃那王婆打了，也没出气处。我教你一着：今日归去，都不要发作，也不要说，只自做每日一般。明朝便少做些炊饼出来卖，我自在巷口等你。若是见西门庆入去时，我便来叫你。你便挑着担儿只在左近等我。我先去惹那老狗，他必然来打我。我先把篮儿丢出街心来，你却抢入。我便一头顶住那婆子，你便奔入房里去，叫起屈来。此计如何？”武大道：“既是如此，却是亏了兄弟。我有两贯钱，我把你去，你到明日早早来紫石街巷口等我。”郓哥得了钱并几个炊饼，自去了。武大还了酒钱，挑了担儿，自去卖了一遭归去。

    原来这妇人，往常时只是骂武大，百般的欺负他。近日来也自知无礼，只得窝盘他些个。当晚武大挑了担儿归来，也是和往日一般，并不题起别事。那妇人道：“大哥，买盏酒吃？”武大道：“却才和一般经纪人买了三盏吃了。”那妇人便安排晚饭与他吃了。当夜无话。次日饭后，武大只做三两扇炊饼，安在担儿上。这妇人一心只想着西门庆，那里来理会武大的做多做少。当日武大挑了担儿，自出去做买卖。这妇人巴不的他出去了，便踅过王婆茶坊里来等西门庆。

    且说武大挑着担儿，出到紫石街巷口，迎见郓哥提着篮儿在那里张望。武大道：“如何？”郓哥道：“还早些个。你自去卖一遭来，那厮七八也将来也。你只在左近处伺候，不可远去了。”武大云飞也似去卖了一遭回来。郓哥道：“你只看我篮儿抛出来，你便飞奔入去。”武大把担儿寄下，不在话下。

    却说郓哥提着篮儿，走入茶坊里来，向王婆骂道：“老猪狗！你昨日为甚么便打我？”那婆子旧性不改，便跳身起来喝道：“你这小猢狲！老娘与你无干，你如何又来骂我？”郓哥道：“便骂你这马伯六，做牵头的老狗肉，直我鸡巴！”那婆子大怒，揪住郓哥便打。郓哥叫一声：“你打我！”把那篮儿丢出当街上来。那婆子却待揪他，被这小猴子叫一声“你打”时，就打王婆腰里带个住，看着婆子小肚上，只一头撞将去，险些儿不跌倒，却得壁子碍住不倒。那猴子死顶在壁上。只见武大从外裸起衣裳，大踏步直抢入茶坊里来。那婆子见是武大，来得甚急，待要走去阻当，却被这小猴子死力顶住，那里肯放！婆子只叫得“武大来也！”那妇人正和西门庆在房里，做手脚不迭，先奔来顶住了门。这西门庆便钻入床下躲了。武大抢到房门首，用手推那房门时，那里推得开！口里只叫“做得好事！”那妇人顶着门，慌做一团，口里便说道：“你闲常时只好鸟嘴，卖弄杀好拳棒，临时便没些用儿！见了纸虎儿也吓一交！”那妇人这几句话，分明叫西门庆来打武大，夺路走。西门庆在床底下听了妇人这些话，提醒他这个念头，便钻出来说道：“不是我没这本事，一时间没这智量。”便来拔开门，叫声“不要来！”武大却待揪他，被西门庆早飞起脚来。武大矮小，正踢中心窝，扑地望后便倒了。西门庆打闹里一直走了。郓哥见势头不好，也撇了王婆，撒开跑了。街坊邻舍，都知道西门了得，谁敢来管事？王婆当时就地下扶起武大来，见他口里吐血，面皮腊渣也似黄了，便叫那妇人出来，舀碗水来救得苏醒，两个上下肩搀着，便从后门归到家中楼上去，安排他床上睡了。当夜无话。次日，西门庆打听得没事，依前自来王婆家，和这妇人顽耍，只指望武大自死。

    武大一病五日不起，更兼要汤不见，要水不见，每日叫那妇人又不应。只见他浓妆艳抹了出去，归来便脸红。小女迎儿又吃妇人禁住，不得向前，吓道：“小贱人，你不对我说，与了他水吃，都在你身上！”那迎儿见妇人这等说，怎敢与武大一点汤水吃！武大几遍只是气得发昏，又没人来采问。一日，武大叫老婆过来，分咐他道：“你做的勾当，我亲手捉着你奸，你倒挑拨奸夫踢了我心。至今求生不生，求死不死，你们却自去快活。我死自不妨，和你们争执不得了。我兄弟武二，你须知他性格，倘或早晚归来，他肯干休？你若肯可怜我，早早扶得我好了，他归来时，我都不提起。你若不看顾我时，待他归来，却和你们说话。”这妇人听了，也不回言，却踅过王婆家来，一五一十都对王婆和西门庆说了。那西门庆听了这话，似提在冷水盆内一般，说道：“苦也！我须知景阳冈上打死大虫的武都头。我如今却和娘子眷恋日久，情孚意合，拆散不开。据此等说时，正是怎生得好？却是苦也！”王婆冷笑道：“我倒不曾见，你是个把舵的，我是个撑船的，我倒不慌，你倒慌了手脚！”西门庆道：“我枉自做个男子汉，到这般去处，却摆布不开。你有甚么主见，遮藏我们则个。”王婆道：“既然我遮藏你们，我有一条计。你们却要长做夫妻，短做夫妻？”西门庆道：“干娘，你且说如何是长做夫妻、短做夫妻？”王婆道：“若是短做夫妻，你们就今日便分散。等武大将息好了起来，与他陪了话。武二归来都没言语，待他再差使出去，却又来相会。这是短做夫妻。你们若要长做夫妻，每日同在一处，不耽惊受怕，我却有这条妙计，只是难教你们！”西门庆道：“干娘，周旋了我们则个，只要长做夫妻。”王婆道：“这条计用着件东西，别人家里都没，天生天化，大官人家里却有。”西门庆道：“便是要我的眼睛，也剜来与你。却是甚么东西？”王婆道：“如今这捣子病得重，趁他狼狈，好下手。大官人家里取些砒霜，却交大娘子自去赎一帖心疼的药来，却把这砒霜下在里面，把这矮子结果了，一把火烧得干干净净，没了踪迹。便是武二回来，他待怎的？自古道：‘幼嫁从亲，再嫁由身。’小叔如何管得暗地里事！半年一载，等待夫孝满日，大官人娶到家去。这不是长远夫妻，偕老同欢！此计如何？”西门庆道：“干娘此计甚妙。自古道：欲救生快活，须下死功夫。罢罢罢！一不做，二不休。”王婆道：“可知好哩！这是剪草除根，萌芽不发。大官人往家里去快取此物来，我自教娘子下手。事了时，却要重重谢我。”西门庆道：“这个自然，不消你说。”

        云情雨意两绸缪，恋色迷花不肯休。毕竟人生如泡影，何须死下杀人谋？

    且说西门庆去不多时，包了一包砒霜，递与王婆收了。这婆子看着那妇人道：“大娘子，我教你下药的法儿。如今武大不对你说教你救活他？你便乘此把些小意儿贴恋他。他若问你讨药吃时，便把这砒霜调在心疼药里。待他一觉身动，你便把药灌将下去。他若毒气发时，必然肠胃迸断，大叫一声。你却把被一盖，不要使人听见，紧紧的按住被角。预先烧下一锅汤，煮着一条抹布。他那药发之时，必然七窍内流血，口唇上有牙齿咬的痕迹。他若放了命，你便揭起被来，却将煮的抹布只一揩，都揩没了血迹，便入在材里，扛出去烧了，有甚么不了事！”那妇人道：“好却是好，只是奴家手软，临时安排不得尸首。”婆子道：“这个易得。你那边只敲壁子，我自过来帮扶你。”西门庆道：“你们用心整理，明日五更，我来讨话。”说罢，自归家去了。王婆把这砒霜用手捻为细末，递与妇人，将去藏了。

    那妇人回到楼上，看着武大，一丝没了两气，看看待死。那妇人坐在床边假哭。武大道：“你做甚么来哭？”妇人拭着眼泪道：“我的一时间不是，吃那西门庆局骗了。谁想脚踢中了你心。我问得一处有好药，我要去赎来医你，又怕你疑忌，不敢去取。”武大道：“你救我活，无事了，一笔都勾。武二来家，亦不提起。你快去赎药来救我则个！”那妇人拿了铜钱，迳来王婆家里坐地，却教王婆赎得药来。把到楼上，交武大看了，说道：“这帖心疼药，太医交你半夜里吃了，倒头一睡，盖一两床被，发些汗，明日便起得来。”武大道：“却是好也。生受大嫂，今夜醒睡些，半夜调来我吃。”那妇人道：“你放心睡，我自扶持你。”看看天色黑了，妇人在房里点上灯，下面烧了大锅汤，拿了一方抹布煮在锅里。听那更鼓时，却正好打三更。那妇人先把砒霜倾在盏内，却舀一碗白汤，把到楼上，叫声：“大哥，药在那里？”武大道：““在我席子底下枕头边，你快调来我吃！”那妇人揭起席子，将那药抖在盏子里，将白汤冲在盏内，把头上银簪儿只一搅，调得匀了。左手扶起武大，右手把药便灌。武大呷了一口，说道：“大嫂，这药好难吃！”那妇人道：“只要他医得病好，管甚么难吃！”武大再呷第二口时，被这婆娘就势只一灌，一盏药都灌下喉咙去了。那妇人便放倒武大，慌忙跳下床来。武大哎了一声，说道：“大嫂，吃下这药去，肚里倒疼起来。苦呀，苦呀！倒当不得了。”这妇人便去脚后扯过两床被来，没头没脸只顾盖。武大叫道：“我也气闷！”那妇人道：“太医吩咐，教我与你发些汗，便好的快。”武大再要说时，这妇人怕他挣扎，便跳上床来，骑在武大身上，把手紧紧的按住被角，那里肯放些松宽！正是：

        油煎肺腑，火燎肝肠。心窝里如霜刀相侵，满腹中似钢刀乱搅。浑身冰冷，七窍血流。牙关紧咬，三魂赴在枉死城中；喉管枯干，七魄投望乡台上。地狱新添食毒鬼，阳间没了捉奸人。

    那武大当时哎了两声，喘息了一回，肠胃迸断，呜呼哀哉，身体动不得了。那妇人揭起被来，见了武大咬牙切齿，七窍流血，怕将起来，只得跳下床来，敲那壁子。王婆听得，走过后门头咳嗽。那妇人便下楼来，开了后门。王婆问道：“了也未？”那妇人道：“了便了了，只是我手脚软了，安排不得。”王婆道：“有甚么难处，我帮你便了。”那婆子便把衣袖卷起，舀了一桶汤，把抹布撇在里面，掇上楼来。卷过了被，先把武大口边唇上都抹了，却把七窍淤血痕迹拭净，便把衣裳盖在身上。两个从楼上一步一掇扛将下来，就楼下寻扇旧门停了。与他梳了头，戴上巾帻，穿了衣裳，取双鞋袜与他穿了，将片白绢盖了脸，拣床干净被盖在死尸身上。却上楼来，收拾得干净了，王婆自转将归去了。那婆娘却号号地假哭起“养家人”来。看官听说：原来但凡世上妇人哭有三样：有泪有声谓之哭，有泪无声谓之泣，无泪有声谓之号。当下那妇人干号了半夜。

    次早五更，天色未晓，西门庆奔来讨信。王婆说了备。西门庆取银子把与王婆，教买棺材发送，就叫那妇人商议。这婆娘过来和西门庆说道：“我的武大今日已死，我只靠着你做主！不到后来网巾圈儿打靠后。”西门庆道：“这个何须你费心！”妇人道：“你若负了心，怎的说？”西门庆道：“我若负了心，就是武大一般！”王婆道：“大官人，如今只有一件事要紧：天明就要入殓，只怕被仵作看出破绽来怎了？团头何九，他也是个精细的人，只怕他不肯殓。”西门庆笑道：“这个不妨事。何九我自吩咐他，他不敢违我的言语。”王婆道：“大官人快去吩咐他，不可迟了。”西门庆自去对何九说去了。正是：

        三光有影谁能待，万事无根只自生。雪隐鹭鸶飞始见，柳藏鹦鹉语方闻。


第六回　何九受贿瞒天　王婆帮闲遇雨

    词曰：

        别后谁知珠分玉剖。忘海誓山盟天共久，偶恋着山鸡，辄弃鸾俦。
        从此箫郎泪暗流，过秦楼几空回首。纵新人胜旧，也应须一别，洒泪登舟。

    却说西门庆去了。到天大明，王婆拿银子买了棺材冥器，又买些香烛纸钱之类，归来就于武大灵前点起一盏随身灯。邻舍街坊都来看望，那妇人虚掩着粉脸假哭。众街坊问道：“大郎得何病患便死了？”那婆娘答道：“因害心疼，不想一日日越重了，看看不能够好。不幸昨夜三更鼓死了，好是苦也！”又哽哽咽咽假哭起来。众邻舍明知道此人死的不明，不好只顾问他。众人尽劝道：“死是死了，活的自要安稳过。娘子省烦恼，天气暄热。”那妇人只得假意儿谢了，众人各自散去。王婆抬了棺材来，去请仵作团头何九。但是入殓用的都买了，并家里一应物件也都买了。就于报恩寺叫了两个禅和子，晚夕伴灵拜忏。不多时，何九先拨了几个火家整顿。

    且说何九到巳牌时分，慢慢的走来，到紫石街巷口，迎见西门庆。叫道：“老九何往？”何九答道：“小人只去前面殓这卖炊饼的武大郎尸首。”西门庆道：“且停一步说话。”何九跟着西门庆，来到转角头一个小酒店里，坐下在阁儿内。西门庆道：“老九请上坐。”何九道：“小人是何等人，敢对大官人一处坐的！”西门庆道：“老九何故见外？且请坐。”二人让了一回，坐下。西门庆吩咐酒保：“取瓶好酒来。”酒保一面铺下菜蔬果品按酒之类，一面烫上酒来。何九心中疑忌，想道：“西门庆自来不曾和我吃酒，今日这杯酒必有蹊跷。”两个饮够多时，只见西门庆向袖子里摸出一锭雪花银子，放在面前说道：“老九休嫌轻微，明日另有酬谢。”何九叉手道：“小人无半点效力之处，如何敢受大官人见赐银两！若是大官人有使令，小人也不敢辞。”西门庆道：“老九休要见外，请收过了。”何九道：“大官人便说不妨。”西门庆道：“别无甚事。少刻他家自有些辛苦钱。只是如今殓武大的尸首，凡百事周全，一床锦被遮盖则个。”何九道：“我道何事！这些小事，有甚打紧，如何敢受大官人银两？”西门庆道：“你若不受时，便是推却。”何九自来惧西门庆是个把持官府的人，只得收了银子。又吃了几杯酒，西门庆呼酒保来：“记了帐目，明日来我铺子内支钱。”两个下楼，一面出了店门。临行，西门庆道：“老九是必记心，不可泄漏。改日另有补报。”吩咐罢，一直去了。

    何九接了银子，自忖道：“其中缘故那却是不须提起的了。只是这银子，恐怕武二来家有说话，留着倒是个见证。”一面又忖道：“这两日倒要些银子搅缠，且落得用了，到其间再做理会便了。”于是一直到武大门首。只见那几个火家正在门首伺候。王婆也等的心里火发。何九一到，便间火家：“这武大是甚病死了？”火家道：“他家说害心疼病死了。”何九入门，揭起帘子进来。王婆接着道：“久等多时了，阴阳也来了半日，老九如何这咱才来？”何九道：“便是有些小事绊住了脚，来迟了一步。”只见那妇人穿着一件素淡衣裳，白布鬏髻，从里面假哭出来。何九道：“娘子省烦恼，大郎已是归天去了。”那妇人虚掩着泪眼道：“说不得的苦！我夫心疼病症，几个日子便把命丢了。撇得奴好苦！”这何九一面上上下下看了婆娘的模样，心里暗道：“我从来只听得人说武大娘子，不曾认得他。原来武大郎讨得这个老婆在屋里。西门庆这十两银子使着了！”一面走向灵前，看武大尸首。阴阳宣念经毕，揭起千秋幡，扯开白绢，定睛看时，见武大指甲青，唇口紫，面皮黄，眼皆突出，就知是中恶。旁边那两个火家说道：“怎的脸也紫了，口唇上有牙痕，口中出血？”何九道：“休得胡说！两日天气十分炎热，如何不走动些！”一面七手八脚葫芦提殓了，装入棺材内，两下用长命钉钉了。王婆一力撺掇，拿出一吊钱来与何九，打发众火家去了，就问：“几时出去？”王婆道：“大娘子说只三日便出殡，城外烧化。”何九也便起身。那妇人当夜摆着酒请人，第二日请四个僧念经。第三日早五更，众火家都来扛抬棺材，也有几个邻舍街坊，吊孝相送。那妇人带上孝，坐了一乘轿子，一路上口内假哭“养家人”。来到城外化人场上，便教举火烧化棺材。不一时烧得干干净净，把骨殖撒在池子里，原来斋堂管待，一应都是西门庆出钱整顿。

    那妇人归到家中，楼上设个灵牌，上写“亡夫武大郎之灵”。灵床子前点一盏琉璃灯，里面贴些经幡钱纸、金银锭之类。那日却和西门庆做一处，打发王婆家去，二人在楼上任意纵横取乐，不比先前在王婆家茶房里，只是偷鸡盗狗之欢。如今武大已死，家中无人，两个肆意停眠整宿。初时西门庆恐邻舍瞧破，先到王婆那边坐一回，落后带着小厮竟从妇人家后门而入。自此和妇人情沾意密，常时三五夜不归去，把家中大小丢得七颠八倒，都不欢喜。正是：

        色胆如天不自由，情深意密两绸缪。贪欢不管生和死，溺爱谁将身体修。
        只为恩深情郁郁，多因爱阔恨悠悠。要将吴越冤仇解，地老天荒难歇休。

    光阴迅速，日月如梭，西门庆刮剌那妇人将两月有余。一日，将近端阳佳节，但见：

        绿杨袅袅垂丝碧，海榴点点胭脂赤。微微风动幔，飒飒凉侵扇。处处过端阳，家家共举觞。

    却说西门庆自岳庙上回来，到王婆茶坊里坐下。那婆子连忙点一盏茶来，便问：“大官人往那里来？怎的不过去看看大娘子？”西门庆道：“今日往庙上走走。大节间记挂着，来看看六姐。”婆子道：“今日他娘潘妈妈在这里，怕还未去哩。等我过去看看，回大官人。”这婆子走过妇人后门看时，妇人正陪潘妈妈在房里吃酒，见婆子来，连忙让坐。妇人笑道：“干娘来得正好，请陪俺娘且吃个进门盏儿，到明日养个好娃娃！”婆子笑道：“老身又没有老伴儿，那里得养出来？你年小少壮，正好养哩！”妇人道：“常言小花不结老花儿结。”婆子便看着潘妈妈嘈道：“你看你女儿，这等伤我，说我是老花子。到明日还用着我老花子哩！”说罢，潘妈道：“他从小是这等快嘴，干娘休要和他一般见识。”王婆道：“你家这姐姐，端的百伶百俐，不枉了好个妇女。到明日，不知什么有福的人受的他起。”潘妈妈道：“干娘既是撮合山，全靠干娘作成则个！”一面安下钟箸，妇人斟酒在他面前。婆子一连陪了几杯酒，吃得脸红红的，又怕西门庆在那边等候，连忙丢了个眼色与妇人，告辞归家。妇人知西门庆来了，因一力撺掇他娘起身去了。将房中收拾干净，烧些异香，从新把娘吃的残馔撇去，另安排一席齐整酒肴预备。

    西门庆从后门过来，妇人接着到房中，道个万福坐下。原来妇人自从武大死后，怎肯带孝！把武大灵牌丢在一边，用一张白纸蒙着，羹饭也不揪采。每日只是浓妆艳抹，穿颜色衣服，打扮娇样。因见西门庆两日不来，就骂：“负心的贼，如何撇闪了奴，又往那家另续上心甜的了？把奴冷丢，不来揪采。”西门庆道：“这两日有些事，今日往庙上去，替你置了些首饰珠翠衣服之类。”那妇人满心欢喜。西门庆一面唤过小厮玳安来，毡包内取出，一件件把与妇人。妇人方才拜谢收了。小女迎儿，寻常被妇人打怕的，以此不瞒他，令他拿茶与西门庆吃。一面妇人安放桌儿，陪西门庆吃茶。西门庆道：“你不消费心，我已与了干娘银子买东西去了。大节间，正要和你坐一坐。”妇人道：“此是待俺娘的，奴存下这桌整菜儿。等到干娘买来，且有一回耽搁，咱且吃着。”妇人陪西门庆脸儿相贴，腿儿相压，并肩一处饮酒。

    且说婆子提着个篮儿，走到街上打酒买肉。那时正值五月初旬天气，大雨时行。只见红日当天，忽被黑云遮掩，俄而大雨倾盆。但见：

        乌云生四野，黑雾锁长空。刷剌剌漫空障日飞来，一点点击得芭蕉声碎。狂风相助，侵天老桧掀翻；霹雳交加，泰华嵩乔震动。洗炎驱暑，润泽田苗，正是：江淮河济添新水，翠竹红榴洗濯清。

    那婆子正打了一瓶酒，买了一篮菜蔬果品之类，在街上遇见这大雨，慌忙躲在人家房檐下，用手帕裹着头，把衣服都淋湿了。等了一歇，那雨脚慢了些，大步云飞来家。进入门来，把酒肉放在厨房下，走进房来，看妇人和西门庆饮酒，笑嘻嘻道：“大官人和大娘子好饮酒！你看把婆子身上衣服都淋湿了，到明日就教大官人赔我！”西门庆道：“你看老婆子，就是个赖精。”婆子道：“也不是赖精，大官人少不得赔我一匹大海青。”妇人道：“干娘，你且饮盏热酒儿。”那婆子陪着饮了三杯，说道：“老身往厨下烘衣裳去也。”一面走到厨下，把衣服烘干，那鸡鹅嗄饭切割安排停当，用盘碟盛了果品之类，都摆在房中，烫上酒来。西门庆与妇人重斟美酒，交杯叠股而饮。西门庆饮酒中间，看见妇人壁上挂着一面琵琶，便道：“久闻你善弹，今日好夕弹个曲儿我下酒。”妇人笑道：“奴自幼粗学一两句，不十分好，你却休要笑耻。”西门庆一面取下琵琶来，搂妇人在怀，看着他放在膝儿上，轻舒玉笋，款弄冰弦，慢慢弹着，低声唱道：

        冠儿不带懒梳妆，髻挽青丝云鬓光，金钗斜插在乌云上。唤梅香，开笼箱，穿一套素缟衣裳，打扮的是西施模样。出绣房，梅香，你与我卷起帘儿，烧一炷儿夜香。

    西门庆听了，欢喜的没入脚处，一手搂过妇人粉颈来，就亲了个嘴，称夸道：“谁知姐姐有这段儿聪明！就是小人在构栏三街两巷相交唱的，也没你这手好弹唱！”妇人笑道：“蒙官人抬举，奴今日与你百依百顺，是必过后休忘了奴家。”西门庆一面捧着他香腮，说道：“我怎肯忘了姐姐！”两个［歹带］雨尤云，调笑玩耍。少顷，西门庆又脱下他一只绣花鞋儿，擎在手内，放一小杯酒在内，吃鞋杯耍子。妇人道：“奴家好小脚儿，你休要笑话。”不一时，二人吃得酒浓，掩闭了房门，解衣上床玩耍。王婆把大门顶着，和迎儿在厨房中坐地。二人在房内颠鸾倒凤，似水如鱼。那妇人枕边风月，比娼妓尤甚，百般奉承。西门庆亦施逞枪法打动。两个女貌郎才，俱在妙龄之际。

        寂静兰房簟枕凉，佳人才子意何长。方才枕上浇红烛，忽又偷来火隔墙。
        粉蝶探香花萼颤，蜻蜓戏水往来狂。情浓乐极犹余兴，珍重檀郎莫相忘。

    当日西门庆在妇人家盘桓至晚，欲回家，留了几两散碎银子与妇人做盘缠。妇人再三挽留不住。西门庆带上眼罩，出门去了。妇人下了帘子，关上大门，又和王婆吃了一回酒，才散。正是：

        倚门相送刘郎去，烟水桃花去路迷。


第七回　薛媒婆说娶孟三儿　杨姑娘气骂张四舅

    诗曰：

        我做媒人实自能，全凭两腿走殷勤。唇枪惯把鳏男配，舌剑能调烈女心。
        利市花常头上带，喜筵饼锭袖中撑。只有一件不堪处，半是成人半败人。

    话说西门庆家中一个卖翠花的薛嫂儿，提着花厢儿，一地里寻西门庆不着。因见西门庆贴身使的小厮玳安儿，便问道：“大官人在那里？”玳安道：“俺爹在铺子里和傅二叔算帐。”原来西门庆家开生药铺，主管姓傅名铭，字自新，排行第二，因此呼他做傅二叔。这薛嫂听了，一直走到铺子门首，掀开帘子，见西门庆正与主管算帐，便点点头儿，唤他出来。西门庆见是薛嫂儿，连忙撇了主管出来，两人走在僻静处说话。西门庆问道：“有甚话说？”薛嫂道：“我有一件亲事，来对大官人说，管情中你老人家意，就顶死了的三娘的窝儿，何如？”西门庆道：“你且说这件亲事是那家的？”薛嫂道：“这位娘子，说起来你老人家也知道，就是南门外贩布杨家的正头娘子。手里有一分好钱。南京拔步床也有两张。四季衣服，插不下手去，也有四五只箱子。金镯银钏不消说，手里现银子也有上千两。好三梭布也有三二百筒。不料他男子汉去贩布，死在外边。他守寡了一年多，身边又没子女，止有一个小叔儿，才十岁。青春年少，守他什么！有他家一个嫡亲姑娘，要主张着他嫁人。这娘子今年不上二十五六岁，生的长挑身材，一表人物，打扮起来就是个灯人儿。风流俊俏，百伶百俐，当家立纪、针指女工、双陆棋子不消说。不瞒大官人说，他娘家姓孟，排行三姐，就住在臭水巷。又会弹一手好月琴，大官人若见了，管情一箭就上垛。”西门庆听见妇人会弹月琴，便可在他心上，就问薛嫂儿：“既是这等，几时相会看去？”薛嫂道：“相看到不打紧。我且和你老人家计议：如今他家一家子，只是姑娘大。虽是他娘舅张四，山核桃──差着一槅哩。这婆子原嫁与北边半边街徐公公房子里住的孙歪头。歪头死了，这婆子守寡了三四十年，男花女花都无，只靠侄男侄女养活。大官人只倒在他身上求他。这婆子爱的是钱财，明知侄儿媳妇有东西，随问什么人家他也不管，只指望要几两银子。大官人家里有的是那嚣段子，拿一段，买上一担礼物，明日亲去见他，再许他几两银子，一拳打倒他。随问旁边有人说话，这婆子一力张主，谁敢怎的！”这薛嫂儿一席话，说的西门庆欢从额角眉尖出，喜向腮边笑脸生。正是：

        媒妁殷勤说始终，孟姬爱嫁富家翁。有缘千里能相会，无缘对面不相逢。

    西门庆当日与薛嫂相约下了，明日是好日期，就买礼往他姑娘家去。薛嫂说毕话，提着花厢儿去了。西门庆进来和傅伙计算帐。一宿晚景不题。

    到次日，西门庆早起，打选衣帽整齐，拿了一段尺头，买了四盘羹果，装做一盒担，叫人抬了。薛嫂领着，西门庆骑着头口，小厮跟随，迳来杨姑娘家门首。薛嫂先入去通报姑娘，说道：“近边一个财主，要和大娘子说亲。我说一家只姑奶奶是大，先来觌面，亲见过你老人家，讲了话，然后才敢去门外相看。今日小媳妇领来，见在门首伺候。”婆子听见，便道：“阿呀，保山，你如何不先来说声！”一面吩咐丫鬟顿下好茶，一面道：“有请。”这薛嫂一力撺掇，先把盒担抬进去摆下，打发空盒担出去，就请西门庆进来相见。这西门庆头戴缠综大帽，一口一声只叫：“姑娘请受礼。”让了半日，婆子受了半礼。分宾主坐下，薛嫂在旁边打横。婆子便道：“大官人贵姓？”薛嫂道：“便是咱清河县数一数二的财主，西门大官人。在县前开个大生药铺，家中钱过北斗，米烂陈仓，没个当家立纪的娘子。闻得咱家门外大娘子要嫁，特来见姑奶奶讲说亲事。”婆子道：“官人傥然要说俺侄儿媳妇，自恁来闲讲罢了，何必费烦又买礼来，使老身却之不恭，受之有愧。”西门庆道：“姑娘在上，没的礼物，惶恐。”那婆子一面拜了两拜谢了，收过礼物去，拿茶上来。吃毕，婆子开口道：“老身当言不言谓之懦。我侄儿在时，挣了一分钱财，不幸先死了，如今都落在他手里，说少也有上千两银子东西。官人做小做大我不管你，只要与我侄儿念上个好经。老身便是他亲姑娘，又不隔从，就与上我一个棺材本，也不曾要了你家的。我破着老脸，和张四那老狗做臭毛鼠，替你两个硬张主。娶过门时，遇生辰时节，官人放他来走走，就认俺这门穷亲戚，也不过上你穷。”西门庆笑道：“你老人家放心，所说的话，我小人都知道了。只要你老人家主张得定，休说一个棺材本，就是十个，小人也来得起。”说着，便叫小厮拿过拜匣来，取出六锭三十两雪花官银，放在面前，说道：“这个不当甚么，先与你老人家买盏茶吃，到明日娶过门时，还你七十两银子、两匹缎子，与你老人家为送终之资。其四时八节，只管上门行走。”这老虔婆黑眼珠见了二三十两白晃晃的官银，满面堆下笑来，说道：“官人在上，不是老身意小，自古先断后不乱。”薛嫂在旁插口说：“你老人家忒多心，那里这等计较！我这大官人不是这等人，只恁还要掇着盒儿认亲。你老人家不知，如今知县知府相公也都来往，好不四海。你老人家能吃他多少？”一席话说的婆子屁滚尿流。吃了两道茶，西门庆便要起身，婆子挽留不住。薛嫂道：“今日既见了姑奶奶，明日便好往门外相看。”婆子道：“我家侄儿媳妇不用大官人相，保山，你就说我说，不嫁这样人家，再嫁甚样人家！”西门庆作辞起身。婆子道：“老身不知大官人下降，匆忙不曾预备，空了官人，休怪。”拄拐送出。送了两步，西门庆让回去了。薛嫂打发西门庆上马，因说道：“我主张的有理么？你老人家先回去罢，我还在这里和他说句话。明日须早些往门外去。”西门庆便拿出一两银子来，与薛嫂做驴子钱。薛嫂接了，西门庆便上马来家。他还在杨姑娘家说话饮酒，到日暮才归家去。

    话休饶舌。到次日，西门庆打选衣帽齐整，袖着插戴，骑着匹白马，玳安、平安两个小厮跟随，薛嫂儿骑着驴子，出的南门外来。不多时，到了杨家门首。却是坐南朝北一间门楼，粉青照壁。薛嫂请西门庆下了马，同进去。里面仪门照墙，竹抢篱影壁，院内摆设榴树盆景，台基上靛缸一溜，打布凳两条。薛嫂推开朱红槅扇，三间倒坐客位，上下椅桌光鲜，帘栊潇洒。薛嫂请西门庆坐了，一面走入里边。片晌出来，向西门庆耳边说：“大娘子梳妆未了，你老人家请坐一坐。”只见一个小厮儿拿出一盏福仁泡茶来，西门庆吃了。这薛嫂一面指手画脚与西门庆说：“这家中除了那头姑娘，只这位娘子是大。虽有他小叔，还小哩，不晓得什么。当初有过世的官人在铺子里，一日不算银子，铜钱也卖两大箥箩。毛青鞋面布，俺每问他买，定要三分一尺。一日常有二三十染的吃饭，都是这位娘子主张整理。手下使着两个丫头，一个小厮。大丫头十五岁，吊起头去了，名唤兰香。小丫头名唤小鸾，才十二岁。到明日过门时，都跟他来。我替你老人家说成这亲事，指望典两间房儿住哩。”西门庆道：“这不打紧。”薛嫂道：“你老人家去年买春梅，许我几匹大布，还没与我。到明日不管一总谢罢了。”

    正说着，只见使了个丫头来叫薛嫂。不多时，只闻环佩叮咚，兰麝馥郁，薛嫂忙掀开帘子，妇人出来。西门庆睁眼观那妇人，但见：

        月画烟描，粉妆玉琢。俊庞儿不肥不瘦，俏身材难减难增。素额逗几点微麻，天然美丽；缃裙露一双小脚，周正堪怜。行过处花香细生，坐下时淹然百媚。

    西门庆一见满心欢喜。妇人走到堂下，望上不端不正道了个万福，就在对面椅子上坐下。西门庆眼不转睛看了一回，妇人把头低了。西门庆开言说：“小人妻亡已久，欲娶娘子管理家事，未知尊意如何？”那妇人偷眼看西门庆，见他人物风流，心下已十分中意，遂转过脸来，问薛婆道：“官人贵庚？没了娘子多少时了？”西门庆道：“小人虚度二十八岁，不幸先妻没了一年有余。不敢请问，娘子青春多少？”妇人道：“奴家是三十岁。”西门庆道：“原来长我二岁。”薛嫂在旁插口道：“妻大两，黄金日日长。妻大三，黄金积如山。”说着，只见小丫鬟拿出三盏蜜饯金橙子泡茶来。妇人起身，先取头一盏，用纤手抹去盏边水渍，递与西门庆，道个万福。薛嫂见妇人立起身，就趁空儿轻轻用手掀起妇人裙子来，正露出一对刚三寸、恰半叉、尖尖趫趫金莲脚来，穿着双大红遍地金云头白绫高低鞋儿。西门庆看了，满心欢喜。妇人取第二盏茶来递与薛嫂。他自取一盏陪坐。吃了茶，西门庆便叫玳安用方盒呈上锦帕二方、宝钗一对、金戒指六个，放在托盘内送过去。薛嫂一面叫妇人拜谢了。因问官人行礼日期：“奴这里好做预备。”西门庆道：“既蒙娘子见允，今月二十四日，有些微礼过门来。六月初二准娶。”妇人道：“既然如此，奴明日就使人对姑娘说去。”薛嫂道：“大官人昨日已到姑奶奶府上讲过话了。”妇人道：“姑娘说甚来？”薛嫂道：“姑奶奶听见大官人说此椿事，好不喜欢！说道，不嫁这等人家，再嫁那样人家！我就做硬主媒，保这门亲事。”妇人道：“既是姑娘恁般说，又好了。”薛嫂道：“好大娘子，莫不俺做媒敢这等捣谎。”说毕，西门庆作辞起身。

    薛嫂送出巷口，向西门庆说道：“看了这娘子，你老人家心下如何？”西门庆道：“薛嫂，其实累了你。”薛嫂道：“你老人家先行一步，我和大娘子说句话就来。”西门庆骑马进城去了。薛嫂转来向妇人说道：“娘子，你嫁得这位官人也罢了。”妇人道：“但不知房里有人没有人？见作何生理？”薛嫂道：“好奶奶，就有房里人，那个是成头脑的？我说是谎，你过去就看出来。他老人家名目，谁不知道，清河县数一数二的财主，有名卖生药放官吏债西门庆大官人。知县知府都和他来往。近日又与东京杨提督结亲，都是四门亲家，谁人敢惹他！”妇人安排酒饭，与薛嫂儿正吃着，只见他姑娘家使个小厮安童，盒子里盛着四块黄米面枣儿糕、两块糖、几十个艾窝窝，就来问：“曾受了那人家插定不曾？奶奶说来：这人家不嫁，待嫁甚人家。”妇人道：“多谢你奶奶挂心。今已留下插定了。”薛嫂道：“天么，天么！早是俺媒人不说谎，姑奶奶早说将来了。”妇人收了糕，取出盒子，装了满满一盒子点心腊肉，又与了安童五六十文钱，说：“到家多拜上奶奶。那家日子定在二十四日行礼，出月初二日准娶。”小厮去了。薛嫂道：“姑奶奶家送来什么？与我些，包了家去孩子吃。”妇人与了他一块糖、十个艾窝窝，方才出门，不在话下。

    且说他母舅张四，倚着他小外甥杨宗保，要图留妇人东西，一心举保大街坊尚推官儿子尚举人为继室。若小可人家，还有话说，不想闻得是西门庆定了，知他是把持官府的人，遂动不得了。寻思千方百计，不如破为上计。即走来对妇人说：“娘子不该接西门庆插定，还依我嫁尚举人的是。他是诗礼人家，又有庄田地土，颇过得日子，强如嫁西门庆。那厮积年把持官府，刁徒泼皮。他家见有正头娘子，乃是吴千户家女儿，你过去做大是，做小是？况他房里又有三四个老婆，除没上头的丫头不算。你到他家，人多口多，还有的惹气哩！”妇人听见话头，明知张四是破亲之意，便佯说道：“自古船多不碍路。若他家有大娘子，我情愿让他做姐姐。虽然房里人多，只要丈夫作主，若是丈夫喜欢，多亦何妨。丈夫若不喜欢，便只奴一个也难过日子。况且富贵人家，那家没有四五个？你老人家不消多虑，奴过去自有道理，料不妨事。”张四道：“不独这一件。他最惯打妇煞妻，又管挑贩人口，稍不中意，就令媒婆卖了。你受得他这气么？”妇人道：“四舅，你老人家差矣。男子汉虽利害，不打那勤谨省事之妻。我到他家，把得家定，里言不出，外言不入，他敢怎的奴？”张四道：“不是我打听的，他家还有一个十四岁未出嫁的闺女，诚恐去到他家，三窝两块惹气怎了？”妇人道：“四舅说那里话，奴到他家，大是大，小是小，待得孩儿们好，不怕男子汉不欢喜，不怕女儿们不孝顺。休说一个，便是十个也不妨事。”张四道：“还有一件最要紧的事，此人行止欠端，专一在外眠花卧柳。又里虚外实，少人家债负。只怕坑陷了你。”妇人道：“四舅，你老人家又差矣。他少年人，就外边做些风流勾当，也是常事。奴妇人家，那里管得许多？惹说虚实，常言道：世上钱财傥来物，那是长贫久富家？况姻缘事皆前生分定，你老人家到不消这样费心。”张四见说不动妇人，到吃他抢白了几句，好无颜色，吃了两盏清茶，起身去了。有诗为证：

        张四无端散楚言，姻缘谁想是前缘。佳人心爱西门庆，说破咽喉总是闲。

    张四羞惭归家，与婆子商议，单等妇人起身，指着外甥杨宗保，要拦夺妇人箱笼。

    话休饶舌。到二十四日，西门庆行了礼。到二十六日，请十二位素僧念经烧灵，都是他姑娘一力张主。张四到妇人将起身头一日，请了几位街坊众邻，来和妇人说话。此时薛嫂正引着西门庆家小厮伴当，并守备府里讨的一二十名军牢，正进来搬抬妇人床帐、嫁妆箱笼。被张四拦住说道：“保山且休抬！有话讲。”一面同了街坊邻舍进来见妇人。坐下，张四先开言说：“列位高邻听着：大娘子在这里，不该我张龙说，你家男子汉杨宗锡与你这小叔杨宗保，都是我甥。今日不幸大外甥死了，空挣一场钱。有人主张着你，这也罢了。争奈第二个外甥杨宗保年幼，一个业障都在我身上。他是你男子汉一母同胞所生，莫不家当没他的份儿？今日对着列位高邻在这里，只把你箱笼打开，眼同众人看一看，有东西没东西，大家见个明白。”妇人听言，一面哭起来，说道：“众位听着，你老人家差矣！奴不是歹意谋死了男子汉，今日添羞脸又嫁人。他手里有钱没钱，人所共知，就是积攒了几两银子，都使在这房子上。房子我没带去，都留与小叔。家活等件，分毫不动。就是外边有三四百两银子欠帐，文书合同已都交与你老人家，陆续讨来家中盘缠。再有甚么银两来？”张四道：“你没银两也罢。如今只对着众位打开箱笼看一看。就有，你还拿了去，我又不要你的。”妇人道：“莫不奴的鞋脚也要瞧不成？”正乱着，只见姑娘拄拐自后而出。众人便道：“姑娘出来。”都齐声唱喏。姑娘还了万福，陪众人坐下。姑娘开口道：“列位高邻在上，我是他是亲姑娘，又不隔从，莫不没我说处？死了的也是侄儿，活着的也是侄儿，十个指头咬着都疼。如今休说他男子汉手里没钱，他就有十万两银子，你只好看他一眼罢了。他身边又无出，少女嫩妇的，你拦着不教他嫁人做什么？”众街邻高声道：“姑娘见得有理！”婆子道：“难道他娘家陪的东西，也留下他的不成？他背地又不曾自与我什么，说我护他，也要公道。不瞒列位说，我这侄儿媳妇平日有仁义，老身舍不得他，好温克性儿。不然老身也不管着他。”那张四在旁把婆子瞅了一眼，说道：“你好公平心儿！凤凰无宝处不落。”只这一句话道着婆子真病，登时怒起，紫涨了面皮，指定张四大骂道：“张四，你休胡言乱语！我虽不能是杨家正头香主，你这老油嘴，是杨家那膫子［入日］的？”张四道：“我虽是异姓，两个外甥是我姐姐养的，你这老咬虫，女生外向，怎一头放火，又一头放水？”姑娘道：“贱没廉耻老狗骨头！他少女嫩妇的，你留他在屋里，有何算计？既不是图色欲，便欲起谋心，将钱肥己。”张四道：“我不是图钱，只恐杨宗保后来大了，过不得日子。不似你这老杀才，搬着大引着小，黄猫儿黑尾。”姑娘道：“张四，你这老花根，老奴才，老粉嘴，你恁骗口张舌的好淡扯，到明日死了时，不使了绳子扛子。”张四道：“你这嚼舌头老淫妇，挣将钱来焦尾靶，怪不得你无儿无女。”姑娘急了，骂道：“张四，贼老苍根，老猪狗，我无儿无女，强似你家妈妈子穿寺院，养和尚，［入日］道士，你还在睡梦里。”当下两个差些儿不曾打起来，多亏众邻舍劝住，说道：“老舅，你让姑娘一句儿罢。”薛嫂儿见他二人嚷做一团，领西门庆家小厮伴当，并发来众军牢，赶人闹里，七手八脚将妇人床帐、妆奁、箱笼，扛的扛，抬的抬，一阵风都搬去了。那张四气的眼大睁着，半晌说不出话来。众邻舍见不是事，安抚了一回，各人都散了。

    到六月初二日，西门庆一顶大轿，四对红纱灯笼，他小叔杨宗保头上扎着髻儿，穿着青纱衣，撒骑在马上，送他嫂子成亲。西门庆答贺了他一匹锦缎、一柄玉绦儿。兰香、小鸾两个丫头，都跟了来铺床叠被。小厮琴童方年十五岁，亦带过来伏侍。到三日，杨姑娘家并妇人两个嫂子孟大嫂、二嫂都来做生日。西门庆与他杨姑娘七十两银子、两匹尺头。自此亲戚来往不绝。西门庆就把西厢房里收拾三间，与他做房。排行第三，号玉楼，令家中大小都随着叫三姨。到晚一连在他房中歇了三夜。正是：销金帐里，依然两个新人；红锦被中，现出两般旧物。有诗为证：

        怎睹多情风月标，教人无福也难消。风吹列子归何处，夜夜婵娟在柳梢。


第八回　盼情郎佳人占鬼卦　烧夫灵和尚听淫声

    词曰：

        红曙卷窗纱，睡起半拖罗袂。何似等闲睡起，到日高还未。
        催花阵阵玉楼风，楼上人难睡。有了人儿一个，在眼前心里。

    话说西门庆自娶了玉楼在家，燕尔新婚，如胶似漆。又遇陈宅使文嫂儿来通信，六月十二日就要娶大姐过门。西门庆促忙促急攒造不出床来，就把孟玉楼陪来的一张南京描金彩漆拔步床陪了大姐。三朝九日，足乱了一个多月，不曾往潘金莲家去。把那妇人每日门儿倚遍，眼儿望穿。使王婆往他门首去寻，门首小厮知道是潘金莲使来的，多不理他。妇人盼的紧，见婆子回了，又叫小女儿街上去寻。那小妮子怎敢入他深宅大院？只在门首踅探，不见西门庆就回来了。来家被妇人哕骂在脸上，怪他没用，便要叫他跪着。饿到晌午，又不与他饭吃。此时正值三伏天道，妇人害热，吩咐迎儿热下水，伺候要洗澡。又做了一笼裹馅肉角儿，等西门庆来吃。身上只着薄纱短衫，坐在小凳上，盼不见西门庆到来，骂了几句负心贼。无情无绪，用纤手向脚上脱下两只红绣鞋儿来，试打一个相思卦。正是：逢人不敢高声语，暗卜金钱问远人。有《山坡羊》为证：

        凌波罗袜，天然生下，红云染就相思卦。似藕生芽，如莲卸花，怎生缠得些儿大！柳条儿比来刚半叉。他不念咱，咱何曾不念他！倚着门儿，私下帘儿，悄呀，空叫奴被儿里叫着他那名儿骂。你怎恋烟花，不来我家！奴眉儿淡淡教谁画？何处绿杨拴系马？他辜负咱，咱何曾辜负他！

    妇人打了一回相思卦，不觉困倦，就歪在床上盹睡着了。约一个时辰醒来，心中正没好气。迎儿问：“热了水，娘洗澡也不洗？”妇人就问：“角儿蒸熟了？拿来我看。”迎儿连忙拿到房中。妇人用纤手一数，原做下一扇笼三十个角儿，翻来复去只数得二十九个，便问：“那一个往那里去了？”迎儿道：“我并没看见，只怕娘错数了。”妇人道：“我亲数了两遍，三十个角儿，要等你爹来吃。你如何偷吃了一个？好娇态淫妇奴才，你害馋痨馋痞，心里要想这个角儿吃！你大碗小碗吃捣不下饭去，我做下孝顺你来！”便不由分说，把这小妮子跣剥去身上衣服，拿马鞭子打了二三十下，打的妮子杀猪般也似叫。问着他：“你不承认，我定打你百数！”打的妮子急了，说道：“娘休打，是我害饿的慌，偷吃了一个。”妇人道：“你偷了，如何赖我错数？眼看着就是个牢头祸根淫妇！有那亡八在时，轻学重告，今日往那里去了？还在我跟前弄神弄鬼！我只把你这牢头淫妇，打下你下截来！”打了一回，穿上小衣，放他起来，吩咐在旁打扇。打了一回扇，口中说道：“贼淫妇，你舒过脸来，等我掐你这皮脸两下子。”那妮子真个舒着脸，被妇人尖指甲掐了两道血口子，才饶了他。

    良久，走到镜台前，从新妆点出来，门帘下站立。也是天假其便，只见玳安夹着毡包，骑着马，打妇人门首经过。妇人叫住，问他往何处去来。那小厮说话乖觉，常跟西门庆在妇人家行走，妇人常与他些浸润，以此滑熟。一面下马来，说道：“俺爹使我送人情，往守备府里去来。”妇人叫进门来，问道：“你爹家中有甚事，如何一向不来傍个影儿？想必另续上了一个心甜的姊妹了。”玳安道：“俺爹再没续上姊妹，只是这几日家中事忙，不得脱身来看六姨。”妇人道：“就是家中有事，那里丢我恁个半月，音信不送一个儿！只是不放在心儿上。”因问玳安：“有甚么事？你对我说。”那小厮嘻嘻只是笑，不肯说。妇人见玳安笑得有因，愈丁紧问道：“端的有甚事？”玳安笑道：“只说有椿事儿罢了，六姨只顾吹毛求疵问怎的？”妇人道：“好小油嘴儿，你不对我说，我就恼你一生。”小厮道：“我对六姨说，六姨休对爹说是我说的。”妇人道：“我决不对他说。”玳安就如此这般，把家中娶孟玉楼之事，从头至尾告诉了一遍。这妇人不听便罢，听了由不得珠泪儿顺着香腮流将下来。玳安慌了，便道：“六姨，你原来这等量窄，我故此不对你说。”妇人倚定门儿，长叹了一口气，说道：“玳安，你不知道，我与他从前以往那样恩情，今日如何一旦抛闪了。”止不住纷纷落下泪来。玳安道：“六姨，你何苦如此？家中俺娘也不管着他。”妇人便道：“玳安，你听告诉：

        乔才心邪，不来一月。奴绣鸳衾旷了三十夜。他俏心儿别，俺痴心儿呆，不合将人十分热。常言道容易得来容易舍。兴，过也；缘，分也。”

    说毕又哭。玳安道：“六姨，你休哭。俺爹怕不也只在这两日，他生日待来也。你写几个字儿，等我替你捎去，与俺爹看了，必然就来。”妇人道：“是必累你，请的他来。到明日，我做双好鞋与你穿。我这里也要等他来，与他上寿哩。他若不来，都在你小油嘴身上。”说毕，令迎儿把桌上蒸下的角儿，装了一碟，打发玳安儿吃茶。一面走入房中，取过一幅花笺，又轻拈玉管，款弄羊毛，须臾，写了一首《寄生草》。词曰：

        将奴这知心话，付花笺寄与他。想当初结下青丝发，门儿倚遍帘儿下，受了些没打弄的耽惊怕。你今果是负了奴心，不来还我香罗帕。

    写就，叠成一个方胜儿，封停当，付与玳安收了，道：“好歹多上覆他。待他生日，千万来走走。奴这里专望。”那玳安吃了点心，妇人又与数十文钱。临出门上马，妇人道：“你到家见你爹，就说六姨好不骂你。他若不来，你就说六姨到明日坐轿子亲自来哩。”玳安道：“六姨，自吃你卖粉团的撞见了敲板儿蛮子叫冤屈──麻饭胳胆的帐。”说毕，骑马去了。

    那妇人每日长等短等，如石沉大海。七月将尽，到了他生辰。这妇人挨一日似三秋，盼一夜如半夏，等得杳无音信。不觉银牙暗咬，星眼流波。至晚，只得又叫王婆来，安排酒肉与他吃了，向头上拔下一根金头银簪子与他，央往西门庆家去请他来。王婆道：“这早晚，茶前酒后，他定也不来。待老身明日侵早请他去罢。”妇人道：“干娘，是必记心，休要忘了！”婆子道：“老身管着那一门儿，肯误了勾当？”这婆子非钱而不行，得了这根簪子，吃得脸红红，归家去了。且说妇人在房中，香薰鸳被，款剔银灯，睡不着，短叹长吁。正是：得多少琵琶夜久殷勤弄，寂寞空房不忍弹。于是独自弹着琵琶，唱一个《绵搭絮》：

        谁想你另有了裙钗，气的奴似醉如痴，斜倚定帏屏故意儿猜，不明白。怎生丢开？传书寄柬，你又不来。你若负了奴的恩情，人不为仇天降灾。

    妇人一夜翻来覆去，不曾睡着。巴到天明，就使迎儿：“过间壁瞧王奶奶请你爹去了不曾？”迎儿去不多时，说：“王奶奶老早就出去了。”

    且说那婆子早晨出门，来到西门庆门首探问，都说不知道。在对门墙脚下等够多时，只见傅伙计来开铺子。婆子走向前，道了万福：“动问一声，大官人在家么？”傅伙计道：“你老人家寻他怎的？早是问着我，第二个也不知他。大官人昨日寿诞，在家请客，吃了一日酒，到晚拉众朋友往院里去了，一夜通没回家。你往那里去寻他！”这婆子拜辞，出县前来到东街口，正往勾栏那条巷去。只见西门庆骑着马远远从东来，两个小厮跟随，此时宿酒未醒，醉眼摩娑，前合后仰。被婆子高声叫道：“大官人，少吃些儿怎的！”向前一把手把马嚼环扯住。西门庆醉中问道：“你是王干娘，你来想是六姐寻我？”那婆子向他耳畔低言。道不数句，西门庆道：“小厮来家对我说来，我知道六姐恼我哩，我如今就去。”那西门庆一面跟着他，两个一递一句，整说了一路话。

    比及到妇人门首，婆子先入去，报道：“大娘子恭喜，还亏老身，没半个时辰，把大官人请将来了。”妇人听见他来，就象天上掉下来的一般，连忙出房来迎接。西门庆摇着扇儿进来，带酒半酣，与妇人唱喏。妇人还了万福，说道：“大官人，贵人稀见面！怎的把奴丢了，一向不来傍个影儿？家中新娘子陪伴，如胶似漆，那里想起奴家来！”西门庆道：“你休听人胡说，那讨什么新娘子来！因小女出嫁，忙了几日，不曾得闲工夫来看你。”妇人道：“你还哄我哩！你若不是怜新弃旧，另有别人，你指着旺跳身子说个誓，我方信你。”西门庆道：“我若负了你，生碗来大疔疮，害三五年黄病，匾担大蛆叮口袋。”妇人道：“负心的贼！匾担大蛆叮口袋，管你甚事？”一手向他头上把一顶新缨子瓦楞帽儿撮下来，望地上只一丢。慌的王婆地下拾起来，替他放在桌上，说道：“大娘子，只怪老身不去请大官人，来就是这般的。”妇人又向他头上拔下一根簪儿，拿在手里观看，却是一点油金簪儿，上面鈒着两溜字儿：“金勒马嘶芳草地，玉楼人醉杏花天。”却是孟玉楼带来的。妇人猜做那个唱的送他的，夺了放在袖子里，说道：“你还不变心哩！奴与你的簪儿那里去了？”西门庆道：“你那根簪子，前日因酒醉跌下马来，把帽子落了，头发散开，寻时就不见了。”妇人将手在向西门庆脸边弹个响榧子，道：“哥哥儿，你醉的眼恁花了，哄三岁孩儿也不信！”王婆在旁插口道：“大娘子休怪！大官人，他离城四十里见蜜蜂儿刺屎，出门交獭象绊了一交，原来觑远不觑近。”西门庆道：“紧自他麻犯人，你又自作耍。”妇人见他手中拿着一把红骨细洒金、金钉铰川扇儿，取过来迎亮处只一照，原来妇人久惯知风月中事，见扇上多是牙咬的碎眼儿，就疑是那个妙人与他的。不由分说，两把折了。西门庆救时，已是扯的烂了，说道：“这扇子是我一个朋友卜志道送我的，一向藏着不曾用，今日才拿了三日，被你扯烂了。”

    那妇人奚落了他一回，只见迎儿拿茶来，便叫迎儿放下茶托，与西门庆磕头。王婆道：“你两口子咭聒了这半日也够了，休要误了勾当。老身厨下收拾去也。”妇人一边吩咐迎儿，将预先安排下与西门庆上寿的酒肴，整理停当，拿到房中，摆在桌上。妇人向箱中取出与西门庆上寿的物事，用盘盛着，摆在面前，与西门庆观看。却是一双玄色段子鞋；一双挑线香草边阑、松竹梅花岁寒三友酱色段子护膝；一条纱绿潞绸、水光绢里儿紫线带儿，里面装着排草玫瑰花兜肚；一根并头莲瓣簪儿。簪儿上鈒着五言四句诗一首，云：“奴有并头莲，赠与君关髻。凡事同头上，切勿轻相弃。”西门庆一见满心欢喜，把妇人一手搂过，亲了个嘴，说道：“怎知你有如此聪慧！”妇人教迎儿执壶斟一杯与西门庆，花枝招扬，插烛也似磕了四个头。那西门庆连忙拖起来。两个并肩而坐，交杯换盏饮酒。那王婆陪着吃了几杯酒，吃的脸红红的，告辞回家去了。二人自在取乐玩耍。妇人陪伴西门庆饮酒多时，看看天色晚来，但见：

        密云迷晚岫，暗雾锁长空。群星与皓月争辉，绿水共青天同碧。僧投古寺，深林中嚷嚷鸦飞；客奔荒村，闾巷内汪汪犬吠。

    当下西门庆吩咐小厮回马家去，就在妇人家歇了。到晚夕，二人尽力盘桓，淫欲无度。

    常言道：乐极生悲。光阴迅速，单表武松自领知县书礼驮担，离了清河县，竟到东京朱太尉处，下了书礼，交割了箱驮。等了几日，讨得回书，领一行人取路回山东而来。去时三四月天气，回来却淡暑新秋，路上雨水连绵，迟了日限。前后往回也有三个月光景。在路上行往坐卧，只觉得神思不安，身心恍惚，不免先差了一个土兵，预报与知县相公。又私自寄一封家书与他哥哥武大，说他只在八月内准还。那土兵先下了知县相公禀帖，然后迳来抓寻武大家。可可天假其便，王婆正在门首。那土兵见武大家门关着，才要叫门，婆子便问：“你是寻谁的？”土兵道：“我是武都头差来下书与他哥哥。”婆子道：“武大郎不在家，都上坟去了。你有书信，交与我，等他回来，我递与他，也是一般。”那土兵向前唱了一个喏，便向身边取出家书来交与王婆，忙忙骑上头口去了。

    这王婆拿着那封书，从后门走过妇人家来。原来妇人和西门庆狂了半夜，约睡至饭时还不起来。王婆叫道：“大官人、娘子起来，和你们说话。如今武二差土兵寄书来与他哥哥，说他不久就到。我接下，打发他去了。你们不可迟滞，须要早作长便。”那西门庆不听万事皆休，听了此言，正是：分门八块顶梁骨，倾下半桶冰雪来。慌忙与妇人都起来，穿上衣服，请王婆到房内坐下。取出书来与西门庆看。书中写着，不过中秋回家。二人都慌了手脚，说道：“如此怎了？干娘遮藏我每则个，恩有重报，不敢有忘。我如今二人情深似海，不能相舍。武二那厮回来，便要分散，如何是好？”婆子道：“大官人，有什么难处之事！我前日已说过，幼嫁由亲，后嫁由身。古来叔嫂不通门户，如今武大已百日来到，大娘子请上几个和尚，把这灵牌子烧了。趁武二未到家，大官人一顶轿子娶了家去。等武二那厮回来，我自有话说。他敢怎的？自此你二人自在一生，岂不是妙！”西门庆便道：“干娘说的是。”当日西门庆和妇人用毕早饭，约定八月初六日，是武大百日，请僧烧灵。初八日晚，娶妇人家去。三人计议已定。不一时，玳安拿马来接回家，不在话下。

    光阴似箭，日月如梭，又早到了八月初六日。西门庆拿了数两碎银钱，来妇人家，教王婆报恩寺请了六个僧，在家做水陆，超度武大，晚夕除灵。道人头五更就挑了经担来，铺陈道场，悬挂佛像。王婆伴厨子在灶上安排斋供。西门庆那日就在妇人家歇了。不一时，和尚来到，摇响灵杵，打动鼓钹，讽诵经忏，宣扬法事，不必细说。

    且说潘金莲怎肯斋戒，陪伴西门庆睡到日头半天，还不起来。和尚请斋主拈香佥字，证盟礼佛，妇人方才起来梳洗，乔素打扮，来到佛前参拜。众和尚见了武大这老婆，一个个都迷了佛性禅心，关不住心猿意马，七颠八倒，酥成一块。但见：

        班首轻狂，念佛号不知颠倒；维摩昏乱，诵经言岂顾高低。烧香行者，推倒花瓶；秉烛头陀，误拿香盒。宣盟表白，大宋国错称做大唐国；忏罪阇黎，武大郎几念武大娘。长老心忙，打鼓借拿徒弟手；沙弥情荡，罄槌敲破老僧头。从前苦行一时休，万个金刚降不住。

    妇人在佛前烧了香，佥了字，拜礼佛毕，回房去依旧陪伴西门庆。摆上酒席荤腥，自去取乐。西门庆吩咐王婆：“有事你自答应便了，休教他来聒噪六姐。”婆子哈哈笑道：“你两口儿只管受用，由着老娘和那秃厮缠。”

    且说从和尚见了武大老婆乔模乔样，多记在心里。到午斋往寺中歇晌回来，妇人正和西门庆在房里饮酒作欢。原来妇人卧房与佛堂止隔一道板壁。有一个僧人先到，走在妇人窗下水盆里洗手，忽听见妇人在房里颤声柔气，呻呻吟吟，哼哼唧唧，恰似有人交媾一般。遂推洗手，立住脚听。只听得妇人口里喘声呼叫：“达达，你只顾［扌扉］打到几时？只怕和尚来听见。饶了奴，快些丢了罢！”西门庆道：“你且休慌！我还要在盖子上烧一下儿哩！”不想都被这秃厮听了个不亦乐乎。落后众和尚到齐了，吹打起法事来，一个传一个，都知妇人有汉子在屋里，不觉都手之舞之，足之蹈之。临佛事完满，晚夕送灵化财出去，妇人又早除了孝髻，登时把灵牌并佛烧了。那贼秃冷眼瞧见，帘子里一个汉子和婆娘影影绰绰并肩站着，想起白日里听见那些勾当，只顾乱打鼓［扌扉］钹不住。被风把长老的僧伽帽刮在地上，露出青旋旋光头，不去拾，只顾［扌扉］钹打鼓，笑成一块。王婆便叫道：“师父，纸马已烧过了，还只顾［扌扉］打怎的？”和尚答道：“还有纸炉盖子上没烧过。”西门庆听见，一面令王婆快打发衬钱与他。长老道：“请斋主娘子谢谢。”妇人道：“干娘说免了罢。”众和尚道：“不如饶了罢。”一齐笑的去了。正是：隔墙须有耳，窗外岂无人！有诗为证：

        淫妇烧灵志不平，阇黎窃壁听淫声。果然佛法能消罪，亡者闻之亦惨魂。


第九回　西门庆偷娶潘金莲　武都头误打李皂隶

    诗曰：

        感郎耽夙爱，着意守香奁。岁月多忘远，情综任久淹。
        于飞期燕燕，比翼誓鹣鹣。细数从前意，时时屈指尖。

    话说西门庆与潘金莲烧了武大灵，到次日，又安排一席酒，请王婆作辞，就把迎儿交付与王婆看养。因商量道：“武二回来，却怎生不与他知道六姐是我娶了才好？”王婆笑道：“有老身在此，任武二那厮怎地兜达，我自有话回他。大官人只管放心！”西门庆听了，满心欢喜，又将三两银子谢他。当晚就将妇人箱笼，都打发了家去，剩下些破桌、坏凳、旧衣裳，都与了王婆。到次日初八，一顶轿子，四个灯笼，妇人换了一身艳色衣服，王婆送亲，玳安跟轿，把妇人抬到家中来。那条街上，远近人家无一不知此事，都惧怕西门庆有钱有势，不敢来多管，只编了四句口号，说得好：

        堪笑西门不识羞，先奸后娶丑名留。轿内坐着浪淫妇，后边跟着老牵头。

    西门庆娶妇人到家，收拾花园内楼下三间与他做房。一个独独小角门儿进去，院内设放花草盆景。白日间人迹罕到，极是一个幽僻去处。一边是外房，一边是卧房。西门庆旋用十六两银子买了一张黑漆欢门描金床，大红罗圈金帐幔，宝象花拣妆，桌椅锦杌，摆设齐整。大娘子吴月娘房里使着两个丫头，一名春梅，一名玉箫。西门庆把春梅叫到金莲房内，令他伏侍金莲，赶着叫娘。却用五两银子另买一个小丫头，名叫小玉，伏侍月娘。又替金莲六两银子买了一个上灶丫头，名唤秋菊。排行金莲做第五房。先头陈家娘子陪嫁的，名唤孙雪娥，约二十年纪，生的五短身材，有姿色。西门庆与他戴了鬏髻，排行第四，以此把金莲做个第五房。此事表过不题。

    这妇人一娶过门来，西门庆就在妇人房中宿歇，如鱼似水，美爱无加。到第二日，妇人梳妆打扮，穿一套艳色服，春梅捧茶，走来后边大娘子吴月娘房里，拜见大小，递见面鞋脚。月娘在座上仔细观看，这妇人年纪不上二十五六，生的这样标致。但见：

        眉似初春柳叶，常含着雨恨云愁；脸如三月桃花，暗带着风情月意。纤腰袅娜，拘束的燕懒莺慵；檀口轻盈，勾引得峰狂蝶乱。玉貌妖娆花解语，芳容窈窕玉生香。

    吴月娘从头看到脚，风流往下跑；从脚看到头，风流往上流。论风流，如水泥晶盘内走明珠；语态度，似红杏枝头笼晓日。看了一回，口中不言，心内想道：“小厮每来家，只说武大怎样一个老婆，不曾看见，不想果然生的标致，怪不的俺那强人爱他。”金莲先与月娘磕了头，递了鞋脚。月娘受了他四礼。次后李娇儿、孟玉楼、孙雪娥，都拜见了，平叙了姊妹之礼，立在旁边。月娘叫丫头拿个坐儿教他坐，吩咐丫头、媳妇赶着他叫五娘。这妇人坐在旁边，不转睛把众人偷看。见吴月娘约三九年纪，生的面如银盆，眼如杏子，举止温柔，持重寡言。第二个李娇儿，乃院中唱的，生的肌肤丰肥，身体沉重，虽数名妓者之称，而风月多不及金莲也。第三个就是新娶的孟玉楼，约三十年纪，生得貌若梨花，腰如杨柳，长挑身材，瓜子脸儿，稀稀多几点微麻，自是天然俏丽，惟裙下双湾与金莲无大小之分。第四个孙雪娥，乃房里出身，五短身材，轻盈体态，能造五鲜汤水，善舞翠盘之妙。这妇人一抹儿都看在心里。过三日之后，每日清晨起来，就来房里与月娘做针指，做鞋脚，凡事不拿强拿，不动强动。指着丫头赶着月娘，一口一声只叫大娘，快把小意儿贴恋几次，把月娘喜欢得没入脚处，称呼他做六姐。衣服首饰拣心爱的与他，吃饭吃茶都和他在一处。因此，李娇儿众人见月娘错敬他，都气不忿，背后常说：“俺们是旧人，到不理论。他来了多少时，便这等惯了他。大姐姐好没分晓！”西门庆自娶潘金莲来家，住着深宅大院，衣服头面又相趁，二人女貌郎才，正在妙年之际，凡事如胶似漆，百依百随，淫欲之事，无日无之。且按下不题。

    单表武松，八月初旬到了清河县，先去县里纳了回书。知县见了大喜，已知金宝交得明白，赏了武松十两银子，酒食管待，不必细说。武松回到下处，换了衣服鞋袜，戴了一顶新头巾，锁了房门，一径投紫石街来。两边众邻舍看见武松回来，都吃一惊，捏两把汗，说道：“这番萧墙祸起了！这个太岁归来，怎肯干休！”武松走到哥哥门前，揭起帘子，探身入来，看见小女迎儿在楼穿廊下撵线。叫声哥哥也不应，叫声嫂嫂也不应，道：“我莫不耳聋了，如何不见哥嫂声音？”向前便问迎儿。那迎儿见他叔叔来，吓的不敢言语。武松道：“你爹娘往那里去了？”迎儿只是哭，不做声。正问间，隔壁王婆听得是武二归来，生怕决撒了，慌忙走过来。武二见王婆过来，唱了喏，问道：“我哥哥往那里去了？嫂嫂也怎的不见？”婆子道：“二哥请坐，我告诉你。你哥哥自从你去后，到四月间得个拙病死了。”武二道：“我哥哥四月几时死的？得什么病？吃谁的药来？”王婆道：“你哥哥四月二十头，猛可地害起心疼起来，病了八九日，求神问卜，什么药不吃到？医治不好，死了。”武二道：“我的哥哥从来不曾有这病，如何心疼便死了？”王婆道：“都头却怎的这般说？天有不测风云，人有旦夕祸福。今晚脱了鞋和袜，未审明朝穿不穿。谁人保得常没事？”武二道：“我哥哥如今埋在那里？”王婆道：“你哥哥一倒了头，家中一文钱也没有，大娘子又是没脚蟹，那里去寻坟地？亏左近一个财主旧与大郎有一面之交，舍助一具棺木，没奈何放了三日，抬出去火葬了。”武二道：“如今嫂嫂往那里去了？”婆子道：“他少女嫩妇的，又没的养赡过日子。胡乱守了百日孝，他娘劝他，前月嫁了外京人去了。丢下这个业障丫头子，教我替他养活。专等你回来交付与你，也了我一场事。”武二听言，沉吟了半晌，便撇下王婆出门去，迳投县前下处。开了门进房里，换了一身素衣，便叫土兵街上打了一条麻绦，买了一双绵裤，一顶孝帽戴在头上；又买了些果品点心、香烛冥纸、金银锭之类，归到哥哥家，从新安设武大灵位。安排羹饭，点起香烛，铺设酒肴，挂起经幡纸缯，安排得端正。约一更已后，武二拈了香，扑翻身便拜，道：“哥哥阴魂不远，你在世时，为人软弱，今日死后，不见分明。你若负屈含冤，被人害了，托梦与我，兄弟替你报冤雪恨！”把酒一面浇奠了，烧化冥纸，武二便放声大哭。终是一路上来的人，哭的那两边邻舍无不凄惶。武二哭罢，将这羹饭酒肴和土兵、迎儿吃了。讨两条席子，教土兵房外旁边睡，迎儿房中睡，他便自把条席子，就武大灵桌子前睡。

    约莫将半夜时分，武二翻来覆去那里睡得着，口里只是长吁气。那土兵齁齁的却似死人一般，挺在那里。武二爬将起来看时，那灵桌子上琉璃灯半明半灭。武二坐在席子上，自言自语，口里说道：“我哥哥生时懦弱，死后却无分明。”说犹未了，只见那灵桌子下卷起一阵冷风来。但见：

        无形无影，非雾非烟。盘旋似怪风侵骨冷，凛冽如杀气透肌寒。昏昏暗暗，灵前灯火失光明；惨惨幽幽，壁上纸钱飞散乱。隐隐遮藏食毒鬼，纷纷飘逐影魂幡。

    那阵冷风，逼得武二毛发皆竖起来。定睛看时，见一个人从灵桌底下钻将出来，叫声：“兄弟！我死得好苦也！”武二看不仔细，却待向前再问时，只见冷气散了，不见了人。武二一交跌翻在席子上坐的，寻思道：“怪哉！似梦非梦。刚才我哥哥正要报我知道，又被我的神气冲散了。想来他这一死，必然不明。”听那更鼓，正打三更三点。回头看那土兵，正睡得好。于是咄咄不乐，只等天明，却再理会。

    看看五更鸡叫，东方渐明。土兵起来烧汤，武二洗漱了，唤起迎儿看家，带领土兵出了门。在街上访问街坊邻舍：“我哥哥怎的死了？嫂嫂嫁得何人去了？”那街坊邻舍明知此事，都惧怕西门庆，谁肯来管？只说：“都头，不消访问，王婆在紧隔壁住，只问王婆就知了。”有那多口的说：“卖梨的郓哥儿与仵作何九，二人最知详细。”这武二竟走来街坊前去寻郓哥。只见那小猴子手里拿着个柳笼簸罗儿，正籴米回来。武二便叫郓哥道：“兄弟！”唱喏。那小厮见是武二叫他，便道：“武都头，你来迟了一步儿，须动不得手。只是一件，我的老爹六十岁，没人养赡，我却难保你们打官司。”武二道：“好兄弟，跟我来。”引他到一个饭店楼上，武二叫货卖造两分饭来。武二对郓哥道：“兄弟，你虽年幼，倒有养家孝顺之心。我没甚么──”向身边摸出五两碎银子，递与郓哥道：“你且拿去与老爹做盘费。待事务毕了，我再与你十来两银子做本钱。你可备细说与我：哥哥和甚人合气？被甚人谋害了？家中嫂嫂被那一个娶去？你一一说来，休要隐匿。”这郓哥一手接过银子，自心里想道：“这些银子，老爹也够盘费得三五个月，便陪他打官司也不妨。”一面说道：“武二哥，你听我说，却休气苦。”于是把卖梨儿寻西门庆，后被王婆怎地打他，不放进去，又怎地帮扶武大捉奸，西门庆怎的踢中了武大，心疼了几日，不知怎的死了，从头至尾细说了一遍。武二听了，便道：“你这话却是实么？”又问道：“我的嫂子实嫁与何人去了？”郓哥道：“你嫂子吃西门庆抬到家，待捣吊底子儿，自还问他实也是虚！”武二道：“你休说谎。”郓哥道：“我便官府面前，也只是这般说。”武二道：“兄弟，既然如此，讨饭来吃。”须臾，吃了饭。武二还了饭钱，两个下楼来，吩咐郓哥：“你回家把盘缠交与老爹，明日早上来县前，与我作证。”又问：“何九在那里居住？”郓哥道：“你这时候还寻何九？他三日前听见你回，便走的不知去向了。”这武二放了郓哥家去。

    到第二日，早起，先在陈先生家写了状子，走到县门前。只见郓哥也在那里伺候，一直奔到厅上跪下，声冤起来。知县看见，认的是武松，便问：“你告什么？因何声冤？”武二告道：“小人哥哥武大，被豪恶西门庆与嫂潘氏通奸，踢中心窝，王婆主谋，陷害性命。何九朦胧入殓，烧毁尸伤。见今西门庆霸占嫂子在家为妾。见有这个小厮郓哥是证见。望相公作主则个。”因递上状子。知县接着，便问：“何九怎的不见？”武二道：“何九知情在逃，不知去向。”知县于是摘问了郓哥口词，当下退厅与佐二官吏通同商议。原来知县、县丞、主簿、典史，上下都是与西门庆有首尾的，因此官吏通同计较，这件事难以问理。知县随出来叫武松道：“你也是个本县中都头，怎不省得法度？自古捉奸见双，杀人见伤。你那哥哥尸首又没了，又不曾捉得他奸。你今只凭这小厮口内言语，便问他杀人的公事，莫非公道忒偏向么？你不可造次，须要自己寻思。”武二道：“告禀相公，这都是实情，不是小人捏造出来的。只望相公拿西门庆与嫂潘氏、王婆来，当堂尽法一番，其冤自见。若有虚诬，小人情愿甘罪。”知县道：“你且起来，待我从长计较。可行时，便与你拿人。”武二方才起来，走出外边，把郓哥留在屋里，不放回家。

    早有人把这件事报与西门庆得知。西门庆听得慌了，忙叫心腹家人来保、来旺，身边带着银两，连夜将官吏都买嘱了。到次日早晨，武二在厅上指望告禀知县，催逼拿人。谁想这官人受了贿赂，早发下状子来，说道：“武松，你休听外人挑拨，和西门庆做对头。这件事欠明白，难以问理。圣人云：经目之事，犹恐未真；背后之言，岂能全信？你不可一时造次。”当该吏典在旁，便道：“都头，你在衙门里也晓得法律，但凡人命之事，须要尸、伤、病、物、踪，五件事俱完，方可推问。你那哥哥尸首又没了，怎生问理？”武二道：“若恁的说时，小人哥哥的冤仇，难道终不能报便罢了？既然相公不准所告，且却有理。”遂收了状子，下厅来。来到下处，放了郓哥归家，不觉仰天长叹一声，咬牙切齿，口中骂淫妇不绝。

    武松是何等汉子，怎消洋得这口恶气！一直走到西门庆生药店前，要寻西门庆厮打。正见他开铺子的傅伙计在柜身里面，见武二狠狠的走来，问道：“你大官人在宅上么？”傅伙计认的是武二，便道：“不在家了。都头有甚话说？”武二道：“且请借一步说句。”傅伙计不敢不出来，被武二引到僻静巷口。武二翻过脸来，用手撮住他衣领，睁圆怪眼说道：“你要死，却是要活？”傅伙计道：“都头在上，小人又不曾触犯了都头，都头何故发怒？”武二道：“你若要死，便不要说；若要活时，对我实说。西门庆那厮如今在那里？我的嫂子被他娶了多少日子？一一说来，我便罢休？”那傅伙计是个小胆的人，见武二发作，慌了手脚，说道：“都头息怒，小人在他家，每月二两银子雇着，小人只开铺子，并不知他们闲帐。大官人本不在家，刚才和一相知，往狮子街大酒楼上吃酒去了。小人并不敢说谎。”武二听了此言，方才放了手，大叉步飞奔到狮子街来。吓的傅伙计半日移脚不动。那武二迳奔到狮子街桥下酒楼前来。

    且说西门庆正和县中一个皂隶李外传在楼上吃酒。原来那李外传专一在府县前绰揽些公事，往来听气儿撰些钱使。若有两家告状的，他便卖串儿；或是官吏打点，他便两下里打背。因此县中就起了他这个浑名，叫做李外传。那日见知县回出武松状子，讨得这个消息，便来回报西门庆知道。因此西门庆让他在酒楼上饮酒，把五两银子送他。正吃酒在热闹处，忽然把眼向楼窗下看，只见武松似凶神般从桥下直奔酒楼前来。已知此人来意不善，不觉心惊，欲待走了，却又下楼不及，遂推更衣，走往后楼躲避。武二奔到酒楼前，便问酒保道：“西门庆在此么？”酒保道：“西门大官人和一相识在楼上吃酒哩。”武二拨步撩衣，飞抢上楼去。早不见了西门庆，只见一个人坐在正面，两个唱的粉头坐在两边。认的是本县皂隶李外传，就知是他来报信，不觉怒从心起，便走近前，指定李外传骂道：“你这厮，把西门庆藏在那里去了？快说了，饶你一顿拳头！”李外传看见武二，先吓呆了，又见他恶狠狠逼紧来问，那里还说得出话来！武二见他不则声，越加恼怒，便一脚把桌子踢倒，碟儿盏儿都打得粉碎。两个粉头吓得魂都没了。李外传见势头不好，强挣起身来，就要往楼下跑。武二一把扯回来道：“你这厮，问着不说，待要往那里去？且吃我一拳，看你说也不说！”早飕的一拳，飞到李外传脸上。李外传叫声啊呀，忍痛不过，只得说道：“西门庆才往后楼更衣去了，不干我事，饶我去罢！”武二听了，就趁势儿用双手将他撮起来，隔着楼窗儿往外只一兜，说道：“你既要去，就饶你去罢！”扑通一声，倒撞落在当街心里。武二随即赶到后楼来寻西门庆。此时西门庆听见武松在前楼行凶，吓得心胆都碎，便不顾性命，从后楼窗一跳，顺着房檐，跳下人家后院内去了。武二见西门庆不在后楼，只道是李外传说谎，急转身奔下楼来，见李外传已跌得半死，直挺挺在地下，还把眼动。气不过，兜裆又是两脚，早已哀哉断气身亡。众人道：“这是李皂隶，他怎的得罪都头来？为何打杀他？”武二道：“我自要打西门庆，不料这厮悔气，却和他一路，也撞在我手里。”那地方保甲见人死了，又不敢向前捉武二，只得慢慢挨上来收笼他，那里肯放松！连酒保王鸾并两个粉头包氏、牛氏都拴了，竟投县衙里来。此时哄动了狮子街，闹了清河县，街上议论的人，不计其数。却不知道西门庆不该死，倒都说是西门庆大官人被武松打死了。正是：

        李公吃了张公酿，郑六生儿郑九当。世间几许不平事，都付时人话短长。


第十回　义士充配孟州道　妻妾玩赏芙蓉亭

    词曰：

        八月中秋，凉飙微逗，芙蓉却是花时候。谁家姊妹斗新妆，园林散步携手。
        折得花枝，宝瓶随后，归来玩赏全凭酒。三杯酩酊破愁城，醒时愁绪应还又。

    话说武二被地方保甲拿去县里见知县，不题。且表西门庆跳下楼窗，扒伏在人家院里藏了。原来是行医的胡老人家。只见他家使的一个大胖丫头，走来毛厕里净手，蹶着大屁股，猛可见一个汉子扒伏在院墙下，往前走不迭，大叫：“有贼了！”慌的胡老人急进来。看见，认得是西门庆，便道：“大官人，且喜武二寻你不着，把那人打死了。地方拿他县中见官去了。这一去定是死罪。大官人归家去，料无事矣。”西门庆拜谢了胡老人，摇摆来家，一五一十对潘金莲说，二人拍手喜笑，以为除了患害。妇人叫西门庆上下多使些钱，务要结果了他，休要放他出来。西门庆一面差心腹家人来旺儿，馈送了知县一副金银酒器、五十两银子，上下吏典也使了许多钱，只要休轻勘了武二。

    知县受了贿赂，到次日升厅。地方押着武松并酒保、唱的一班人，当厅跪下。县主翻了脸，便叫：“武松！你这厮昨日诬告平人，我已再三宽你，如何不遵法度，今又平白打死人？”武松道：“小人本与西门庆有仇，寻他厮打，不料撞遇此人。他隐匿西门庆不说，小人一时怒起，误将他打死。只望相公与小人做主，拿西门庆正法，与小人哥哥报这一段冤仇。小人情愿偿此人误伤之罪。”知县道：“这厮胡说，你岂不认得他是县中皂隶！今打杀他，定别有缘故，为何又缠到西门庆身上？不打如何肯招！”喝令左右加刑。两边内三四个皂隶，把武松拖翻，雨点般打了二十。打得武二口口声冤道：“小人也有与相公效劳用力之处，相公岂不怜悯？相公休要苦刑小人！”知县听了此言，越发恼了，道：“你这厮亲手打死了人，尚还口强，抵赖那个？”喝令：“好生与我拶起来！”当下又拶了武松一拶，敲了五十杖子，教取面长枷带了，收在监内。一干人寄监在门房里。内中县丞、佐二官也有和武二好的，念他是个义烈汉子，有心要周旋他，争奈都受了西门庆贿赂，粘住了口，做不的主张。又见武松只是声冤，延挨了几日，只得朦胧取了供招，唤当该吏典并仵作、邻里人等，押到狮子街，检验李外传身尸，填写尸单格目。委的被武松寻问他索讨分钱不均，酒醉怒起，一时斗殴，拳打脚踢，撞跌身死。左肋、面门、心坎、肾囊，俱有青赤伤痕不等。检验明白，回到县中。一日，做了文书申详，解送东平府来，详允发落。

    这东平府尹，姓陈双名文昭，乃河南人氏，极是个清廉的官，听的报来，随即升厅。但见他：

        平生正直，秉性贤明。幼年向雪案攻书，长大在金銮对策。常怀忠孝之心，每发仁慈之政。户口登，钱粮办，黎民称颂满街衢；词颂减，盗贼休，父老赞歌喧市井。正是：名标青史播千年，声振黄堂传万古。贤良方正号青天，正直清廉民父母。

    这府尹陈文昭升了厅，便教押过这干犯人，就当厅先把清河县申文看了，又把各人供状招拟看过，端的上面怎生写着？文曰：

        东平府清河县，为人命事呈称：犯人武松，年二十八岁，系阳谷县人氏。因有膂力，本县参做都头。因公差回还，祭奠亡兄，见嫂潘氏不守孝满，擅自嫁人。是日，松在巷口缉听，不合在狮子街上王鸾酒楼上撞遇李外传。因酒醉，索讨前借钱三百文，外传不与；又不合因而斗殴，相互不服，揪打踢撞伤重，当时身死。比有唱妇牛氏、包氏见证，致被地方保甲捉获。委官前至尸所，拘集仵作、里甲人等，检验明白，取供具结，填图解缴前来，覆审无异。拟武松合依斗殴杀人，不问手足、他物、金两，律绞。酒保王鸾并牛氏、包氏，俱供明无罪。今合行申到案发落，请允施行。
    政和三年八月　日　　知县李达天、县丞乐和安、主簿华荷禄、典史夏恭基、司吏钱劳。

    府尹看了一遍，将武松叫过面前，问道：“你如何打死这李外传？”那武松只是朝上磕头告道：“青天老爷！小的到案下，得见天日。容小的说，小的敢说。”府尹道：“你只顾说来。”武松遂将西门庆奸娶潘氏，并哥哥捉奸，踢中心窝，后来县中告状不准，前后情节细说一遍，道：“小的本为哥哥报仇，因寻西门庆厮打，不料误打死此人。委是小的负屈含冤，奈西门庆钱大，禁他不得。小人死不足惜，但只是小人哥哥武大含冤地下，枉了性命。”府尹道：“你不消多言，我已尽知了。”因把司吏钱劳叫来，痛责二十板，说道：“你那知县也不待做官，何故这等任情卖法？”于是将一干人众，一一审录过，用笔将武松供招都改了，因向佐二官说道：“此人为兄报仇，误打死这李外传，也是个有义的烈汉，比故杀平人不同。”一面打开他长枷，换了一面轻罪枷枷了，下在牢里。一干人等都发回本县听候。一面行文书着落清河县，添提豪恶西门庆，并嫂潘氏、王婆、小厮郓哥、仵作何九，一同从公根勘明白，奏请施行。武松在东平府监中，人都知道他是条好汉，因此押牢禁子都不要他一文钱，到把酒食与他吃。

    早有人把这件事报到清河县。西门庆知道了，慌了手脚。陈文昭是个清廉官，不敢来打点他。只得走去央求亲家陈宅心腹，并使家人来旺星夜往东京下书与杨提督。提督转央内阁蔡太师。太师又恐怕伤了李知县名节，连忙赍了一封密书，特来东平府下与陈文昭，免提西门庆、潘氏。这陈文昭原系大理寺寺正，升东平府府尹，又系蔡太师门生，又见杨提督乃是朝廷面前说得话的官，以此人情两尽，只把武松免死，问了个脊杖四十，刺配二千里充军。况武大已死，尸伤无存，事涉疑似，勿论。其余一干人犯释放宁家。申详过省院，文书到日，即便施行。陈文昭从牢中取出武松来，当堂读了朝廷明降，开了长枷，免不得脊杖四十，取一具七斤半铁叶团头枷钉了，脸上刺了两行金字，迭配孟州牢城。其余发落已完，当堂府尹押行公文，差两个防送公人，领了武松解赴孟州交割。

    当日武松与两个公人出离东平府，来到本县家中，将家活多变卖了，打发那两个公人路上盘费，央托左邻姚二郎看管迎儿：“倘遇朝廷恩典，赦放还家，恩有重报，不敢有忘。”街坊邻舍，上户人家，见武二是个有义的汉子，不幸遭此，都资助他银两，也有送酒食钱米的。武二到下处，问土兵要出行李包裹来，即日离了清河县上路，迤逦往孟州大道而行。有诗为证：

        府尹推详秉至公，武松垂死又疏通。今朝刺配牢城去，病草萋萋遇暖风。

    这里武二往孟州充配去了，不题。且说西门庆打听他上路去了，一块石头方落地，心中如去了痞一般，十分自在。于是家中吩咐家人来旺、来保、来兴儿，收拾打扫后花园芙蓉亭干净，铺设围屏，挂起锦障，安排酒席齐整，叫了一起乐人，吹弹歌舞。请大娘子吴月娘、第二李娇儿、第三孟玉楼、第四孙雪娥、第五潘金莲，合家欢喜饮酒。家人媳妇、丫鬟使女两边侍奉。但见：

        香焚宝鼎，花插金瓶。器列象州之古玩，帘开合浦之明珠。水晶盘内，高堆火枣交梨；碧玉杯中，满泛琼浆玉液。烹龙肝，炮凤腑，果然下箸了万钱；黑熊掌，紫驼蹄，酒后献来香满座。碾破凤团，白玉瓯中分白浪；斟来琼液，紫金壶内喷清香。毕竟压赛孟尝君，只此敢欺石崇富。

    当下西门庆与吴月娘居上，其余多两旁列坐，传杯弄盏，花簇锦攒。饮酒间，只见小厮玳安领下一个小厮、一个小女儿，才头发齐眉，生得乖觉，拿着两个盒儿，说道：“隔壁花家，送花儿来与娘们戴。”走到西门庆、月娘众人跟前，都磕了头，立在旁边，说：“俺娘使我送这盒儿点心并花儿与西门大娘戴。”揭开盒儿看，一盒是朝廷上用的果馅椒盐金饼，一盒是新摘下来鲜玉簪花。月娘满心欢喜，说道：“又叫你娘费心。”一面看菜儿，打发两个吃了点心。月娘与了那小丫头一方汗巾儿，与了小厮一百文钱，说道：“多上覆你娘，多谢了。”因问小丫头儿：“你叫什么名字？”他回言道：“我叫绣春。小厮便是天福儿。”打发去了。月娘便向西门庆道：“咱这花家娘子儿，倒且是好，常时使小厮丫头送东西与我们。我并不曾回些礼儿与他。”西门庆道：“花二哥娶了这娘子儿，今不上二年光景。他自说娘子好个性儿。不然房里怎生得这两个好丫头。”月娘道：“前者他家老公公死了出殡时，我在山头会他一面。生得五短身材，团面皮，细湾湾两道眉儿，且是白净，好个温克性儿。年纪还小哩，不上二十四五。”西门庆道：“你不知，他原是大名府梁中书妾，晚嫁花家子虚，带一分好钱来。”月娘道：“他送盒儿来，咱休差了礼数，到明日也送些礼物回答他。”

    看官听说：原来花子虚浑家姓李，因正月十五所生，那日人家送了一对鱼瓶儿来，就小字唤做瓶姐。先与大名府梁中书为妾。梁中书乃东京蔡太师女婿，夫人性甚嫉妒，婢妾打死者多埋在后花园中。这李氏只在外边书房内住，有养娘伏侍。只因政和三年正月上元之夜，梁中书同夫人在翠云楼上，李逵杀了全家老小，梁中书与夫人各自逃生。这李氏带了一百颗西洋大珠，二两重一对鸦青宝石，与养娘走上东京投亲。那时花太监由御前班直升广南镇守，因侄男花子虚没妻室，就使媒婆说亲，娶为正室。太监到广南去，也带他到广南，住了半年有余。不幸花太监有病，告老在家，因是清河县人，在本县住了。如今花太监死了，一分钱多在子虚手里。每日同朋友在院中行走，与西门庆都是前日结拜的弟兄。终日与应伯爵、谢希大一班十数个，每月会在一处，叫些唱的，花攒锦簇顽耍。众人又见花子虚乃是内臣家勤儿，手里使钱撒漫，哄着他在院中请婊子，整三五夜不归。正是：

        紫陌春光好，红楼醉管弦。人生能有几？不乐是徒然。

    此事表过不题。且说当日西门庆率同妻妾，合家欢乐，在芙蓉亭上饮酒，至晚方散。归来潘金莲房中，已有半酣，乘着酒兴，要和妇人云雨。妇人连忙熏香打铺，和他解衣上床。西门庆且不与他云雨，明知妇人第一好品箫，于是坐在青纱帐内，令妇人马爬在身边，双手轻笼金钏，捧定那话，往口里吞放。西门庆垂首玩其出入之妙，鸣咂良久，淫情倍增，因呼春梅进来递茶。妇人恐怕丫头看见，连忙放下帐子来。西门庆道：“怕怎么的？”因说起：“隔壁花二哥房里到有两个好丫头，今日送花来的是小丫头。还有一个也有春梅年纪，也是花二哥收用过了。但见他娘在门首站立，他跟出来，却是生得好模样儿。谁知这花二哥年纪小小的，房里恁般用人！”妇人听了，瞅了他一眼，说道：“怪行货子，我不好骂你，你心里要收这个丫头，收他便了，如何远打周折，指山说磨，拿人家来比奴。奴不是那样人，他又不是我的丫头！既然如此，明日我往后边坐一回，腾个空儿，你自在房中叫他来，收他便了。”西门庆听了，欢喜道：“我的儿，你会这般解趣，怎教我不爱你！”二人说得情投意洽，更觉美爱无加，慢慢的品箫过了，方才抱头交股而寝。正是：自有内事迎郎意，殷勤快把紫箫吹。有《西江月》为证：

        纱帐香飘兰麝，娥眉惯把箫吹。雪莹玉体透房帏，禁不住魂飞魄碎。
        玉腕款笼金钏，两情如醉如痴。才郎情动嘱奴知，慢慢多咂一会。

    到次日，果然妇人往孟玉楼房中坐了。西门庆叫春梅到房中，收用了这妮子。正是：

        春点杏桃红绽蕊，风欺杨柳绿翻腰。

    潘金莲自此一力抬举他起来，不令他上锅抹灶，只叫他在房中铺床叠被，递茶水，衣服首饰拣心爱的与他，缠得两只脚小小的。原来春梅比秋菊不同，性聪慧，喜谑浪，善应对，生的有几分颜色，西门庆甚是宠他。秋菊为人浊蠢，不谙事体，妇人常常打的是他。正是：

        燕雀池塘语话喧，蜂柔蝶嫩总堪怜。虽然异数同飞鸟，贵贱高低不一般。


第十一回　潘金莲激打孙雪娥　西门庆梳笼李桂姐

    诗曰：

        六街箫鼓正喧阗，初月今朝一线添。睡去乌衣惊玉剪，斗来宵烛浑朱帘。
        香绡染处红余白，翠黛攒来苦味甜。阿姐当年曾似此，纵他戏汝不须嫌。

    话说潘金莲在家恃宠生骄，颠寒作热，镇日夜不得个宁静。性极多疑，专一听篱察壁。那个春梅，又不是十分耐烦的。一日，金莲为些零碎事情不凑巧，骂了春梅几句。春梅没处出气，走往后边厨房下去，槌台拍凳闹狠狠的模样。那孙雪娥看不过，假意戏他道：“怪行货子！想汉子便别处去想，怎的在这里硬气？”春梅正在闷时，听了这句，不一时暴跳起来：“那个歪斯缠我哄汉子？”雪娥见他性不顺，只做不听得。春梅便使性做几步走到前边来，一五一十，又添些话头，道：“他还说娘教爹收了我，俏一帮儿哄汉子。”挑拨与金莲知道。金莲满肚子不快活。因送吴月娘出去送殡，起身早些，有些身子倦，睡了一觉，走到亭子上。只见孟玉楼摇颭的走来，笑嘻嘻道：“姐姐如何闷闷的不言语？”金莲道：“不要说起，今早倦的了不得。三姐你在那里去来？”玉楼道：“才到后面厨房里走了走来。”金莲道：“他与你说些甚么来？”玉楼道：“姐姐没言语。”金莲心虽怀恨，口里却不说出。两个做了一回针指。只见春梅拿茶来，吃毕，两个闷倦，就放桌儿下棋耍子。忽见看园门小厮琴童走来，报道：“爹来了。”慌的两个妇人收棋子不迭。西门庆恰进门槛，看见二人家常都带着银丝鬏髻，露着四鬓，耳边青宝石坠子，白纱衫儿，银红比甲，挑线裙子，双弯尖趫，红鸳瘦小，一个个粉妆玉琢，不觉满面堆笑，戏道：“好似一对儿粉头，也值百十两银子！”潘金莲说道：“俺们倒不是粉头，你家正有粉头在后边哩！”那玉楼抽身就往后走，被西门庆一手拉住，说道：“你往那里去？我来了，你倒要脱身去了。实说，我不在家，你两个在这里做甚么？”金莲道：“俺俩个闷的慌，在这里下了两盘棋，时没做贼，谁知道你就来了。”一面替他接了衣服，说道：“你今日送殡来家早。”西门庆道：“今日斋堂里都是内相同官，天气又热，我不耐烦，先来家。”玉楼问道：“他大娘怎的还不来？”西门庆道：“他的轿子也待进城，我先回，使两个小厮接去了。”一面坐下。因问：“你两个下棋赌些甚么？”金莲道：“俺两个自下一盘耍子，平白赌什么？”西门庆道：“等我和你们下一盘，那个输了，拿出一两银子做东道。”金莲道：“俺们没银子。”西门庆道：“你没银子，拿簪子问我当，也是一般。”于是摆下棋子，三人下了一盘。潘金莲输了。西门庆才数子儿，被妇人把棋子扑撒乱了。一直走到瑞香花下，倚着湖山，推掐花儿。西门庆寻到那里，说道：“好小油嘴儿！你输了棋子，却躲在这里。”那妇人见西门庆来，昵笑不止，说道：“怪行货子！孟三儿输了，你不敢禁他，却来缠我！”将手中花撮成瓣儿，洒西门庆一身。被西门庆走向前，双关抱住，按在湖山畔，就口吐丁香，舌融甜唾，戏谑做一处。不防玉楼走到根前，叫道：“六姐，他大娘来家了。咱后边去来。”这妇人撇了西门庆，说道：“哥儿，我回来和你答话。”遂同玉楼到后边，与月娘道了万福。月娘问：“你们笑甚么？”玉楼道：“六姐今日和他爹下棋，输了一两银子，到明日整治东道，请姐姐耍子。”月娘笑了。金莲只在月娘面前打了个照面儿，就走来前边陪伴西门庆。吩咐春梅房中薰香，预备澡盆浴汤，准备晚间效鱼水之欢。看官听说：家中虽是吴月娘居大，常有疾病，不管家事。只是人情来往，出入银钱，都在李娇儿手里。孙雪儿单管率领家人媳妇，在厨中上灶，打发各房饮食。譬如西门庆在那房里宿歇，或吃酒，或吃饭，造甚汤水，俱经雪娥手中整理，那房里丫头自往厨下去拿。此不必说。当晚西门庆在金莲房中，吃了回酒，洗毕澡，两人歇了。

    次日，也是合当有事。西门庆许下金莲，要往庙上替他买珠子穿箍儿戴。早起来，等着要吃荷花饼、银丝鮓汤，使春梅往厨下说去。那春梅只顾不动身。金莲道：“你休使他。有人说我纵容他，教你收了，俏成一帮儿哄汉子。百般指猪骂狗，欺负俺娘儿们。你又使他后边做甚么去？”西门庆便问：“是谁说的？你对我说。”妇人道：“说怎的！盆罐都有耳朵，你只不叫他后边去，另使秋菊去便了。”这西门庆遂叫过秋菊，吩咐他往厨下对雪娥说去。约有两顿饭时，妇人已是把桌儿放了，白不见拿来。急的西门庆只是暴跳。妇人见秋菊不来，使春梅：“你去后边瞧瞧那奴才，只顾生根长苗的不见来。”

    春梅有几分不顺，使性子走到厨下。只见秋菊正在那里等着哩，便骂道：“贼奴才，娘要卸你那腿哩！说你怎的就不去了。爹等着吃了饼，要往庙上去。急的爹在前边暴跳，叫我采了你去哩！”这孙雪娥不听便罢，听了心中大怒，骂道：“怪小淫妇儿！马回子拜节──来到的就是？锅儿是铁打的，也等慢慢儿的来，预备下熬的粥儿又不吃，忽剌八新兴出来要烙饼做汤。那个是肚里蛔虫！”春梅不忿他骂，说道：“没的扯毴淡！主子不使了来，那个好来问你要。有与没，俺们到前边只说的一声儿，有那些声气的？”一只手拧着秋菊的耳朵，一直往前边来。雪娥道：“主子奴才，常远似这等硬气，有时道着！”春梅道：“有时道没时道，没的把俺娘儿两个别变了罢！”于是气狠狠走来。妇人见他脸气得黄黄的，拉着秋菊进门，便问：“怎的来了？”春梅道：“你问他。我去时还在厨房里雌着，等他慢条厮礼儿才和面儿。我自不是，说了一句‘爹在前边等着，娘说你怎的就不去了？’倒被那小院儿里的，千奴才、万奴才骂了我恁一顿。说爹马回子拜节──走到的就是！只象那个调唆了爹一般，预备下粥儿不吃，平白新生发起要甚饼和汤。只顾在厨房里骂人，不肯做哩。”妇人在旁便道：“我说别要使他去，人自恁和他合气。说俺娘儿两个霸拦你在这屋里，只当吃人骂将来。”这西门庆听了大怒，走到后边厨房里，不由分说，向雪娥踢了几脚，骂道：“贼歪剌骨！我使他来要饼，你如何骂他？你骂他奴才，你如何不溺泡尿把你自家照照！”雪娥被西门庆踢骂了一顿，敢怒而不敢言。西门庆刚走出厨房外，孙雪娥对着来昭妻一丈青说道：“你看，我今日晦气！早是你在旁听，我又没曾说什么。他走将来凶神似一般，大吆小喝，把丫头采的去了，反对主子面前轻事重报，惹的走来平白地把恁一场儿。我洗着眼儿，看着主子奴才长远恁硬气着，只休要错了脚儿！”不想被西门庆听见了，复回来又打了几拳，骂道：“贼奴才淫妇！你还说不欺负他，亲耳朵听见你还骂他。”打的雪娥疼痛难忍，西门庆便往前边去了。那雪娥气的在厨房里两泪悲流，放声大哭。吴月娘正在上房，才起来梳头，因问小玉：“厨房里乱些甚么？”小玉回道：“爹要饼吃了往庙上去，说姑娘骂五娘房里春梅来，被爹听见了，踢了姑娘几脚，哭起来。”月娘道：“也没见他，要饼吃连忙做了与他去就罢了，平白又骂他房里丫头怎的！”于是使小玉走到厨房，撺掇雪娥和家人媳妇忙造汤水，打发西门庆吃了，往庙上去，不题。

    这雪娥气愤不过，正走到月娘房里告诉此事。不妨金莲蓦然走来，立于窗下潜听。见雪娥在房里对月娘、李娇儿说他怎的霸拦汉子，背地无所不为：“娘，你还不知淫妇，说起来比养汉老婆还浪，一夜没汉子也不成的。背地干的那茧儿，人干不出，他干出来。当初在家，把亲汉子用毒药摆死了，跟了来。如今把俺们也吃他活埋了。弄的汉子乌眼鸡一般，见了俺们便不待见。”月娘道：“也没见你，他前边使了丫头要饼，你好好打发与他去便了。平白又骂他怎的？”孙雪娥道：“我骂他秃也瞎也来？那顷，这丫头在娘房里着紧不听手。俺没曾在灶上把刀背打他，娘尚且不言语。可可今日轮到他手里，便骄贵的这等了。”正说着，只见小玉走到，说：“五娘在外边。”少倾，金莲进房，望着雪娥说道：“比如我当初摆死亲夫，你就不消叫汉子娶我来家，省得我霸拦着他，撑了你的窝儿。论起春梅，又不是我的丫头，你气不愤，还教他伏侍大娘就是了。省得你和他合气，把我扯在里头。那个好意死了汉子嫁人？如今也不难的勾当，等他来家，与我一纸休书，我去就是了。”月娘道：“我也不晓的你们底事。你们大家省言一句儿便了。”孙雪娥道：“娘，你看他嘴似淮洪也一般，随问谁也辩他不过。明在汉子根前戳舌儿，转过眼就不认了。依你说起来，除了娘，把俺们都撵，只留着你罢！”那吴月娘坐着，由着他那两个你一句我一句，只不言语。后来见骂起来，雪娥道：“你骂我奴才！你便是真奴才！”险些儿不曾打起来。月娘看不上，使小玉把雪娥拉往后边去。这潘金莲一直归到前边，卸了浓妆，洗了脂粉，乌云散乱，花容不整，哭得两眼如桃，躺在床上。

    到日西时分，西门庆庙上来，袖着四两珠子，进入房中，一见便问：“怎的来？”妇人放声号哭起来，问西门庆要休书。如此这般告诉一遍：“我当初又不曾图你钱财，自恁跟了你来。如何今日教人这等欺负？千也说我摆杀汉子，万也说我摆杀汉子！没丫头便罢了，如何要人房里丫头伏侍？吃人指骂！”这西门庆不听便罢，听了时，三尸神暴跳，五脏气冲天。一阵风走到后边，采过雪娥头发来，尽力拿短棍打了几下。多亏吴月娘向前拉住了，说道：“没得大家省些事儿罢了！好交你主子惹气！”西门庆便道：“好贼歪剌骨，我亲自听见你在厨房里骂，你还搅缠别人。我不把你下截打下来也不算。”看官听说：不争今日打了孙雪娥，管教潘金莲从前作过事，没兴一齐来。正是：

        自古感恩并积恨，万年千载不生尘。

    当下西门庆打了雪娥，走到前边，窝盘住了金莲，袖中取出庙上买的四两珠子，递与他。妇人见汉子与他做主，出了气，如何不喜。由是要一奉十，宠爱愈深。

    话休饶舌，一日正轮该花子虚家摆酒会茶，这花家就在西门庆紧隔壁。内官家摆酒，甚是丰盛。众兄弟都到了。因西门庆有事，约午后才来，都等他，不肯先坐。少顷，西门庆来到，然后叙礼让坐，东家安西门庆居首席。两个妓女，琵琶筝琴在席前弹唱。端的说不尽梨园娇艳，色艺双全。但见：

        罗衣叠雪，宝髻堆云。樱桃口，杏脸桃腮；杨柳腰，兰心蕙性。歌喉宛转，声如枝上流莺；舞态蹁跹，影似花间凤转。腔依古调，音出天然。舞回明月坠秦楼，歌遏行云遮楚馆。高低紧慢按宫商，轻重疾徐依格调，筝排雁柱声声慢，板拍红牙字字新。

    少顷，酒过三巡，歌吟两套，两个唱的放下乐器，向前花枝摇颭般来磕头。西门庆呼玳安书袋内取两封赏赐，每人二钱，拜谢了下去。因问东家花子虚道：“这位姐儿上姓？端的会唱。”东家未及答应，应伯爵插口道：“大官人多忘事，就不认的了？这弹筝的是花二哥令翠──勾栏后巷吴银儿。这弹琵琶的，就是我前日说的李三妈的女儿、李桂卿的妹子，小名叫做桂姐。你家中见放着他的亲姑娘。如何推不认的？”西门庆笑道：“元来就是他，我六年不见，不想就出落得恁般成人了！”落后酒阑，上席来递酒。这桂姐殷勤劝酒，情话盘桓。西门庆因问：“你三妈与姐姐桂卿，在家做甚么？怎的不来我家看看你姑娘？”桂姐道：“俺妈从去岁不好了一场，至今腿脚半边通动不的，只扶着人走。俺姐姐桂卿被淮上一个客人包了半年，常接到店里住，两三日不放来家。家中好不无人，只靠着我逐日出来供唱，好不辛苦！时常也想着要往宅里看看姑娘，白不得个闲。爹许久怎的也不在里边走走？几时放姑娘家去看看俺妈也好。”西门庆见他一团和气，说话儿乖觉伶变，就有几分留恋之意，说道：“我今日约两位好朋友送你家去。你意下如何？”桂姐道：“爹休哄我。你肯贵人脚儿踏俺贱地？”西门庆道：“我不哄你。”便向袖中取出汗巾连挑牙与香茶盒儿，递与桂姐收了。桂姐道：“多咱去？如今使保儿先家去先说一声，作个预备。”西门庆道：“直待人散，一同起身。”少顷，递毕酒，约掌灯人散时分，西门庆约下应伯爵、谢希大，也不到家，骡马同送桂姐，迳进勾栏往李家去。正是：

        陷人坑，土窖般暗开掘；迷魂洞，囚牢般巧砌叠；检尸场，屠铺般明排列。整一味死温存活打劫。招牌儿大字书者：买俏金，哥哥休扯；缠头锦，婆婆自接；卖花钱，姐姐不赊。

    西门庆等送桂姐轿子到门首，李桂卿迎门接入堂中。见毕礼数，请老妈出来拜见。不一时，虔婆扶拐而出，半边胳膊都动弹不得，见了西门庆，道了万福。说道：“天么，天么！姐夫贵人，那阵风儿刮得你到这里？”西门庆笑道：“一向穷冗，没曾来得，老妈休怪。”虔婆又向应、谢二人说道：“二位怎的也不来走走？”伯爵道：“便是白不得闲，今日在花家会茶，遇见桂姐，因此同西门爹送回来。快看酒来，俺们乐饮三杯。”虔婆让三位上首坐了。一面点茶，一面打抹春台，收拾酒菜。少顷，掌上灯烛，酒肴罗列。桂姐从新房中打扮出来，旁边陪坐，免不得姐妹两个金樽满泛，玉阮同调，歌唱递酒。正是：

        琉璃钟，琥珀浓，小槽酒滴珍珠红。烹龙炮凤玉脂泣，罗帏绣幙围香风。吹龙笛，击鼍鼓。皓齿歌，细腰舞。况是青春莫虚度，银缸掩映娇娥语，不到刘伶坟上去。

    当下姊妹两个唱了一套，席上觥筹交错饮酒。西门庆向桂卿道：“今日二位在此，久闻桂姐善舞能歌南曲，何不请歌一词，奉劝二位一杯儿酒！”应伯爵道：“我又不当起动，借大官人余光，洗耳愿听佳音。”那桂姐坐着只是笑，半晌不动身。原来西门庆有心要梳笼桂姐，故先索落他唱。那院中婆娘见识精明，早已看破了八九分。桂卿在旁，就先开口说道：“我家桂姐从小儿养得娇，自来生得腼腆，不肯对人胡乱便唱。”于是西门庆便叫玳安书袋内取出五两一锭银子来，放在桌上，说道：“这些不当甚么，权与桂姐为脂粉之需，改日另送几套织金衣服。”桂姐连忙起身谢了。先令丫鬟收去，方才下席来唱。这桂姐虽年纪不多，却色艺过人，当下不慌不忙，轻扶罗袖，摆动湘裙，袖口边搭剌着一方银红撮穗的落花流水汗巾儿，歌唱道：

        【驻云飞】举止从容，压尽勾栏占上风。行动香风送，频使人钦重。嗏！玉杵污泥中，岂凡庸？一曲宫商，满座皆惊动。胜似襄王一梦中，胜似襄王一梦中。

    唱毕，把个西门庆喜欢的没入脚处。吩咐玳安回马家去，晚夕就在李桂卿房里歇了一宿。紧着西门庆要梳笼这女子，又被应伯爵、谢希大两个一力撺掇，就上了道儿。次日，使小厮往家去拿五十两银子，段铺内讨四件衣裳，要梳笼桂姐。那李娇儿听见要梳笼他的侄女儿，如何不喜？连忙拿了一锭大元宝付与玳安，拿到院中打头面，做衣服，定桌席，吹弹歌舞，花攒锦簇，饮三日喜酒。应伯爵、谢希大又约会了孙寡嘴、祝实念、常峙节，每人出五分分子，都来贺他。铺的盖的都是西门庆出。每日大酒大肉，在院中玩耍，不在话下。

        舞裙歌板逐时新，散尽黄金只此身。寄语富儿休暴殄，俭如良药可医贫。


第十二回　潘金莲私仆受辱　刘理星魇胜求财

    诗曰：

        可怜独立树，枝轻根亦摇。虽为露所浥，复为风所飘。
        锦衾襞不开，端坐夜及朝。是妾愁成瘦，非君重细腰。

    话说西门庆在院中贪恋桂姐姿色，约半月不曾来家。吴月娘使小厮拿马接了数次，李家把西门庆衣帽都藏过，不放他起身。丢的家中这些妇人都闲静了。别人犹可，惟有潘金莲这妇人，青春未及三十岁，欲火难禁一丈高。每日打扮的粉妆玉琢，皓齿朱唇，无日不在大门首倚门而望，只等到黄昏。到晚来归入房中，粲枕孤帏，凤台无伴，睡不着，走来花园中，款步花苔。看见那月洋水底，便疑西门庆情性难拿；偶遇着玳瑁猫儿交欢，越引逗的他芳心迷乱。当时玉楼带来一个小厮，名唤琴童，年约十六岁，才留起头发，生的眉目清秀，乖滑伶俐。西门庆教他看管花园，晚夕就在花园门首一间小耳房内安歇。金莲和玉楼白日里常在花园亭子上一处做针指或下棋。这小厮专一献小殷勤，常观见西门庆来，就先来告报。以此妇人喜他，常叫他入房，赏酒与他吃。两个朝朝暮暮，眉来眼去，都有意了。

    不想到了七月，西门庆生日将近。吴月娘见西门庆留恋烟花，因使玳安拿马去接。这潘金莲暗暗修了一柬帖，交付玳安，教：“悄悄递与你爹，说五娘请爹早些家去罢。”这玳安儿一直骑马到李家，只见应伯爵、谢希大、祝实念，孙寡嘴，常峙节众人，正在那里伴着西门庆，搂着粉头欢乐饮酒。西门庆看见玳安来到，便问：“你来怎麽？家中没事？”玳安道：“家中没事。”西门庆道：“前边各项银子，叫傅二叔讨讨，等我到家算帐。”玳安道：“这两日傅二叔讨了许多，等爹到家上帐。”西门庆道：“你桂姨那一套衣服，捎来不曾？”玳安道：“已捎在此。”便向毡包内取出一套红衫蓝裙，递与桂姐。桂姐道了万福，收了，连忙吩咐下边，管待玳安酒饭。那小厮吃了酒饭，复走来上边伺候。悄悄向西门庆耳边说道：“五娘使我捎了个帖儿在此。请爹早些家去。”西门庆才待用手去接，早被李桂姐看见，只道是西门庆那个表子寄来的情书，一手挝过来，拆开观看，却是一幅回文锦笺，上写着几行墨迹。桂姐递与祝实念，教念与他听。这祝实念见上面写词一首，名《落梅风》，念道：

        黄昏想，白日思，盼杀人多情不至。因他为他憔悴死，可怜也绣衾独自！
    灯将残，人睡也，空留得半窗明月。眠心硬，浑似铁，这凄凉怎捱今夜？

    下书：“爱妾潘六儿拜。”那桂姐听毕，撇了酒席，走入房中，倒在床上，面朝里边睡了。西门庆见桂姐恼了，把帖子扯的稀烂，众人前把玳安踢了两脚。请桂姐两遍不来，慌的西门庆亲自进房，抱出他来，说道：“吩咐带马回去，家中那个淫妇使你来，我这一到家，都打个臭死！”玳安只得含泪回家。西门庆道：“桂姐，你休恼，这帖子不是别人的，乃是我第五个小妾寄来，请我到家有些事儿计较，再无别故。”祝实念在旁戏道：“桂姐，你休听他哄你哩！这个潘六儿乃是那边院里新叙的一个表子，生的一表人物。你休放他去。”西门庆笑赶着打，说道：“你这贱天杀的，单管弄死了人，紧着他恁麻犯人，你又胡说。”李桂卿道：“姐夫差了，既然家中有人拘管，就不消梳笼人家粉头，自守着家里的便了。才相伴了多少时，便就要抛离了去。”应伯爵插口道：“说的有理。你两人都依我，大官人也不消家去，桂姐也不必恼。今日说过，那个再恁，每人罚二两银子，买酒咱大家吃。”于是西门庆把桂姐搂在怀中陪笑，一递一口儿饮酒。少倾，拿了七钟茶来，馨香可掬，每人面前一盏。应伯爵道：“我有个曲儿，单道这茶好处：

        【朝天子】这细茶的嫩芽，生长在春风下。不揪不采叶儿楂，但煮着颜色大。绝品清奇，难描难画。口里儿常时呷，醉了时想他，醒来时爱他。原来一篓儿千金价。”

    谢希大笑道：“大官人使钱费物，不图这‘一搂儿’，却图些甚的？如今每人有词的唱词，不会词，每人说个笑话儿，与桂姐下酒。”就该谢希大先说，因说道：“有一个泥水匠，在院中墁地。老妈儿怠慢了他，他暗把阴沟内堵上块砖。落后天下雨，积的满院子都是水。老妈慌了，寻的他来，多与他酒饭，还秤了一钱银子，央他打水平。那泥水匠吃了酒饭，悄悄去阴沟内把那块砖拿出，那水登时出的罄尽。老妈便问作头：‘此是那里的病？’泥水匠回道：‘这病与你老人家的病一样，有钱便流，无钱不流。’”桂姐见把他家来伤了，便道：“我也有个笑话，回奉列位。有一孙真人，摆着筵席请人，却教座下老虎去请。那老虎把客人都路上一个个吃了。真人等至天晚，不见一客到。不一时老虎来，真人便问：‘你请的客人都那里去了？’老虎口吐人言：‘告师父得知，我从来不晓得请人，只会白嚼人。’”当下把众人都伤了。应伯爵道：“可见的俺们只是白嚼，你家孤老就还不起个东道？”于是向头上拨下一根闹银耳斡儿来，重一钱；谢希大一对镀金网巾圈，秤了秤重九分半；祝实念袖中掏出一方旧汗巾儿，算二百文长钱；孙寡嘴腰间解下一条白布裙，当两壶半酒；常峙节无以为敬，问西门庆借了一钱银子。都递与桂卿，置办东道，请西门庆和桂姐。那桂卿将银钱都付与保儿，买了一钱猪肉，又宰了一只鸡，自家又陪些小菜儿，安排停当。大盘小碗拿上来，众人坐下，说了一声动箸吃时，说时迟，那时快，但见：

        人人动嘴，个个低头。遮天映日，犹如蝗蚋一齐来；挤眼掇肩，好似饿牢才打出。这个抢风膀臂，如经年未见酒和肴；那个连三筷子，成岁不筵与席。一个汗流满面，却似与鸡骨秃有冤仇；一个油抹唇边，把猪毛皮连唾咽。吃片时，杯盘狼藉；啖顷刻，箸子纵横。这个称为食王元帅，那个号作净盘将军。酒壶番晒又重斟，盘馔已无还去探。正是：珍羞百味片时休，果然都送入五脏庙。

    当下众人吃得个净光王佛。西门庆与桂姐吃不上两钟酒，拣了些菜蔬，又被这伙人吃去了。那日把席上椅子坐折了两张，前边跟马的小厮，不得上来掉嘴吃，把门前供养的土地翻倒来，便剌了一泡［禾囗也］谷都的热屎。临出门来，孙寡嘴把李家明间内供养的镀金铜佛，塞在裤腰里；应伯爵推斗桂姐亲嘴，把头上金琢针儿戏了；谢希大把西门庆川扇儿藏了；祝实念走到桂卿房里照面，溜了他一面水银镜子。常峙节借的西门庆一钱银子，竞是写在嫖账上了。原来这起人，只伴着西门庆玩耍，好不快活。有诗为证：

        工妍掩袖媚如猱，乘兴闲来可暂留。若要死贪无厌足，家中金钥教谁收？

    按下众人簇拥着西门庆饮酒不题。单表玳安回马到家，吴月娘和孟玉楼、潘金莲正在房坐的，见了便问玳安：“你去接爹来了不曾？”玳安哭的两眼红红的，说道：被爹踢骂了小的来了。爹说那个再使人接，来家都要骂。”月娘便道：“你看恁不合理，不来便了，如何又骂小厮？”孟玉楼道：“你踢将小厮便罢了，如何连俺们都骂将来？”潘金莲道：“十个九个院中淫妇，和你有甚情实！常言说的好：船载的金银，填不满烟花寨。”金莲只知说出来，不防李娇儿见玳安自院中来家，便走来窗下潜听。见金莲骂他家千淫妇万淫妇，暗暗怀恨在心。从此二人结仇，不在话下。正是：

        甜言美语三冬暖，恶语伤人六月寒。

    不说李娇儿与潘金莲结仇。单表金莲归到房中，捱一刻似三秋，盼一时如半夏。知道西门庆不来家，把两个丫头打发睡了，推往花园中游玩，将琴童叫进房与他酒吃。把小厮灌醉了，掩上房门，褪衣解带，两个就干做一处。但见：

        一个不顾纲常贵贱，一个那分上下高低。一个色胆歪邪，管甚丈夫利害；一个淫心荡漾，纵他律法明条。百花园内，翻为快活排场；主母房中，变作行乐世界。霎时一滴驴精髓，倾在金莲玉体中。

    自此为始，每夜妇人便叫琴童进房如此。未到天明，就打发出来。背地把金裹头簪子两三根带在头上，又把裙边带的锦香囊葫芦儿也与了他。岂知这小厮不守本分，常常和同行小厮街上吃酒耍钱，颇露机关。常言：若要不知，除非莫为。有一日，风声吹到孙雪娥、李娇儿耳朵内，说道：“贼淫妇，往常假撇清，如何今日也做出来了？”齐来告月娘。月娘再三不信，说道：“不争你们和他合气，惹的孟三姐不怪？只说你们挤撮他的小厮。”说的二人无言而退。落后妇人夜间和小厮在房中行事，忘记关厨房门，不想被丫头秋菊出来净手，看见了。次日传与后边小玉，小玉对雪娥说。雪娥同李娇儿又来告诉月娘如此这般：“他屋里丫头亲口说出来，又不是俺们葬送他。大娘不说，俺们对他爹说。若是饶了这个淫妇，非除饶了蝎子！”

    此时正值七月二十七日，西门庆从院中来家上寿。月娘道：“他才来家，又是他好日子，你们不依我，只顾说去！等他反乱将起来，我不管你。”二人不听月娘，约的西门庆进入房中，齐来告诉金莲在家怎的养小厮一节。这西门庆不听万事皆休，听了怒从心上起，恶向胆边生。走到前边坐下，一片声叫琴童儿。早有人报与潘金莲。金莲慌了手脚，使春梅忙叫小厮到房中，嘱咐千万不要说出来，把头上簪子都拿过来收了。着了慌，就忘解了香囊葫芦下来。被西门庆叫到前厅跪下，吩咐三四个小厮，选大板子伺候。西门庆道：“贼奴才，你知罪么？”那琴童半日不敢言语。西门庆令左右：“拨下他簪子来，我瞧！”见没了簪子，因问：“你戴的金裹头银簪子，往那里去了？”琴童道：“小的并没甚银簪子。”西门庆道：“奴才还捣鬼！与我旋剥了衣服，拿板子打！”当下两三个小厮扶侍一个，剥去他衣服，扯了裤子。见他身底下穿着玉色绢縼儿，縼儿带上露出锦香囊葫芦儿。西门庆一眼看见，便叫：“拿上来我瞧！”认的是潘金莲裙边带的物件，不觉心中大怒，就问他：“此物从那里得来？你实说是谁与你的？”唬的小厮半日开口不得，说道：“这是小的某日打扫花园，在花园内拾的。并不曾有人与我。”西门庆越怒，切齿喝令：“与我捆起来着实打！”当下把琴童绷子绷着，打了三十大棍，打得皮开肉绽，鲜血顺腿淋漓。又叫来保：“把奴才两个鬓毛与我挦了！赶将出去，再不许进门！”那琴童磕了头，哭哭啼啼出门去了。

    潘金莲在房中听见，如提冷水盆内一般。不一时，西门庆进房来，吓的战战兢兢，浑身无了脉息，小心在旁扶侍接衣服，被西门庆兜脸一个耳刮子，把妇人打了一交。吩咐春梅：“把前后角门顶了，不放一个人进来！”拿张小椅儿，坐在院内花架儿底下，取了一根马鞭子，拿在手里，喝令：“淫妇，脱了衣裳跪着！”那妇人自知理亏，不敢不跪，真个脱去了上下衣服，跪在面前，低垂粉面，不敢出一声儿。西门庆便问：“贼淫妇，你休推梦里睡里，奴才我已审问明白，他一一都供出来了。你实说，我不在家，你与他偷了几遭？”妇人便哭道：“天那，天那！可不冤屈杀了我罢了！自从你不在家半个来月，奴白日里只和孟三儿一处做针指，到晚夕早关了房门就睡了。没勾当，不敢出这角门边儿来。你不信，只问春梅便了。有甚和盐和醋，他有个不知道的？”因叫春梅：“姐姐你过来，亲对你爹说。”西门庆骂道：“贼淫妇！有人说你把头上金裹头簪子两三根都偷与了小厮，你如何不认？”妇人道：“就屈杀了奴罢了！是那个不逢好死的嚼舌根的淫妇，嚼他那旺跳身子。见你常时进奴这屋里来歇，无非都气不愤，拿这有天没日头的事压枉奴。就是你与的簪子，都有数儿，一五一十都在，你查不是！我平白想起甚么来与那奴才？好成材的奴才，也不枉说的，恁一个尿不出来的毛奴才，平空把我篡一篇舌头！”西门庆道：“簪子有没罢了。”因向袖中取出那香囊来，说道：“这个是你的物件儿，如何打小厮身底下捏出来？你还口强甚么？”说着纷纷的恼了，向他白馥馥香肌上，飕的一马鞭子来，打的妇人疼痛难忍，眼噙粉泪，没口子叫道：“好爹爹，你饶了奴罢！你容奴说便说，不容奴说，你就打死了奴，也只臭烂了这块地。这个香囊葫芦儿，你不在家，奴那日同孟三姐在花园里做生活，因从木香棚下过，带儿系不牢，就抓落在地，我那里没寻，谁知这奴才拾了。奴并不曾与他。”只这一句，就合着琴童供称一样的话，又见妇人脱的光赤条条，花朵儿般身子，娇啼嫩语，跪在地下，那怒气早已钻入爪洼国去了，把心已回动了八九分，因叫过春梅，搂在怀中，问他：“淫妇果然与小厮有首尾没有？你说饶了淫妇，我就饶了罢。”那春梅撒娇撒痴，坐在西门庆怀里，说道：“这个，爹你好没的说！我和娘成日唇不离腮，娘肯与那奴才？这个都是人气不愤俺娘儿们，做作出这样事来。爹，你也要个主张，好把丑名儿顶在头上，传出外边去好听？”几句把西门庆说的一声儿没言语，丢了马鞭子，一面叫金莲起来，穿上衣服，吩咐秋菊看菜儿，放桌儿吃酒。这妇人满斟了一杯酒，双手递上去，跪在地下，等他钟儿。西门庆吩咐道：“我今日饶了你。我若但凡不在家，要你洗心改正，早关了门户，不许你胡思乱想。我若知道，并不饶你！”妇人道：“你吩咐，奴知道了。”又与西门庆磕了四个头，方才安坐儿，在旁陪坐饮酒。潘金莲平日被西门庆宠的狂了，今日讨这场羞辱在身上。正是：

        为人莫作妇人身，百年苦乐由他人。

    当下西门庆正在金莲房中饮酒，忽小厮打门，说：“前边有吴大舅、吴二舅、傅伙计、女儿、女婿，众亲戚送礼来祝寿。”方才撇了金莲，出前边陪待宾客。那时应伯爵、谢希大众人都有人情，院中李桂姐家亦使保儿送礼来。西门庆前边乱着收人家礼物，发柬请人，不在话下。

    且说孟玉楼打听金莲受辱，约的西门庆不在房里，瞒着李娇儿、孙雪娥，走来看望。见金莲睡在床上，因问道：“六姐，你端的怎么缘故？告我说则个。”那金莲满眼流泪哭道：“三姐，你看小淫妇，今日在背地里白唆调汉子，打了我恁一顿。我到明日，和这两个淫妇冤仇结得有海深。”玉楼道：“你便与他有瑕玷，如何做作着把我的小厮弄出去了？六姐，你休烦恼，莫不汉子就不听俺们说句话儿？若明日他不进我房里来便罢，但到我房里来，等我慢慢劝他。”金莲道：“多谢姐姐费心。”一面叫春梅看茶来吃。坐着说了回话，玉楼告回房去了。至晚，西门庆因上房吴大妗子来了，走到玉楼房中宿歇。玉楼因说道：“你休枉了六姐心，六姐并无此事，都是日前和李娇儿、孙雪娥两个有言语，平白把我的小厮扎罚了。你不问个青红皂白，就把他屈了，却不难为他了！我就替他赌个大誓，若果有此事，大姐姐有个不先说的？”西门庆道：“我问春梅，他也是这般说。”玉楼道：“他今在房中不好哩，你不去看他看去？”西门庆道：“我知道，明日到他房中去。”当晚无话。

    到第二日，西门庆正生日。有周守备、夏提刑、张团练、吴大舅许多官客饮酒，拿轿子接了李桂姐并两个唱的，唱了一日。李娇儿见他侄女儿来，引着拜见月娘众人，在上房里坐吃茶。请潘金莲见，连使丫头请了两遍，金莲不出来，只说心中不好。到晚夕，桂姐临家去，拜辞月娘。月娘与他一件云绢比甲儿、汗巾花翠之类，同李娇儿送出门首。桂姐又亲自到金莲花园角门首：“好歹见见五娘。”那金莲听见他来，使春梅把角门关得铁桶相似，说道：“娘吩咐，我不敢开。”这花娘遂羞讪满面而回，不题。

    单表西门庆至晚进入金莲房内来，那金莲把云鬓不整，花容倦淡，迎接进房，替他脱衣解带，伺候茶汤脚水，百般殷勤扶侍。到夜里枕席欢娱，屈身忍辱，无所不至，说道：“我的哥哥，这一家谁是疼你的？都是露水夫妻，再醮货儿。惟有奴知道你的心，你知道奴的意。旁人见你这般疼奴，在奴身边的多，都气不愤，背地里驾舌头，在你跟前唆调。我的傻冤家！你想起甚么来，中人的拖刀之计，把你心爱的人儿这等下无情的折挫！常言道：家鸡打的团团转，野鸡打的贴天飞。你就把奴打死了，也只在这屋里。就是前日你在院里踢骂了小厮来，早是有大姐姐、孟三姐在跟前，我自不是说了一声，恐怕他家粉头掏渌坏了你身子，院中唱的一味爱钱，有甚情节？谁人疼你？谁知被有心的人听见，两个背地做成一帮儿算计我。自古人害人不死，天害人才害死了。往后久而自明，只要你与奴做个主儿便了。”几句把西门庆窝盘住了。是夜与他淫欲无度。

    过了几日，西门庆备马，玳安、平安两个跟随，往院中来。却说李桂姐正打扮着陪人坐的，听见他来，连忙走进房去，洗了浓妆，除了簪环，倒在床上裹衾而卧。西门庆走到，坐了半日，老妈才出来，道了万福，让西门庆坐下，问道：“怎的姐夫连日不进来走走？”西门庆道：“正是因贱日穷冗，家中无人。”虔婆道：“姐儿那日打搅。”西门庆道：“怎的那日桂卿不来走走？”虔婆道：“桂卿不在家，被客人接去店里。这几日还不放了来。”说了半日话，才拿茶来陪着吃了。西门庆便问：“怎的不见桂姐？”虔婆道：“姐夫还不知哩，小孩儿家，不知怎的，那日着了恼，来家就不好起来，睡倒了。房门儿也不出，直到如今。姐夫好狠心，也不来看看姐儿。”西门庆道：“真个？我通不知。”因问：“在那边房里？我看看去。”虔婆道：“在他后边卧房里睡。”慌忙令丫鬟掀帘子。西门庆走到他房中，只见粉头乌云散乱，粉面慵妆，裹被坐在床上，面朝里，见了西门庆，不动一动儿。西门庆道：“你那日来家，怎的不好？”也不答应。又问：“你着了谁人恼，你告我说。”问了半日，那桂姐方开言说道：“左右是你家五娘子。你家中既有恁好的迎欢卖俏，又来稀罕俺们这样淫妇做甚么？俺们虽是门户中出身，跷起脚儿，比外边良人家不成的货色儿高好些！我前日又不是供唱，我也送人情去。大娘到见我甚是亲热，又与我许多花翠衣服。待要不请他见，又说俺院中没礼法。闻说你家有五娘子，当即请他拜见，又不出来。家来同俺姑娘又辞他去，他使丫头把房门关了。端的好不识人敬重！”西门庆道：“你到休怪他。他那日本等心中不自在，他若好时，有个不出来见你的？这个淫妇，我几次因他咬群儿，口嘴伤人，也要打他哩！”桂姐反手向西门庆脸上一扫，说道：“没羞的哥儿，你就打他？”西门庆道：“你还不知我手段，除了俺家房下，家中这几个老婆丫头，但打起来也不善，着紧二三十马鞭子还打不下来。好不好还把头发都剪了。”桂姐道：“我见砍头的，没见吹嘴的，你打三个官儿，唱两个喏，谁见来？你若有本事，到家里只剪下一柳子头发，拿来我瞧，我方信你是本司三院有名的子弟。”西门庆道：“你敢与我排手？”那桂姐道：“我和你排一百个手。”当日西门庆在院中歇了一夜，到次日黄昏时分，辞了桂姐，上马回家。桂姐道：“哥儿，你这一去，没有这物件儿，看你拿甚嘴脸见我！”

    这西门庆吃他激怒了几句话，归家已是酒酣，不往别房里去，迳到潘金莲房内来。妇人见他有酒了，加意用心伏侍。问他酒饭都不吃。吩咐春梅把床上枕席拭抹干净，带上门出去。他便坐在床上，令妇人脱靴。那妇人不敢不脱。须臾，脱了靴，打发他上床。西门庆且不睡，坐在一只枕头上，令妇人褪了衣服，地下跪着。那妇人吓的捏两把汗，又不知因为甚么，于是跪在地下，柔声痛哭道：“我的爹爹！你透与奴个伶俐说话，奴死也甘心。饶奴终日恁提心吊胆，陪着一千个小心，还投不着你的机会，只拿钝刀子锯处我，教奴怎生吃受？”西门庆骂道：“贱淫妇，你真个不脱衣裳，我就没好意了！”因叫春梅：“门背后有马鞭子，与我取了来！”那春梅只顾不进房来，叫了半日，才慢条厮礼推开房门进来。看见妇人跪在床地平上，向灯前倒着桌儿下，由西门庆使他，只不动身。妇人叫道：“春梅，我的姐姐，你救我救儿，他如今要打我。”西门庆道：“小油嘴儿，你不要管他。你只递马鞭子与我打这淫妇。”春梅道：“爹，你怎的恁没羞！娘干坏了你甚么事儿？你信淫妇言语，平地里起风波，要便搜寻娘？还教人和你一心一计哩！你教人有那眼儿看得上你！倒是我不依你。”拽上房门，走在前边去了。那西门庆无法可处，倒呵呵笑了，向金莲道：“我且不打你。你上来，我问你要椿物儿，你与我不与我？”妇人道：“好亲亲，奴一身骨朵肉儿都属了你，随要甚么，奴无有不依随的。不知你心里要甚么儿？”西门庆道：“我要你顶上一柳儿好头发。”妇人道：“好心肝！奴身上随你怎的拣着烧遍了也依，这个剪头发却依不的，可不吓死了我罢了。奴出娘胞儿，活了二十六岁，从没干这营生。打紧我顶上这头发近来又脱了好些，只当可怜见我罢。”西门庆道：“你只怪我恼，我说的你就不依。”妇人道：“我不依你，再依谁？”因问：“你实对奴说，要奴这头发做甚么？”西门庆道：“我要做网巾。”妇人道：“你要做网巾，奴就与你做，休要拿与淫妇，教他好压镇我。”西门庆道：“我不与人便了，要你发儿做顶线儿。”妇人道：“你既要做顶线，待奴剪与你。”当下妇人分开头发，西门庆拿剪刀，按妇人顶上，齐臻臻剪下一大柳来，用纸包放在顺袋内。妇人便倒在西门庆怀中，娇声哭道：“奴凡事依你，只愿你休忘了心肠，随你前边和人好，只休抛闪了奴家！”是夜与他欢会异常。

    到次日，西门庆起身，妇人打发他吃了饭，出门骑马，迳到院里。桂姐便问：“你剪的他头发在那里？”西门庆道：“有，在此。”便向茄袋内取出，递与桂姐。打开看，果然黑油也一般好头发，就收在袖中。西门庆道：“你看了还与我，他昨日为剪这头发，好不烦难，吃我变了脸恼了，他才容我剪下这一柳子来。我哄他，只说要做网巾顶线儿，迳拿进来与你瞧。可见我不失信。”桂姐道：“甚么稀罕货，慌的恁个腔儿！等你家去，我还与你。比是你恁怕他，就不消剪他的来了。”西门庆笑道：“那里是怕他！恁说我言语不的了。”桂姐一面叫桂卿陪着他吃酒，走到背地里，把妇人头发早絮在鞋底下，每日踹踏，不在话下。却把西门庆缠住，连过了数日，不放来家。

    金莲自从头发剪下之后，觉道心中不快，每日房门不出，茶饭慵餐。吴月娘使小厮请了家中常走看的刘婆子来看视，说：“娘子着了些暗气，恼在心中，不能回转，头疼恶心，饮食不进。”一面打开药包来，留了两服黑丸子药儿：“晚上用姜汤吃。”又说：“我明日叫我老公来，替你老人家看看今岁流年，有灾没灾。”金莲道：“原来你家老公也会算命？”刘婆道：“他虽是个瞽目人，到会两三椿本事：第一善阴阳算命，与人家禳保；第二会针灸收疮；第三椿儿不可说，──单管与人家回背。”妇人问道：“怎么是回背？”刘婆子道：“比如有父子不和，兄弟不睦，大妻小妻争斗，教了俺老公去说了，替他用镇物安镇，画些符水与他吃了，不消三日，教他父子亲热，兄弟和睦，妻妾不争。若人家买卖不顺溜，田宅不兴旺者，常与人开财门发利市。治病洒扫，禳星告斗都会。因此人都叫他做刘理星。也是一家子，新娶个媳妇儿是小人家女儿，有些手脚儿不稳，常偷盗婆婆家东西往娘家去。丈夫知道，常被责打。俺老公与他回背，画了一道符，烧灰放在水缸下埋着，合家大小吃了缸内水，眼看媳妇偷盗，只象没看见一般。又放一件镇物在枕头内，男子汉睡了那枕头，好似手封住了的，再不打他了。”那金莲听见遂留心，便呼丫头，打发茶汤点心与刘婆吃。临去，包了三钱药钱，另外又秤了五钱，要买纸扎信信物。明日早饭时叫刘瞎来烧神纸。那婆子作辞回家。

    到次日，果然大清早晨，领贼瞎迳进大门往里走。那日西门庆还在院中，看门小厮便问：“瞎子往那里走？”刘婆道：“今日与里边五娘烧纸。”小厮道：“既是与五娘烧纸，老刘你领进去。仔细看狗。”这婆子领定，迳到潘金莲卧房明间内，等了半日，妇人才出来。瞎子见了礼，坐下。妇人说与他八字，贼瞎用手捏了捏，说道：“娘子庚辰年，庚寅月，乙亥日，己丑时。初八日立春，已交正月算命。依子平正论，娘子这八字，虽故清奇，一生不得夫星济，子上有些防碍。乙木生在正月间，亦作身旺论，不克当自焚。又两重庚金，羊刃大重，夫星难为，克过两个才好。”妇人道：“已克过了。”贼瞎子道：“娘子这命中，休怪小人说，子平虽取煞印格，只吃了亥中有癸水，丑中又有癸水，水太多了，冲动了只一重巳土，官煞混杂。论来，男人煞重掌威权，女子煞重必刑夫。所以主为人聪明机变，得人之宠。只有一件，今岁流年甲辰，岁运并临，灾殃立至。命中又犯小耗勾绞，两位星辰打搅，虽不能伤，却主有比肩不和，小人嘴舌，常沾些啾唧不宁之状。”妇人听了，说道：“累先生仔细用心，与我回背回背。我这里一两银子相谢先生，买一盏茶吃。奴不求别的，只愿得小人离退，夫主爱敬便了。”一面转入房中，拔了两件首饰递与贼瞎。贼瞎收入袖中，说道：“既要小人回背，用柳木一块，刻两个男女人形，书着娘子与夫主生辰八字，用七七四十九根红线扎在一处。上用红纱一片，蒙在男子眼中，用艾塞其心，用针钉其手，下用胶粘其足，暗暗埋在睡的枕头内。又朱砂书符一道烧灰，暗暗搅茶内。若得夫主吃了茶，到晚夕睡了枕头，不过三日，自然有验。”妇人道：“请问先生，这四椿儿是怎的说？”贼瞎道：“好教娘子得知：用纱蒙眼，使夫主见你一似西施娇艳；用艾塞心，使他心爱到你；用针钉手，随你怎的不是，使他再不敢动手打你；用胶粘足者，使他再不往那里胡行。”妇人听言，满心欢喜。当下备了香烛纸马，替妇人烧了纸。到次日，使刘婆送了符水镇物与妇人，如法安顿停当，将符烧灰，顿下好茶，待的西门庆家来，妇人叫春梅递茶与他吃。到晚夕，与他共枕同床，过了一日两，两日三，似水如鱼，欢会异常。看观听说：但凡大小人家，师尼僧道，乳母牙婆，切记休招惹他，背地什么事不干出来？古人有四句格言说得好：

        堂前切莫走三婆，后门常锁莫通和。院内有井防小口，便是祸少福星多。


第十三回　李瓶姐墙头密约　迎春儿隙底私窥

    词曰：

        绣面芙蓉一笑开，斜飞宝鸭衬香腮。眼波才动被人猜。
        一面风情深有韵，半笺娇恨寄幽怀。月移花影约重来。

    话说一日西门庆往前边走来，到月娘房中。月娘告说：“今日花家使小厮拿帖来，请你吃酒。”西门庆观看帖子，写着：“即午院中吴银家一叙，希即过我同往，万万！”少顷，打选衣帽，叫了两个跟随，骑匹骏马，先迳到花家。不想花子虚不在家了。他浑家李瓶儿，夏月间戴着银丝鬏髻，金镶紫瑛坠子，藕丝对衿衫，白纱挑线镶边裙，裙边露一对红鸳凤嘴尖尖趫趫小脚，立在二门里台基上。那西门庆三不知走进门，两下撞了个满怀。这西门庆留心已久，虽故庄上见了一面，不曾细玩。今日对面见了，见他生的甚是白净，五短身才，瓜子面儿，细湾湾两道眉儿，不觉魂飞天外，忙向前深深作揖。妇人还了万福，转身入后边去了。使出一个头发齐眉的丫鬟来，名唤绣春，请西门庆客位内坐。他便立在角门首，半露娇容说：“大官人少坐一时。他适才有些小事出去了，便来也。”丫鬟拿出一盏茶来，西门庆吃了。妇人隔门说道：“今日他请大官人往那边吃酒去，好歹看奴之面，劝他早些回家。两个小厮又都跟去了，止是这两个丫鬟和奴，家中无人。”西门庆便道：“嫂子见得有理，哥家事要紧。嫂子既然吩咐在下，在下一定伴哥同去同来。”

    正说着，只见花子虚来家，妇人便回房去了。花子虚见西门庆叙礼说道：“蒙哥下降，小弟适有些不得已小事出去，失迎，恕罪！”于是分宾主坐下，便叫小厮看茶。须臾，茶罢。又吩咐小厮：“对你娘说，看菜儿来，我和西门爹吃三杯起身。今日六月二十四，是院内吴银姐生日，请哥同往一乐。”西门庆道：“二哥何不早说？”即令玳安：“快家去，讨五钱银子封了来。”花子虚道：“哥何故又费心？小弟到不是了。”西门庆见左右放桌儿，说道：“不消坐了，咱往里边吃去罢。”花子虚道：“不敢久留，哥略坐一回。”少倾，就是齐整肴馔拿将上来，银高脚葵花钟，每人三钟，又是四个卷饼，吃毕收下来与马上人吃。

    少倾，玳安取了分资来，一同起身上马，迳往吴四妈家与吴银儿做生日。到那里，花攒锦簇，歌舞吹弹，饮酒至一更时分方散。西门庆留心，把子虚灌得酩酊大醉。又因李瓶儿央浼之言，相伴他一同来家。小厮叫开大门，扶到他客位坐下。李瓶儿同丫鬟掌着灯烛出来，把子虚搀扶进去。

    西门庆交付明白，就要告回。妇人旋走出来，拜谢西门庆，说道：“拙夫不才贪酒，多累看奴薄面，姑待来家，官人休要笑话。”那西门庆忙屈身还喏，说道：“不敢。嫂子这里吩咐，在下敢不铭心刻骨，同哥一搭里来家！非独嫂子耽心，显的在下干事不的了。方才哥在他家，被那些人缠住了，我强着催哥起身。走到乐星堂儿门首粉头郑爱香儿家，──小名叫做郑观音，生的一表人物，哥就要往他家去，被我再三拦住，劝他说道：‘恐怕家中嫂子放心不下。’方才一直来家。若到郑家，便有一夜不来。嫂子在上，不该我说，哥也糊涂，嫂子又青年，偌大家室，如何就丢了，成夜不在家？是何道理！”妇人道：“正是如此，奴为他这等在外胡行，不听人说，奴也气了一身病痛在这里。往后大官人但遇他在院中，好歹看奴薄面，劝他早早回家。奴恩有重报，不敢有忘。”这西门庆是头上打一下脚底板响的人，积年风月中走，甚么事儿不知道？今日妇人到明明开了一条大路，教他入港，岂不省腔！于是满面堆笑道：“嫂子说那里话！相交朋友做甚么？我一定苦心谏哥，嫂子放心。”妇人又道了万福，又叫小丫鬟拿了一盏果仁泡茶来。西门庆吃毕茶，说道：“我回去罢，嫂子仔细门户。”遂告辞归家。

    自此西门庆就安心设计，图谋这妇人，屡屡安下应伯爵、谢希大这伙人，把子虚挂住在院里饮酒过夜。他便脱身来家，一径在门首站立。这妇人亦常领着两个丫鬟在门首。西门庆看见了，便扬声咳嗽，一回走过东来，又往西去，或在对门站立，把眼不住望门里睃盼。妇人影身在门里，见他来便闪进里面，见他过去了，又探头去瞧。两个眼意心期，已在不言之表。一日，西门庆正站在门首，忽见小丫鬟绣春来请。西门庆故意问道：“姐姐请我做甚么？你爹在家里不在？”绣春道：“俺爹不在家，娘请西门庆爹问句话儿。”这西门庆得不的一声，连忙走过来，到客位内坐下。良久，妇人出来，道了万福，便道：“前日多承官人厚意，奴铭刻于心，知感不尽。他从昨日出去，一连两日不来家了，不知官人曾会见他来不曾？”西门庆道：“他昨日同三四个在郑家吃酒，我偶然有些小事就来了。今日我不曾得进去，不知他还在那里没在。若是我在那里，恐怕嫂子忧心，有个不催促哥早早来家的？”妇人道：“正是这般说。奴吃煞他不听人说、在外边眠花卧柳不顾家事的亏。”西门庆道：“论起哥来，仁义上也好，只是有这一件儿。”说着，小丫鬟拿茶来吃了。西门庆恐子虚来家，不敢久恋，就要告归。妇人又千叮万嘱，央西门庆：“不拘到那里，好歹劝他早来家，奴一定恩有重报，决不敢忘官人！”西门庆道：“嫂子没的说，我与哥是那样相交！”说毕，西门庆家去了。

    到次日，花子虚自院中回家，妇人再三埋怨说道：“你在外边贪酒恋色，多亏隔壁西门大官人，两次三番顾睦你来家。你买分礼儿谢谢他，方不失了人情。”那花子虚连忙买了四盒礼物，一坛酒，使小厮天福儿送到西门庆家。西门庆收下，厚赏来人去了。吴月娘便问说：“花家如何送你这礼？”西门庆道：“花二哥前日请我们在院中与吴银儿做生日，醉了，被我搀扶了他来家；又见常时院中劝他休过夜，早早来家。他娘子儿因此感我的情，想对花二哥说，故买此礼来谢我。”吴月娘听了，与他打个问讯，说道：“我的哥哥，你自顾了你罢，又泥佛劝土佛！你也成日不着个家，在外养女调妇，反劝人家汉子！”又道：“你莫不白受他这礼？”因问：“他帖上儿写着谁的名字？若是他娘子的名字，今日写我的帖儿，请他娘子过来坐坐，他也只恁要来咱家走走哩。若是他男子汉名字，随你请不请，我不管你。”西门庆道：“是花二哥名字，我明日请他便了。”次日，西门庆果然治酒，请过花子虚来，吃了一日酒。归家，李瓶儿说：“你不要差了礼数。咱送了他一分礼，他到请你过去吃了一席酒，你改日还该治一席酒请他，只当回席。”

    光阴迅速，又早九月重阳。花子虚假着节下，叫了两个妓者，具柬请西门庆过来赏菊。又邀应伯爵、谢希大、祝实念、孙天化四人相陪。传花击鼓，欢乐饮酒。有诗为证：

        乌兔循环似箭忙，人间佳节又重阳。千枝红树妆秋色，三径黄花吐异香。
        不见登高乌帽客，还思捧酒绮罗娘。秀帘琐闼私相觑，从此恩情两不忘。

    当日，众人饮酒到掌灯之后，西门庆忽下席来外边解手。不防李瓶儿正在遮槅子边站立偷觑，两个撞了个满怀，西门庆回避不及。妇人走到西角门首，暗暗使绣春黑影里走到西门庆跟前，低声说道：“俺娘使我对西门爹说，少吃酒，早早回家。晚夕，娘如此这般要和西门爹说话哩。”西门庆听了，欢喜不尽。小解回来，到席上连酒也不吃，唱的左右弹唱递酒，只是装醉不吃。看看到一更时分，那李瓶儿不住走来廉外，见西门庆坐在上面，只推做打盹。那应伯爵、谢希大，如同钉在椅子上，白不起身。熬的祝实念、孙寡嘴也去了，他两个还不动。把个李瓶儿急的要不的。西门庆已是走出来，被花子虚再不放，说道：“今日小弟没敬心，哥怎的白不肯坐？”西门庆道：“我本醉了，吃不去。”于是故意东倒西歪，教两个扶归家去了。应伯爵道：“他今日不知怎的，白不肯吃酒，吃了不多酒就醉了。既是东家费心，难为两个姐儿在此，拿大钟来，咱每再周四五十轮，散了罢。”李瓶儿在帘外听见，骂“涎脸的囚根子”不绝。暗暗使小厮天喜儿请下花子虚来，吩咐说：“你既要与这伙人吃，趁早与我院里吃去。休要在家里聒噪。我半夜三更，熬油费火，我那里耐烦！”花子虚道：“这咱晚我就和他们院里去，也是来家不成，你休再麻犯我。”妇人道：“你去，我不麻犯便了。”这花子虚得不的这一声，走来对众人说：“我们往院里去。”应伯爵道：“真个？休哄我。你去问声嫂子来，咱好起身。”子虚道：“房下刚才已是说了，教我明日来家。”谢希大道：“可是来，自吃应花子这等唠叨。哥刚才已是讨了老脚来，咱去的也放心。”于是连两个唱的，都一齐起身进院。此时已是二更天气，天福儿、天喜儿跟花子虚等三人，从新又到后巷吴银儿家去吃酒不题。

    单表西门庆推醉到家，走到金莲房里，刚脱了衣裳，就往前边花园里去坐，单等李瓶儿那边请他。良久，只听得那边赶狗关门。少倾，只见丫鬟迎春黑影影里扒着墙，推叫猫，看见西门庆坐在亭子上，递了话。这西门庆就掇过一张桌凳来踏着，暗暗扒过墙来，这边已安下梯子。李瓶儿打发子虚去了，已是摘了冠儿，乱挽乌云，素体浓妆，立在穿廊下。看见西门庆过来，欢喜无尽，忙迎接进房中。灯烛下，早已安排一桌齐整酒肴果菜，壶内满贮香醪。妇人双手高擎玉斝，亲递与西门庆，深深道个万福：“奴一向感谢官人，蒙官人又费心酬答，使奴家心下不安。今日奴自治了这杯淡酒，请官人过来，聊尽奴一点薄情。又撞着两个天杀的涎脸，只顾坐住了，急的奴要不的。刚才吃我都打发到院里去了。”西门庆道：“只怕二哥还来家么？”妇人道：“奴已吩咐过夜不来了。两个小厮都跟去了。家里再无一人，只是这两个丫头，一个冯妈妈看门首，他是奴从小儿养娘心腹人。前后门都已关闭了。”西门庆听了，心中甚喜。两个于是并肩叠股，交杯换盏，饮酒做一处。迎春旁边斟酒，绣春往来拿菜儿。吃得酒浓时，锦帐中香熏鸳被，设放珊瑚，两个丫鬟撤开酒桌，拽上门去了。两人上床交欢。

    原来大人家有两层窗寮，外面为窗，里面为寮。妇人打发丫鬟出去，关上里面两扇窗寮，房中掌着灯烛，外边通看不见。这迎春丫头，今年已十七岁，颇知事体，见他两个今夜偷期，悄悄向窗下，用头上簪子挺签破窗寮上纸，往里窥觑。端的二人怎样交接？但见：

        灯光影里，鲛绡帐中，一个玉臂忙摇，一个金莲高举。一个莺声呖呖，一个燕语喃喃。好似君瑞遇莺娘，犹若宋玉偷神女。山盟海誓，依稀耳中；蝶恋蜂恣，未能即罢。正是：被翻红浪，灵犀一点透酥胸；帐挽银钩，眉黛两弯垂玉脸。

    房中二人云雨，不料迎春在窗外，听看得明明白白。听见西门庆问妇人多少青春。李瓶儿道：“奴今年二十三岁。”因问：“他大娘贵庚？”西门庆道：“房下二十六岁了。”妇人道：“原来长奴三岁，到明日买分礼儿过去，看看大娘，只怕不好亲近。”西门庆道：“房下自来好性儿。”妇人又问：“你头里过这边来，他大娘知道不知？倘或问你时，你怎生回答？”西门庆道：“俺房下都在后边第四层房子里，惟有我第五个小妾潘氏，在这前边花园内，独自一所楼房居住，他不敢管我。”妇人道：“他五娘贵庚多少？”西门庆道：“他与大房下同年。”妇人道：“又好了，若不嫌奴有玷，奴就拜他五娘做个姐姐罢。到明日，讨他大娘和五娘的脚样儿来，奴亲自做两双鞋儿过去，以表奴情。”说着，又将头上关顶的金簪儿拨下两根来，替西门庆带在头上，说道：“若在院里，休要叫花子虚看见。”西门庆道：“这理会得。”当下二人如胶似漆，盘桓到五更时分。窗外鸡叫，东方渐白，西门庆恐怕子虚来家，整衣而起，照前越墙而过。两个约定暗号儿，但子虚不在家，这边就使丫鬟在墙头上暗暗以咳嗽为号，或先丢块瓦儿，见这边无人，方才上墙，这边西门庆便用梯凳扒过墙来。两个隔墙酬和，窃玉偷香，不由大门行走，街房邻舍怎的晓得？有诗为证：

        月落花阴夜漏长，相逢疑是梦高唐。夜深偷把银缸照，犹恐憨奴瞰隙光。

    却说西门庆扒过墙来，走到潘金莲房里。金莲还睡未起，因问：“你昨日也不知又往那里去了这一夜？也不对奴说一声儿。”西门庆道：“花二哥又使小厮邀我往院里去，吃了半夜酒，才脱身走来家。”金莲虽故信了，还有几分疑影在心。一日，同孟玉楼饭后在花园亭子上做针指，猛可见一块瓦儿打在面前。那孟玉楼低着头纳鞋，没看见。这潘金莲单单把眼四下观看，影影绰绰只见隔壁墙头上一个白面探了一探，就下去了。金莲忙推玉楼，指与他瞧，说道：“三姐姐，你看这个，是隔壁花家那大丫头，想是上墙瞧花儿，看见俺们在这里，他就下去了。”说毕，也就罢了。到晚夕，西门庆自外赴席来家，进金莲房中。金莲与他接了衣裳，问他。饭不吃，茶也不吃，趔趄着脚儿，只往前边花园里走。这潘金莲贼留心，暗暗看着他。坐了好一回，只见先头那丫头在墙头上打了个照面，这西门庆就踏着梯凳过墙去了。那边李瓶儿接入房中，两个厮会不题。

    这潘金莲归到房中，翻来复去，通一夜不曾睡。将到天明，只见西门庆过来，推开房门，妇人睡在床上，不理他。那西门庆先带几分愧色，挨近他床上坐下。妇人见他来，跳起来坐着，一手撮着他耳朵，骂道：“好负心的贼！你昨日端的那里去来？把老娘气了一夜！你原来干的那茧儿，我已是晓得不耐烦了！趁早实说，从前已往，与隔壁花家那淫妇偷了几遭？一一说出来，我便罢休。但瞒着一字儿，到明日你前脚儿过去，后脚我就吆喝起来，教你负心的囚根子死无葬身之地！你安下人标住他汉子在院里过夜，却这里要他老婆。我教你吃不了包着走！嗔道昨日大白日里，我和孟三姐在花园里做生活，只见他家那大丫头在墙那边探头舒脑的，原来是那淫妇使的勾使鬼来勾你来了。你还哄我老娘！前日他家那忘八，半夜叫了你往院里去，原来他家就是院里！”西门庆听了，慌的装矮子，只跌脚跪在地下，笑嘻嘻央及说道：“怪小油嘴儿，禁声些！实不瞒你，他如此这般问了你两个的年纪，到明日讨了鞋样去，每人替你做双鞋儿，要拜认你两个做姐姐，他情愿做妹子。”金莲道：“我是不要那淫妇认甚哥哥姐姐的。他要了人家汉子，又来献小殷勤儿，我老娘眼里是放不下砂子的人，肯叫你在我跟前弄了鬼儿去！”说着一只手把他裤子扯开，只见那话软仃当，银托子还带在上面，问道：“你实说，与淫妇弄了几遭？”西门庆道：“弄到有数儿的，只一遭。”妇人道：“你赌个誓，一遭就弄的他恁软如鼻涕浓如酱，却如风瘫了一般的！有些硬朗气儿也是人心。”说着把托子一揪，挂下来，骂道：“没羞的强盗，嗔道教我那里没寻，原来把这行货子悄地带出，和那淫妇［入日］捣去了。”西门庆满脸儿陪笑说道：“怪小淫妇儿，麻犯人死了，他再三教我捎了上覆来，他到明日过来与你磕头，还要替你做鞋。昨日使丫头替了吴家的样子去了。今日教我捎了这一对寿字簪儿送你。”于是除了帽子，向头上拔将下来，递与金莲。金莲接在手内观看，却是两根番石青填地、金玲珑寿字簪儿，乃御前所制，宫里出来的，甚是奇巧。金莲满心欢喜，说道：“既是如此，我不言语便了。等你过那边去，我这里与你两个观风，教你两个自在［入日］捣。你心下如何？”那西门庆欢喜的双手搂抱着说道：“我的乖乖的儿，正是如此。不枉的养儿，──不在屙金溺银，只要见景生情。我到明日梯己买一套妆花衣服谢你。”妇人道：“我不信那蜜嘴糖舌，既要老娘替你二人周旋，要依我三件事。”西门庆道：“不拘几件，我都依。”妇人道：“头一件不许你往院里去；第二件要依我说话；第三件你过去和他睡了，来家就要告我说，一字不许你瞒我。”西门庆道：“这个不打紧，都依你便了。”

    自此为始，西门庆过去睡了来，就告妇人说：“李瓶儿怎的生得白净，身软如绵花，好风月，又善饮。俺两个帐子里放着果盒，看牌饮酒，常玩耍半夜不睡。”又向袖中取出一个物件儿来，递与金莲瞧，道：“此是他老公公内府画出来的，俺两个点着灯，看着上面行事。”金莲接在手中，展开观看。有词为证：

        内府衢花绫裱，牙签锦带妆成。大青小绿细描金，镶嵌斗方干净。女赛巫山神女，男如宋玉郎君，双双帐内惯交锋。解名二十四，春意动关情。

    金莲从前至尾看了一遍，不肯放手，就交与春梅道：“好生收在我箱子内，早晚看着耍子。”西门庆道：“你看两日，还交与我。此是人的爱物儿，我借了他来家瞧瞧，还与他。”金莲道：“他的东西，如何到我家？我又不曾从他手里要将来。就是打也打不出去。”西门庆道：“怪小奴才儿，休要耍问”赶着夺那手卷。金莲道：“你若夺一夺儿，赌个手段，我就把他扯得稀烂，大家看不成。”西门庆笑道：“我也没法了，随你看完了与他罢么。你还了他这个去，他还有个稀奇物件儿哩，到明日我要了来与你。”金莲道：“我儿，谁养得你恁乖？你拿了来，我方与你这手卷去。”两个絮聒了一回。晚夕，金莲在房中香薰鸳被，款设银灯，艳妆澡牝，与西门庆展开手卷，在锦帐之中效“于飞”之乐。看观听说：巫蛊魇昧之物，自古有之。金莲自从叫刘瞎子回背之后，不上几时，使西门庆变嗔怒而为宠爱，化忧辱而为欢娱，再不敢制他。正是：饶你奸似鬼，也吃洗脚水。有词为证：

        记得书斋乍会时，云踪雨迹少人知。晓来鸾凤栖双枕，剔尽银灯半吐辉。
        思往事，梦魂迷，今宵喜得效于飞。颠鸾倒凤无穷乐，从此双双永不离。


第十四回　花子虚因气丧身　李瓶儿迎奸赴会

    诗曰：

        眼意心期未即休，不堪拈弄玉搔头。春回笑脸花含媚，黛蹙娥眉柳带愁。
        粉晕桃腮思伉俪，寒生兰室盼绸缪。何如得遂相如意，不让文君咏白头。

    话说一日吴月娘心中不快，吴大妗子来看，月娘留他住两日。正陪在房中坐的，忽见小厮玳安抱进毡包来，说：“爹来家了。”吴大妗子便往李娇儿房里去了。西门庆进来，脱了衣服坐下。小玉拿茶来也不吃。月娘见他面色改常，便问：“你今日会茶，来家恁早？”西门庆道：“今该常二哥会，他家没地方，请俺们在城外永福寺去耍子。有花二哥邀了应二哥，俺们四五个，往院里郑爱香儿家吃酒。正吃着，忽见几个做公的进来，不由分说，把花二哥拿的去了。把众人吓了一惊。我便走到李桂姐躲了半日，不放心，使人打听。原来是花二哥内臣家房族中告家财，在东京开封府递了状子，批下来，着落本县拿人。俺们才放心，各人散归家来。”月娘闻言，便道：“这是正该的，你整日跟着这伙人，不着个家，只在外边胡撞；今日只当丢出事来，才是个了手。你如今还不心死。到明日不吃人挣锋厮打，群到那日是个烂羊头，你肯断绝了这条路儿！正经家里老婆的言语说着你肯听？只是院里淫妇在你跟前说句话儿，你到着个驴耳朵听他。正是：家人说着耳边风，外人说着金字经。”西门庆笑道：“谁人敢七个头八个胆打我！”月娘道：“你这行货子，只好家里嘴头子罢了。”

    正说着，只见玳安走来说：“隔壁花二娘使天福儿来，请爹过去说话。”这西门庆听了，趔趄脚儿就往外走。月娘道：“明日没的教人讲你把。”西门庆道：“切邻间不防事。我去到那里，看他有甚么话说。”当下走过花子虚家来，李瓶儿使小厮请到后边说话，只见妇人罗衫不整，粉面慵妆，从房里出来，脸吓的蜡渣也似黄，跪着西门庆，再三哀告道：“大官人没奈何，不看僧面看佛面，常言道：家有患难，邻里相助。因他不听人言，把着正经家事儿不理，只在外边胡行。今日吃人暗算，弄出这等事来。这时节方对小厮说将来，教我寻人情救他。我一个妇人家没脚的，那里寻那人情去。发狠起来，想着他恁不依说，拿到东京，打的他烂烂的，也不亏他。只是难为过世老公公的姓字。奴没奈何，请将大官人过来，央及大官人，把他不要提起罢，千万看奴薄面，有人情好歹寻一个儿，只不教他吃凌逼便了。”西门庆见妇人下礼，连忙道：“嫂子请起来，不妨，我还不知为了甚勾当。”妇人道：“正是一言难尽。俺过世老公公有四个侄儿，大侄儿唤做花子由，第三个唤花子光，第四个叫花子华，俺这个名花子虚，都是老公公嫡亲的。虽然老公公挣下这一分钱财，见我这个儿不成器，从广南回来，把东西只交付与我手里收着。着紧还打倘棍儿，那三个越发打的不敢上前。去年老公公死了，这花大、花三、花四，也分了些床帐家伙去了，只现一分银子儿没曾分得。我常说，多少与他些也罢了，他通不理一理儿。今日手暗不通风，却教人弄下来了。”说毕，放声大哭。西门庆道：“嫂子放心，我只道是甚么事来，原来是房分中告家财事，这个不打紧。既是嫂子吩咐，哥的事就是我的事一般，随问怎的，我在下谨领。”妇人说道：“官人若肯时又好了。请问寻分上，要用多少礼儿，奴好预备。”西门庆道：“也用不多，闻得东京开封府杨府尹，乃蔡太师门生。蔡太师与我这四门亲家杨提督，都是当朝天子面前说得话的人。拿两个分上，齐对杨府尹说，有个不依的！不拘多大事情也了了。如今倒是蔡太师用些礼物。那提督杨爷与我舍下有亲，他肯受礼？”妇人便往房中开箱子，搬出六十锭大元宝，共计三千两，教西门庆收去寻人情，上下使用。西门庆道：“只一半足矣，何消用得许多！”妇人道：“多的大官人收了去。奴床后还有四箱柜蟒衣玉带，帽顶绦环，都是值钱珍宝之物，亦发大官人替我收去，放在大官人那里，奴用时来取。趁这时，奴不思个防身之计，信着他，往后过不出好日子来。眼见得三拳敌不得四手，到明日，没的把这些东西儿吃人暗算了去，坑闪得奴三不归！”西门庆道：“只怕花二哥来家寻问怎了？”妇人道：“这都是老公公在时，梯己交与奴收着之物，他一字不知。大官人只顾收去。”西门庆说道：“既是嫂子恁说，我到家教人来取。”于是一直来家，与月娘商议。月娘说：“银子便用食盒叫小厮抬来。那箱笼东西，若从大门里来，教两边街坊看着不惹眼？必须夜晚打墙上过来方隐密些。”西门庆听言大喜，即令玳安、来旺、来兴、平安四个小厮，两架食盒，把三千两银子先抬来家。然后到晚夕月上时分，李瓶儿那边同迎春、绣春放桌凳，把箱柜挨到墙上。西门庆这边，止是月娘、金莲、春梅，用梯子接着。墙头上铺衬毡条，一个个打发过来，都送到月娘房中去了。正是：

        富贵自是福来投，利名还有利名忧。命里有时终须有，命里无时莫强求。

    西庆收下他许多细软金银宝物，邻舍街坊俱不知道。连夜打点驮装停当，求了他亲家陈宅一封书，差家人来保上东京。送上杨提督书礼，转求内阁蔡太师柬帖下与开封府杨府尹。这府尹名唤杨时，别号龟山，乃陕西弘农县人氏，由癸未进士升大理寺卿，今推开封府尹，极是清廉。况蔡太师是他旧时座主，杨戬又是当道时臣，如何不做分上！当日杨府尹升厅，监中提出花子虚来，一干人上厅跪下，审问他家财下落。此时花子虚已有西门庆捎书知会了，口口只说：“自从老公公死了，发送念经，都花费了。止有宅舍两所、庄田一处见在，其余床帐家火物件，俱被族人分散一空。”杨府尹道：“你们内官家财，无可稽考，得之易，失之易。既是花费无存，批仰清河县委官将花太监住宅二所、庄田一处，估价变卖，分给花子由等三人回缴。”花子由等又上前跪禀，还要监追子虚，要别项银两。被杨府尹大怒，都喝下来，说道：“你这厮少打！当初你那内相一死之时，你每不告做甚么来？如今事情已往，又来骚扰。”于是把花子虚一下儿也没打，批了一道公文，押发清河县前来估计庄宅，不在话下。

    来保打听这消息，星夜回来，报知西门庆。西门庆听见分上准了，放出花子虚来家，满心欢喜。这里李瓶儿请过西门庆去计议，要叫西门庆拿几两银子，买了这所住的宅子：“到明日，奴不久也是你的人了。”西门庆归家与吴月娘商议。月娘道：“你若要他这房子，恐怕他汉子一时生起疑心来，怎了？”西门庆听记在心。那消几日，花子虚来家，清河县委下乐县丞丈估：太监大宅一所，坐落大街安庆坊，值银七百两，卖与王皇亲为业；南门外庄田一处，值银六百五十两，卖与守备周秀为业。止有住居小宅，值银五百四十两，因在西门庆紧隔壁，没人敢买。花子虚再三使人来说，西门庆只推没银子，不肯上帐。县中紧等要回文书，李瓶儿急了，暗暗使冯妈妈来对西门庆说，教拿他寄放的银子兑五百四十两买了罢。这西门庆方才依允。当官交兑了银两，花子由都画了字。连夜做文书回了上司，共该银一千八百九十五两，三人均分讫。

    花子虚打了一场官司出来，没分的丝毫，把银两、房舍、庄田又没了，两箱内三千两大元宝又不见踪影，心中甚是焦躁。因问李瓶儿查算西门庆使用银两下落，今还剩多少，好凑着买房子。反吃妇人整骂了四五日，骂道：“呸！魉魉混沌，你成日放着正事儿不理，在外边眠花卧柳，只当被人弄成圈套，拿在牢里，使将人来教我寻人情。奴是个女妇人家，大门边儿也没走，晓得甚么？认得何人？那里寻人情？浑身是铁打得多少钉儿？替你添羞脸，到处求爹爹告奶奶。多亏了隔壁西门大官人，看日前相交之情，大冷天，刮得那黄风黑风，使了家下人往东京去，替你把事儿干得停停当当的。你今日了毕官司，两脚站在平川地，得命思财，疮好忘痛，来家到问老婆找起后帐儿来了，还说有也没有。你写来的帖子现在，没你的手字儿，我擅自拿出你的银子寻人情，抵盗与人便难了！”花子虚道：“可知是我的帖子来说，实指望还剩下些，咱凑着买房子过日子。”妇人道：“呸！浊蠢才！我不好骂你的。你早仔细好来，咊头儿上不算计，圈底儿下却算计。千也说使多了，万也说使多了，你那三千两银子能到的那里？蔡太师、杨提督好小食肠儿！不是恁大人情，平白拿了你一场，当官蒿条儿也没曾打在你这忘八身上，好好儿放出来，教你在家里恁说嘴！人家不属你管辖，你是他甚么着疼的亲？平白怎替你南上北下走跳，使钱教你！你来家也该摆席酒儿，请过人来，知谢人一知谢儿，还一扫帚扫得人光光的，到问人找起后帐儿来了！”几句连搽带骂，骂的子虚闭口无言。

    到次日，西门庆使玳安送了一分礼来与子虚压惊。子虚这里安排了一席，请西门庆来知谢，就要问他银两下落。依着西门庆，还要找过几百两银子与他凑买房子。到是李瓶儿不肯，暗地使冯妈妈过来对西门庆说：“休要来吃酒，只开送一篇花帐与他，说银子上下打点都使没了。”花子虚不识时，还使小厮再三邀请。西门庆躲的一径往院里去了，只回不在家。花子虚气的发昏，只是跌脚。看观听说：大凡妇人更变，不与男子汉一心，随你咬折铁钉般刚毅之夫，也难测其暗地之事。自古男治外而女治内，往往男子之名都被妇人坏了者为何？皆由御之不得其道。要之在乎容德相感，缘分相投，夫唱妇随，庶可保其无咎。若似花子虚落魄飘风，谩无纪律，而欲其内人不生他意，岂可得乎！正是：

        自意得其垫，无风可动摇。

    话休饶舌。后来子虚只摈凑了二百五十两银子，买了狮子街一所房屋居住。得了这口重气，刚搬到那里，又不幸害了一场伤寒，从十一月初旬，睡倒在床上，就不曾起来。初时还请太医来看，后来怕使钱，只挨着。一日两，两日三，挨到二十头，呜呼哀哉，断气身亡，亡年二十四岁。那手下的大小厮天喜儿，从子虚病倒之时，就拐了五两银子走的无踪。子虚一倒了头，李瓶儿就使冯妈妈请了西门庆过去，与他商议买棺入殓，念经发送，到坟上安葬。那花大、花三、花四一般儿男妇，也都来吊孝送殡。西门庆那日也教吴月娘办了一张桌席，与他山头祭奠。当日妇人轿子归家，也设了一个灵位，供养在房中。虽是守灵，一心只想着西门庆。从子虚在日，就把两个丫头教西门庆耍了，子虚死后，越发通家往还。

    一日，正值正月初九，李瓶儿打听是潘金莲生日，未曾过子虚五七，李瓶儿就买礼物坐轿子，穿白绫袄儿，蓝织金裙，白紵布鬏髻，珠子箍儿，来与金莲做生日。冯妈妈抱毡包，天福儿跟轿。进门先与月娘磕了四个头，说道：“前日山头多劳动大娘受饿，又多谢重礼。”拜了月娘，又请李娇儿、孟玉楼拜见了。然后潘金莲来到，说道：“这位就是五娘？”又要磕下头去，一口一声称呼：“姐姐，请受奴一礼儿。”金莲那里肯受，相让了半日，两个还平磕了头。金莲又谢了他寿礼。又有吴大妗子、潘姥姥一同见了。李瓶儿便请西门庆拜见。月娘道：“他今日往门外玉皇庙打醮去了。”一面让坐了，唤茶来吃了。良久，只见孙雪娥走过来。李瓶儿见他妆饰少次于众人，便起身来问道：“此位是何人？奴不知，不曾请见得。”月娘道：“此是他姑娘哩。”李瓶儿就要行礼。月娘道：“不劳起动二娘，只是平拜拜儿罢。”于是彼此拜毕，月娘就让到房中，换了衣裳，吩咐丫鬟，明间内放桌儿摆茶。须臾，围炉添炭，酒泛羊羔，安排上酒来。让吴大妗子、潘姥姥、李瓶儿上坐，月娘和李娇儿主席，孟玉楼和潘金莲打横。孙雪娥回厨下照管，不敢久坐。月娘见李瓶儿钟钟酒都不辞，于是亲自递了一遍酒，又令李娇儿众人各递酒一遍，因嘲问他话儿道：“花二娘搬的远了，俺姊妹们离多会少，好不思想。二娘狠心，就不说来看俺们看见？”孟玉楼便道：“二娘今日不是因与六姐做生日还不来哩！”李瓶儿道：“好大娘，三娘，蒙众娘抬举，奴心里也要来，一者热孝在身，二者家下没人。昨日才过了他五七，不是怕五娘怪，还不敢来。”因问：“大娘贵降在几时？”月娘道：“贱日早哩。”潘金莲接过来道：“大娘生日是八月十五，二娘好歹来走走。”李瓶儿道：“不消说，一定都来。”孟玉楼道：“二娘今日与俺姊妹相伴一夜儿，不往家去罢了。”李瓶儿道：“奴可知也要和众位娘叙些话儿。不瞒众位娘说，小家儿人家，初搬到那里，自从他没了，家下没人，奴那房子后墙紧靠着乔皇亲花园，好不空！晚夕常有狐狸抛砖掠瓦，奴又害怕。原是两个小厮，那个大小厮又走了，止是这个天福儿小厮看守前门，后半截通空落落的。倒亏了这个老冯，是奴旧时人，常来与奴浆洗些衣裳。”月娘因问：“老冯多少年纪？且是好个恩实妈妈儿，高大言也没句儿。”李瓶儿道：“他今年五十六岁，男花女花都没，只靠说媒度日。我这里常管他些衣裳。昨日拙夫死了，叫过他来与奴做伴儿，晚夕同丫头一炕睡。”潘金莲嘴快，说道：“既有老冯在家里看家，二娘在这里过一夜也不妨，左右你花爹没了，有谁管着你！”玉楼道：“二娘只依我，叫老冯回了轿子，不去罢。”那李瓶儿只是笑，不做声。话说中间，酒过数巡。潘姥姥先起身往前边去了。潘金莲随跟着他娘往房里去了。李瓶儿再三辞道：“奴的酒够了。”李娇儿道：“花二娘怎的，在他大娘、三娘手里肯吃酒，偏我递酒，二娘不肯吃？显的有厚薄。”遂拿个大杯斟上。李瓶儿道：“好二娘，奴委的吃不去了，岂敢做假！”月娘道：“二娘，你吃过此杯，略歇歇儿罢。”那李瓶儿方才接了，放在面前，只顾与众人说话。孟玉楼见春梅立在旁边，便问春梅：“你娘在前边做甚么哩？你去连你娘、潘姥姥快请来，就说大娘请来陪你花二娘吃酒哩。”春梅去不多时，回来道：“姥姥害身上疼，睡哩。俺娘在房里匀脸，就来。”月娘道：“我倒也没见，他倒是个主人家，把客人丢了，三不知往房里去了。诸般都好，只是有这些孩子气。”有诗为证：

        倦来汗湿罗衣彻，楼上人扶上玉梯。归到院中重洗面，金盆水里发红泥。

    正说着，只见潘金莲走来。玉楼在席上看见他艳抹浓妆，从外边摇摆将来，戏道：“五丫头，你好人儿！今日是你个驴马畜，把客人丢在这里，你躲到房里去了，你可成人养的！”那金莲笑嘻嘻向他身上打了一下。玉楼道：“好大胆的五丫头！你还来递一钟儿。”李瓶儿道：“奴在三娘手里吃了好少酒儿，也都够了。”金莲道：“他手里是他手里帐，我也敢奉二娘一钟儿。”于是满斟一大钟递与李瓶儿。李瓶儿只顾放着不肯吃。月娘因看见金莲鬓上撇着一根金寿字簪儿，便问：“二娘，你与六姐这对寿字簪儿，是那里打造的？倒好样儿。到明日俺每人照样也配恁一对儿戴。”李瓶儿道：“大娘既要，奴还有几对，到明日每位娘都补奉上一对儿。此是过世老公公御前带出来的，外边那里有这样范！”月娘道：“奴取笑斗二娘耍子。俺姐妹们人多，那里有这些相送！”众女眷饮酒欢笑。

    看看日西时分，冯妈妈在后边雪娥房里管待酒，吃的脸红红的出来，催逼李瓶儿道：“起身不起身？好打发轿子回去。”月娘道：“二娘不去罢，叫老冯回了轿子家去罢。”李瓶儿说：“家里无人，改日再奉看众位娘，有日子住哩。”孟玉楼道：“二娘好执古，俺众人就没些儿分上？如今不打发轿子，等住回他爹来，少不的也要留二娘。”自这说话，逼迫的李瓶儿就把房门钥匙递与冯妈妈，说道：“既是他众位娘再三留我，显的奴不识敬重。吩咐轿子回去，教他明日来接罢。你和小厮家去，仔细门户。”又教冯妈妈附耳低言：“教大丫头迎春，拿钥匙开我床房里头一个箱子，小描金头面匣儿里，拿四对金寿字簪儿。你明日早送来，我要送四位娘。”那冯妈妈得了话，拜辞了月娘，一面出门，不在话下。

    少顷，李瓶儿不肯吃酒，月娘请到上房，同大妗子一处吃茶坐的。忽见玳安抱进毡包，西门庆来家，掀开帘子进来，说道：“花二娘在这里！”慌的李瓶儿跳起身来，两个见了礼，坐下。月娘叫玉箫与西门庆接了衣裳。西门庆便对吴大妗子、李瓶儿说道：“今日门外玉皇庙圣诞打醮，该我年例做会首，与众人在吴道官房里算帐。七担八柳缠到这咱晚。”因问：“二娘今日不家去罢了？”玉楼道：“二娘再三不肯，要去，被俺众姐妹强着留下。”李瓶儿道：“家里没人，奴不放心。”西门庆道：“没的扯淡，这两日好不巡夜的甚紧，怕怎的！但有些风吹草动，拿我个帖儿送与周大人，点到奉行。”又道：“二娘怎的冷清清坐着？用了些酒儿不曾？”孟玉楼道：“俺众人再三劝二娘，二娘只是推不肯吃。”西门庆道：“你们不济，等我劝二娘。二娘好小量儿！”李瓶儿口里虽说：“奴吃不去了。”只不动身。一面吩咐丫鬟，从新房中放桌儿，都是留下伺候西门庆的嗄饭菜蔬、细巧果仁，摆了一张桌子。吴大妗子知局，推不用酒，因往李娇儿房里去了。当下李瓶儿上坐，西门庆关席，吴月娘在炕上跐着炉壶儿。孟玉楼、潘金莲两边打横。五人坐定，把酒来斟，也不用小钟儿，都是大银衢花钟子，你一杯，我一盏。常言：风流茶说合，酒是色媒人。吃来吃去，吃的妇人眉黛低横，秋波斜视。正是：

        两朵桃花上脸来，眉眼施开真色相。

    月娘见他二人吃得饧成一块，言颇涉邪，看不上，往那边房里陪吴大妗子坐去了，由着他四个吃到三更时分。李瓶儿星眼乜斜，立身不住，拉金莲往后边净手。西门庆走到月娘房里，亦东倒西歪，问月娘打发他那里歇。月娘道：“他来与那个做生日，就在那个房儿里歇。”西门庆道：“我在那里歇？”月娘道：“随你那里歇，再不你也跟了他一处去歇罢。”西门庆忍不住笑道：“岂有此理！”因叫小玉来脱衣：“我在这房里睡了。”月娘道：“就别要汗邪，休要惹我那没好口的骂出来！你在这里，他大妗子那里歇？”西门庆道：“罢，罢！我往孟三儿房里歇去罢于是往玉楼房中歇了。

    潘金莲引着李瓶儿净了手，同往他前边来，就和姥姥一处歇卧。到次日起来，临镜梳妆，春梅伏侍。他因见春梅灵变，知是西门庆用过的丫头，与了他一副金三事儿。那春梅连忙就对金莲说了。金莲谢了又谢，说道：“又劳二娘赏赐他。”李瓶儿道：“不枉了五娘有福，好个姐姐！”梳妆毕，金莲领着他同潘姥姥，叫春梅开了花园门，各处游看。李瓶儿看见他那边墙头开了个便门，通着他那壁，便问：“西门爹几时起盖这房子？”金莲道：“前者阴阳看来，说到这二月间兴工动土，要把二娘那房子打开，通做一处，前面盖山子卷棚，展一个大花园；后面还盖三间玩花楼，与奴这三间楼做一条边。”这李瓶儿听了在心。只见月娘使了小玉来请后边吃茶。三人同来到上房。吴月娘、李娇儿、孟玉楼陪着吴大妗子，摆下茶等着哩。众人正吃点心，只见冯妈妈进来，向袖中取出一方旧汗巾，包着四对金寿字簪儿，递与李瓶儿。李瓶儿先奉了一对与月娘，然后李娇儿、孟玉楼、孙雪娥每人都是一对。月娘道：“多有破费二娘，这个却使不得。”李瓶儿笑道：“好大娘，甚么稀罕之物，胡乱与娘们赏人便了。”月娘众人拜谢了，方才各人插在头上。月娘道：“闻说二娘家门首就是灯市，好不热闹。到明日我们看灯，就往二娘府上望望，休要推不在家。”李瓶儿道：“奴到那日，奉请众位娘。”金莲道：“姐姐还不知，奴打听来，这十五日是二娘生日。”月娘道：“今日说过，若是二娘贵降的日子，俺姊妹一个也不少，来与二娘祝寿。”李瓶儿笑道：“蜗居小室，娘们肯下降，奴一定奉请。”不一时吃罢早饭，摆上酒来饮酒。看看留连到日西时分，轿子来接，李瓶儿告辞归家。众姐妹款留不住。临出门，请西门庆拜见。月娘道：“他今日早起身，出门与人家送行去了。”妇人千恩万谢，方才上轿来家。正是：

        合欢核桃真堪爱，里面原来别有仁。


第十五回　佳人笑赏玩灯楼　狎客帮嫖丽春院

    诗曰：

        楼上多娇艳，当窗并三五。争弄游春陌，相邀开绣户。
        转态结红裾，含娇入翠羽。留宾乍拂弦，托意时移住。

    话说光阴迅速，又早到正月十五日。西门庆先一日差玳安送了四盘羹菜、一坛酒、一盘寿桃、一盘寿面、一套织金重绢衣服，写吴月娘名字，送与李瓶儿做生日。李瓶儿才起来梳妆，叫了玳安儿到卧房里，说道：“前日打搅你大娘，今日又教你大娘费心送礼来。”玳安道：“娘多上覆，爹也上覆二娘，不多些微礼，送二娘赏人。”李瓶儿一面吩咐迎春罢四盘茶食管待玳安。临出门与二钱银子、一方闪色手帕：“到家多上覆你家列位娘，我这里就使老冯拿帖儿来请。好歹明日都要光降走走。”玳安磕头出门，两个抬盒子的与一百文钱。李瓶儿随即使老冯拿着五个柬帖儿，十五日请月娘和李娇儿、孟玉楼、孙雪娥、潘金莲，又捎了一个帖儿，暗暗请西门庆那日晚夕赴席。

    月娘到次日，留下孙雪娥看家，同李娇儿、孟玉楼、潘金莲四顶轿子出门，都穿着妆花锦绣衣服，来兴、来安、玳安、画童四个小厮跟随着，竟到狮子街灯市李瓶儿新买的房子里来。这房子门面四间，到底三层：临街是楼；仪门内两边厢房，三间客坐，一间梢间；过道穿进去，第三层三间卧房，一间厨房。后边落地紧靠着乔皇亲花园。李瓶儿知月娘众人来看灯，临街楼上设放围屏桌席，悬挂许多花灯。先迎接到客位内，见毕礼数，次让入后边明间内待茶，不必细说。到午间，客位内设四张桌席，叫了两个唱的──董娇儿、韩金钏儿，弹唱饮酒。前边楼上设着细巧添换酒席，又请月娘众人登楼看灯玩耍。楼檐前挂着湘帘，悬着灯彩。吴月娘穿着大红妆花通袖袄儿，娇绿段裙，貂鼠皮袄。李娇儿、孟玉楼、潘金莲都是白绫袄儿，蓝段裙。李娇儿是沉香色遍地金比甲，孟玉楼是绿遍地金比甲，潘金莲是大红遍地金比甲，头上珠翠堆盈，凤钗半卸。俱搭伏定楼窗观看。那灯市中人烟凑集，十分热闹。当街搭数十座灯架，四下围列诸般买卖，玩灯男女，花红柳绿，车马轰雷。但见：

        山石穿双龙戏水，云霞映独鹤朝天。金屏灯、玉楼灯见一片珠玑；荷花灯、芙蓉灯散千围锦绣。绣球灯皎皎洁洁，雪花灯拂拂纷纷。秀才灯揖让进止，存孔孟之遗风；媳妇灯容德温柔，效孟姜之节操。和尚灯月明与柳翠相连，判官灯钟馗共小妹并坐。师婆灯挥羽扇假降邪神，刘海灯背金蟾戏吞至宝。骆驼灯、青狮灯驮无价之奇珍；猿猴灯、白象灯进连城之秘宝。七手八脚螃蟹灯倒戏清波，巨大口髯鲇鱼灯平吞绿藻。银蛾斗彩，雪柳争辉。鱼龙沙戏，七真五老献丹书；吊挂流苏，九夷八蛮来进宝。村里社鼓，队队喧阗；百戏货郎，桩桩斗巧。转灯儿一来一往，吊灯儿或仰或垂。琉璃瓶映美女奇花，云母障并瀛州阆苑。王孙争看小栏下，蹴鞠齐云；仕女相携高楼上，娇娆炫色。卦肆云集，相幙星罗：讲新春造化如何，定一世荣枯有准。又有那站高坡打谈的，词曲杨恭；到看这扇响钹游脚僧，演说三藏。卖元宵的高堆果馅，粘梅花的齐插枯枝。剪春娥，鬓边斜插闹东风；祷凉钗，头上飞金光耀日。围屏画石崇之锦帐，珠帘绘梅月之双清。虽然览不尽鳌山景，也应丰登快活年。

    月娘看了一回，见楼下人乱，就和李娇儿各归席上吃酒去了。惟有潘金莲、孟玉楼同两个唱的，只顾搭伏着楼窗子望下观看。那潘金莲一径把白绫袄袖子儿搂着，显他那遍地金掏袖儿，露出那十指春葱来，带着六个金马镫戒指儿，探着半截身子，口中嗑瓜子儿，把嗑的瓜子皮儿都吐落在人身上，和玉楼两个嘻笑不止。一回指道：“大姐姐，你来看，那家房檐下挂的两盏绣球灯，一来一往，滚上滚下，倒好看。”一回又道：“二姐姐，你来看，这对门架子上，挑着一盏大鱼灯，下面还有许多小鱼鳖蟹儿，跟着他倒好耍子。”一回又叫：“三姐姐，你看，这首里这个婆儿灯，那个老儿灯。”正看着，忽然一阵风来，把个婆儿灯下半截割了一个大窟窿。妇人看见，笑个不了，引惹的那楼下看灯的人，挨肩擦背，仰望上瞧，通挤匝不开，都压［足罗］［足罗］儿。内中有几个浮浪子弟，直指着谈论。一个说道：“一定是那公侯府里出来的宅眷。”一个又猜：“是贵戚王孙家艳妾，来此看灯。不然如何内家妆束？”又一个说道：“莫不是院中小娘儿？是那大人家叫来这里看灯弹唱。”又一个走过来说道：“只我认的，你们都猜不着。这两个妇人，也不是小可人家的，他是阎罗大王的妻，五道将军的妾，是咱县门前开生药铺、放官吏债西门大官人的妇女。你惹他怎的？想必跟他大娘来这里看灯。这个穿绿遍地金比甲的，我不认的。那穿大红遍地金比甲儿，上戴着个翠面花儿的，倒好似卖炊饼武大郎的娘子。大郎因为在王婆茶坊内捉奸，被大官人踢死了。把他娶在家里做妾。后次他小叔武松告状，误打死了皂隶李外传，被大官人垫发充军去了。如今一二年不见出来，落的这等标致了。”正说着，吴月娘见楼下围的人多了，叫了金莲、玉楼席坐下，听着两个粉头弹唱灯词，饮酒。

    坐了一回，月娘要起身，说道：“酒够了，我和二娘先行一步，留下他姊妹两个再坐一回儿，以尽二娘之情。今日他爹不在家，家里无人，光丢着些丫头们，我不放心。”这李瓶儿那里肯放，说道：“好大娘，奴没尽心也是的。今日大节间，灯儿也没点，饭儿也没上，就要家去，就是西门爹不在家中，还有他姑娘们哩，怕怎的？待月色上来，奴送四位娘去。”月娘道：“二娘，不是这等说。我又不大十分用酒，留下他姊妹两个，就同我一般。”李瓶儿道：“大娘不用，二娘也不吃一钟，也没这个道理。想奴前日在大娘府上，那等钟钟不辞，众位娘竟不肯饶我。今日来到奴这湫窄之处，虽无甚物供献，也尽奴一点劳心。”于是拿大银钟递与李娇儿，说道：“二娘好歹吃一杯儿。大娘，奴不敢奉大杯，只奉小杯儿罢。”于是满斟递与月娘。两个唱的，月娘每人与他二钱银子。待的李娇儿吃过酒，月娘就起身，又嘱咐玉楼、金莲道：“我两个先去，就使小厮拿灯笼来接你们，也就来罢。家里没人。”玉楼应诺。李瓶儿送月娘、李娇儿到门首，上轿去了。归到楼上，陪玉楼、金莲饮酒，看看天晚，楼上点起灯来，两个唱的弹唱饮酒，不在话下。

    却说西门庆那日同应伯爵、谢希大两个，家中吃了饭，同往灯市里游玩。到了狮子街东口，西门庆因为月娘众人都在李瓶儿家吃酒，恐怕他两个看见，就不往西街去看大灯，只到卖纱灯的跟前就回了。不想转过湾来，撞遇孙寡嘴、祝实念，唱喏说道：“连日不会哥，心中渴想。”见了应伯爵、谢希大骂道：“你两个天杀的好人儿，你来和哥游玩，就不说叫俺一声儿！”西门庆道：“祝兄弟，你错怪了他两个，刚才也是路上相遇。”祝实念道：“如今看了灯往那里去？”西门庆道：“同众位兄弟到大酒楼上吃三杯儿，不是也请众兄弟家去，今日房下们都往人家吃酒去了。”祝实念道：“比是哥请俺每到酒楼上，何不往里边望望李桂姐去？只当大节间拜拜年，去混他混。前日俺两个在他家，他望着俺们好不哭哩！说他从腊里不好到如今，大官人通影边儿不进去看他看。哥今日倒闲，俺们情愿相伴哥进去走走。”西门庆因记挂晚夕李瓶儿有约，故推辞道：“今日我还有小事，明日去罢。”怎禁这伙人死拖活拽，于是同进院中去。正是：

        柳底花阴压路尘，一回游赏一回新。不知买尽长安笑，活得苍生几户贫？

    西门庆同众人到了李家，桂卿正打扮着在门首站立，一面迎接入中堂相见了。祝实念就高叫道：“快请三妈出来！还亏俺众人，今日请的大官人来了。”少顷，老虔婆扶拐而出，与西门庆见礼毕，说道：“老身又不曾怠慢了姐夫，如何一向不进来看看姐儿？想必别处另叙了新表子来。”祝实念插口道：“你老人家会猜算，俺大官人近日相了个绝色的表子，每日只在那里走，不想你家桂姐儿。刚才不是俺二人在灯市里撞见，拉他来，他还不来哩！妈不信，问孙伯修就是了。”因指着应伯爵、谢希大说道：“这两个天杀的，和他都是一路神祇。”老虔婆听了，哈哈笑道：“好应二哥，俺家没恼着你，如何不在姐夫面前美言一句儿？虽故姐夫里边头絮儿多，常言道：好子弟不嫖一个粉头，天下钱眼儿都一样。不是老身夸口说，我家桂姐也不丑，姐夫自有眼，今也不消人说。”孙寡嘴道：“我是老实说，哥如今新叙的这个表子，不是里面的，是外面的表子。”西门庆听了，赶着孙寡嘴只顾打，说道：“老妈，你休听这天灾人祸的老油嘴，老杀才！”孙寡嘴和众人笑成一块。西门庆向袖中掏出三两银子来，递与桂卿：“大节间，我请众朋友。”桂卿不肯接，递与老妈。老妈说道：“怎么的？姐夫就笑话我家，大节下拿不出酒菜儿管待列位老爹？又教姐夫坏钞，拿出银子。显的俺们院里人家只是爱钱了。”应伯爵走过来说道：“老妈，你依我收了，快安排酒来俺们吃。”那虔婆说道：“这个理上却使不得。”一壁推辞，一壁把银子接来袖了，深深道了个万福，说道：“谢姐夫的布施。”应伯爵道：“妈，你且住。我说个笑话儿你听：一个子弟在院中嫖小娘儿。那一日做耍，装做贫子进去。老妈见他衣服褴缕，不理他。坐了半日，茶也不拿出来。子弟说：‘妈，我肚饥，有饭寻些来吃。’老妈道：‘米囤也晒，那讨饭来？’子弟又道：‘既没饭，有水拿些来，我洗脸。’老妈道：‘少挑水钱，连日没送水来。’这子弟向袖中取出十两一锭银子，放在桌上，教买米雇水去。慌的老妈没口子道：‘姐夫吃了脸洗饭，洗了饭吃脸！’”把众人都笑了。虔婆道：“你还是这等快取笑，可可儿的来，自古有恁说没这事。”应伯爵道：“你拿耳朵来，我对你说：大官人新近请了花二哥表子──后巷的吴银儿了，不要你家桂姐哩！”虔婆笑道：“我不信，俺桂姐今日不是强口，比吴银儿还比得过。我家与姐夫是快刀儿割不断的亲戚。姐夫是何等人儿？他眼里见得多，着紧处，金子也估出个成色来！”说毕，入去收拾酒菜去了。

    少顷，李桂姐出来，家常挽着一窝丝杭州攒，金缕丝钗，翠梅花钿儿，珠子箍儿，金笼坠子，上穿白绫对襟袄儿，下着红罗裙子，打扮的粉妆玉琢，望下道了万福，与桂卿一边一个打横坐下。须臾，泡出茶来，桂卿、桂姐每人递了一盏，陪着吃毕。保儿就来打抹春台，才待收拾摆放案酒，忽见帘子外探头舒脑，有几个穿褴缕衣者──谓之架儿，进来跪下，手里拿着三四升瓜子儿：“大节间，孝顺大老爹。”西门庆只认头一个叫于春儿，问：“你们那几个在这里？”于春道：“还有段绵纱、青聂钺，在外边伺候。”段绵纱进来，看见应伯爵在里，说道：“应爹也在这里。”连忙磕了头。西门庆吩咐收了他瓜子儿，打开银包儿，捏一两一块银子掠在地下。于春儿接了，和众人扒在地下磕了个头，说道：“谢爹赏赐。”往外飞跑。有《朝天子》单道架儿行藏：

        这家子打和，那家子撮合。他的本分少，虚头大，一些儿不巧又腾挪，绕院里都踅过。席面上帮闲，把牙儿闲嗑。攘一回才散伙，赚钱又不多。歪厮缠怎么？他在虎口里求津唾。

    西门庆打发架儿出门，安排酒上来吃。桂姐满泛金杯，双垂红袖，肴烹异品，果献时新，倚翠偎红，花浓酒艳。酒过两巡，桂卿、桂姐一个弹筝，一个琵琶，两个弹着唱了一套《霁景融和》。正唱在热闹处，见三个穿青衣黄板鞭者──谓之圆社，手里捧着一只烧鹅，提着两瓶老酒，大节间来孝顺大官人，向前打了半跪。西门庆平昔认的，一个唤白秃子，一个唤小张闲，一个是罗回子，因说道：“你们且外边候候，待俺们吃过酒，踢三跑。”于是向桌子上拾了四盘嗄饭、一大壶酒、一碟点心，打发众圆社吃了，整理气毬伺候。西门庆吃了一回酒，出来外面院子里，先踢了一跑。次教桂姐上来，与两个圆社踢。一个揸头，一个对障，勾踢拐打之间，无不假喝彩奉承。就有些不到处，都快取过去了。反来向西门庆面前讨赏钱，说：“桂姐的行头，就数一数二的，强如二条巷董官女儿数十倍。”当下桂姐踢了两跑下来，使的尘生眉畔，汗湿腮边，气喘吁吁，腰肢困乏。袖中取出春扇儿摇凉，与西门庆携手，看桂卿与谢希大、张小闲踢行头。白秃子、罗回子在旁虚撮脚儿等漏，往来拾毛。亦有《朝天子》一词，单表这踢圆的始末：

        在家中也闲，到处刮涎，生理全不干，气毬儿不离在身边，每日街头站。穷的又不趋，富贵他偏羡。从早晨只到晚，不得甚饱餐。转不得大钱，他老婆常被人包占。

    西门庆正看着众人在院内打双陆、踢气毬，饮酒，只见玳安骑马来接，悄悄附耳低言道：“大娘、二娘家去了。花二娘叫小的请爹早些过去哩！”这西门庆听了，暗暗叫玳安：“把马吊在后门边，等着我。”于是酒也不吃，拉桂姐到房中，只坐了一回儿，就出来推净手，于后门上马，一溜烟走了。应伯爵使保儿去拉扯，西门庆只说：“我家里有事。”那里肯转来！教玳安儿拿了一两五钱银子打发三个圆社。李家恐怕他又往后巷吴银儿家去，使丫鬟直跟至院门首方回。应伯爵等众人，还吃到二更才散。正是：

        笑骂由他笑骂，欢娱我且欢娱。


第十六回　西门庆择吉佳期　应伯爵追欢喜庆

    诗曰：

        倾城倾国莫相疑，巫水巫云梦亦痴。红粉情多销骏骨，金兰谊薄惜蛾眉。
        温柔乡里精神健，窈窕风前意态奇。村子不知春寂寂，千金此夕故踟蹰。

    话说当日西门庆出离院门，玳安跟马，迳到狮子街李瓶儿家，见大门关着，就知堂客轿子家去了。玳安叫冯妈妈开了门，西门庆进来。李瓶儿在堂中秉烛，花冠齐整，素服轻盈，正倚帘栊盼望。见西门庆来，忙移莲步，款促湘裙，下阶迎接，笑道：“你早来些儿，他三娘、五娘还在这里，只刚才起身去了。今日他大娘去的早，说你不在家。那里去了？”西门庆道：“今日我和应二哥、谢子纯早晨看灯，打你门首过去来。不想又撞见两个朋友，拉去院里，撞到这咱晚。我恐怕你这里等候，小厮去时，教我推净手，打后门跑了。不然必吃他们挂住了，休想来的成。”李瓶儿道：“适间多谢你重礼。他娘们又不肯坐，只说家里没人，教奴到没意思的。”于是重筛美酒，再整佳肴，堂中把花灯都点上，放下暖帘来。金炉添兽炭，宝篆爇龙涎。妇人递酒与西门庆，磕下头去说道：“拙夫已故，举眼无亲。今日此杯酒，只靠官人与奴作个主儿，休要嫌奴丑陋，奴情愿与官人铺床叠被，与众位娘子作个姊妹，奴自己甘心。不知官人心下如何？”说着满眼泪落。西门庆一手接酒，一手扯他道：“你请起来。既蒙你厚爱，我西门庆铭刻于心。待你孝服满时，我自有处，不劳你费心。今日是你的好日子，咱每且吃酒。”西门庆吃毕，亦满斟一杯回奉。妇人吃毕，安席坐下。冯妈妈单管厨下。须臾，拿面上来吃。西门庆因问道：“今日唱的是那两个？”李瓶儿道：“今日是董娇儿、韩金钏儿两个。临晚，送他三娘、五娘家中讨花儿去了。”两个在席上交杯换盏饮酒，绣春、迎春两个在旁斟酒下菜伏侍。只见玳安上来，与李瓶儿磕头拜寿。李瓶儿连忙起身还了个万福，吩咐迎春教老冯厨下看寿面点心下饭，拿一壶酒与玳安吃。西门庆吩咐：“吃了早些回家去罢。”李瓶儿道：“到家里，你娘问，休说你爹在这里。”玳安道：“小的知道，只说爹在里边过夜。明日早来接爹就是了。”西门庆点了点头儿，当下把李瓶儿喜欢的要不的，说道：“好个乖孩子，眼里说话。”又叫迎春拿二钱银子与他节间买瓜子儿嗑：“明日你拿个样儿来，我替你做双好鞋儿穿。”那玳安连忙磕头说：“小的怎敢？”走到下边吃了酒饭，带马出门。冯妈妈把大门关上了拴。

    李瓶儿同西门庆猜枚吃了一回，又拿一副三十二扇象牙牌儿，桌上铺茜红苫条，两个抹牌饮酒。吃一回，吩咐迎春房里秉烛。原来花子虚死了，迎春、绣春都已被西门庆耍了，以此凡事不避，教他收拾铺床，拿果盒杯酒。又在床上紫锦帐里，妇人露着粉般身子，西门庆香肩相并，玉体厮挨。两个看牌，拿大钟饮酒。因问西门庆：“你那边房子几时收拾？”西门庆道：“且待二月间兴工，连你这边一所通身打开，与那边花园取齐。前边起盖个山子卷棚，花园耍子。后边还盖三间玩花楼。”妇人因指道：“奴这床后茶叶箱内，还藏三四十斤沉香、二百斤白蜡、两罐子水银、八十斤胡椒。你明日都搬出来，替我卖了银子，凑着你盖房子使。你若不嫌奴丑陋，到家好歹对大娘说，奴情愿与娘们做个姊妹，随问把我做第几个也罢。亲亲，奴舍不的你。”说着，眼泪纷纷的落将下来。西门庆忙把汗巾儿抹拭，说道：“你的情意，我已尽知。待你这边孝服满，我那边房子盖了才好。不然娶你过去，没有住房。”妇人道：“既有实心娶奴家去，到明日好歹把奴的房盖的与他五娘在一处，奴舍不的他好个人儿，与后边孟家三娘，见了奴且亲热。两个天生的打扮，也不象两个姊妹，只象一个娘儿生的一般。惟有他大娘性儿不是好的，快眉眼里扫人。”西门庆说道：“俺吴家的这个拙荆，他到是好性儿哩。不然手下怎生容得这些人？明日这边与那边一样，盖三间楼与你居住，安两个角门儿出入。你心下如何？”妇人道：“我的哥哥，这等才可奴的意！”于是两个颠鸾倒凤，淫欲无度。狂到四更时分，方才就寝。枕上并肩交股，直睡到次日饭时不起来。

    妇人且不梳头，迎春拿进粥来，只陪着西门庆吃了半盏粥儿，又拿酒来，二人又吃。原来李瓶儿好马爬着，教西门庆坐在枕上，他倒插花往来自动。两个正在美处，只见玳安儿外边打门，骑马来接。西门庆唤他在窗下问他话。玳安说：“家中有三个川广客人，在家中坐着。有许多细货要科兑与傅二叔，只要一百两银子押合同，约八月中找完银子。大娘使小的来请爹家去理会此事。”西门庆道：“你没说我在这里？”玳安道：“小的只说爹在桂姨家，没说在这里。”西门庆道：“你看不晓事！教傅二叔打发他便了，又来请我怎的？”玳安道：“傅二叔讲来，客人不肯，直等爹去，方才批合同。”李瓶儿道：“既是家中使孩子来请，买卖要紧，你不去，惹的大娘不怪么？”西门庆道：“你不知，贼蛮奴才，行市迟，货物没处发兑，才上门脱与人。若快时，他就张致了。满清河县，除了我家铺子大，发货多，随问多少时，不怕他不来寻我。”妇人道：“买卖不与道路为仇，只依奴到家打发了再来。往后日子多如柳叶儿哩。”西门庆于是依李瓶儿之言，慢慢起来，梳头净面，戴网巾，穿衣服。李瓶儿收拾饭与他吃了，西门庆一直带着个眼纱，骑马来家。

    铺子里有四五个客人，等候秤货兑银。批了合同，打发去了。走到潘金莲房中，金莲便问：“你昨日往那里去来？实说便罢，不然我就嚷的尘邓邓的。”西门庆道：“你们都在花家吃酒，我和他们灯市里走了走，就同往里边吃酒，过一夜。今日小厮接我方才来家。”金莲道：“我知小厮去接，那院里有你魂儿？罢么，贼负心，你还哄我哩！那淫妇昨日打发俺们来了，弄神弄鬼的。晚夕叫了你去，［入日］捣了一夜，［入日］捣的了，才放来了。玳安这贼囚根子，久惯儿牢成，对着他大娘又一样话儿，对着我又是一样话儿。先是他回马来家，他大娘问他：‘你爹怎的不来？在谁家吃酒哩？’他回说：‘和傅二叔众人看了灯回来，都在院里李桂姨家吃酒，叫我明早接去哩。”落后我叫了问他，他笑不言语。问的急了，才说：‘爹在狮子街花二娘那里哩！’贼囚根，他怎的就知我和你一心一话！想必你叫他说来。”西门庆道：“我那里教他？”于是隐瞒不住，方才把李瓶儿“晚夕请我去到那里，与我递酒，说空过你们来了。又哭哭啼啼告诉我说，他没人手，后半截空，晚夕害怕，一心要教我娶他。问几时收拾这房子。他还有些香烛细货，也值几百两银子，教我会经纪，替他打发。银子教我收，凑着盖房子。上紧修盖，他要和你一处住，与你做个姊妹，恐怕你不肯。”妇人道：“我也不多着个影儿在这里，巴不的来总好。我这里也空落落的，得他来与老娘做伴儿。自古舡多不碍港，车多不碍路，我不肯招他，当初那个怎么招我来？搀奴甚么分儿也怎的？倒只怕人心不似奴心。你还问声大姐姐去。”西门庆道：“虽故是恁说，他孝服未满哩。”说毕，妇人与西门庆脱白绫袄，袖子里滑浪一声掉出个物件儿来，拿在手里沉甸甸的，弹子大，认了半日，竟不知甚么东西。但见：

        原是番兵出产，逢人荐转在京。身躯小内玲珑。得人轻借力，辗转作蝉鸣。解使佳人心颤，惯能助肾威风。号称金面勇先锋。战降功第一，扬名勉子铃。

    妇人认了半日，问道：“是甚么东西儿？怎和把人半边胳膊都麻了？”西门庆笑道：“这物件你就不知道了，名唤做勉铃，南方勉甸国出来的。好的也值四五两银子。”妇人道：“此物使到那里？”西门庆道：“先把他放入炉内，然后行事，妙不可言。”妇人道：“你与李瓶儿也干来？”西门庆于是把晚间之事，从头告诉一遍。说得金莲淫心顿起，两个白日里掩上房门，解衣上床交欢。正是：

        不知子晋缘何事，才学吹箫便作仙。

    话休饶舌。一日西门庆会了经纪，把李瓶儿的香蜡等物，都秤了斤两，共卖了三百八十两银子。李瓶儿只留下一百八十两盘缠，其余都付与西门庆收了，凑着盖房使。教阴阳择用二月初八日兴土动工。将五百两银子委付大家人来招并主管贲四，卸砖瓦木石，管工计帐。这贲四名唤贲第传，年少生的浮浪嚣虚，百能百巧。原是内相勤儿出身，因不守本分，被赶出来。初时跟着人做兄弟，次后投入大人家做家人，把人家奶子拐出来做了浑家，却在故衣行做经纪。琵琶箫管都会。西门庆见他这般本事，常照管他在生药铺中秤货讨人钱使。以此凡大小事情，少他不得。当日贲四、来招督管各作匠人兴工。先拆毁花家那边旧房，打开墙垣，筑起地脚，盖起卷棚山子、各亭台耍子去处。非止一日，不必尽说。

    光阴迅速，日月如梭。西门庆起盖花园，约个月有余。却是三月上旬，乃花子虚百日。李瓶儿预先请过西门庆去，和他计议，要把花子虚灵烧了：“房子卖的卖，不的，你着人来看守。你早把奴娶过去罢！随你把奴作第几个，奴情愿伏侍你铺床叠被。”说着泪如雨下。西门庆道：“你休烦恼。我这话对房下和潘五姐也说过了，直待与你把房盖完，那时你孝服将满，娶你过门不迟。”李瓶儿道：“你既有真心娶奴，先早把奴房撺掇盖了。娶过奴去，到你家住一日，死也甘心。省得奴在这里度日如年。”西门庆道：“你的话，我知道了。”李瓶儿道：“再不的，我烧了灵，先搬在五娘那边住两日。等你盖了新房子，搬移不迟。你好歹到家和五娘说，我还等你的话。这三月初十日，是他百日，我好念经烧灵。”西门庆应诺，与妇人歇了一夜。

    到次日来家，一五一十对潘金莲说了。金莲道：“可知好哩！奴巴不的腾两间房与他住。你还问声大姐姐去。我落得河水不洗船。”西门庆一直走到月娘房里来，月娘正梳头。西门庆把李瓶儿要嫁一节，从头至尾说一遍。月娘道：“你不好娶他的。他头一件，孝服不满；第二件，你当初和他男子汉相交；第三件，你又和他老婆有连手，买了他房子，收着他寄放的许多东西。常言：机儿不快梭儿快。我闻得人说，他家房族中花大是个刁徒泼皮。倘一时有些声口，倒没的惹虱子头上搔。奴说的是好话。赵钱孙李，你依不依随你！”几句说的西门庆闭口无言。走出前厅来，坐在椅子上沉吟：又不好回李瓶儿话，又不好不去的。寻思了半日，还进入金莲房里来。金莲问道：“大姐姐怎么说？”西门庆把月娘的话告诉了一遍。金莲道：“大姐姐说的也是。你又买了他房子，又娶他老婆，当初又与他汉子相交，既做朋友，没丝也有寸，交官儿也看乔了。”西门庆道：“这个也罢了。到只怕花大那厮没圈子跳，知道挟制他孝服不满，在中间鬼浑。怎生计较？我如今又不好回他的。”金莲道：“呸！有甚难处的事？你到那里只说：‘我到家对五娘说来，他的楼上堆着许多药料，你这家伙去到那里没处堆放，亦发再宽待些时，你这边房子也七八盖了，撺掇匠人早些装修油漆停当，你这里孝服也将满。那里娶你过去，却不齐备些。强似搬在五娘楼上，荤不荤，素不素，挤在一处甚么样子！’管情他也罢了。”

    西门庆听言大喜，那里等的时分，就走到李瓶儿家。妇人便问：“所言之事如何？”西门庆道：“五娘说来，一发等收拾油漆你新房子，你搬去不迟。如今他那边楼上，堆的破零零的，你这些东西过去那里堆放？还有一件打搅，只怕你家大伯子说你孝服不满，如之奈何？”妇人道：“他不敢管我的事。休说各衣另饭，当官写立分单，已倒断开了，只我先嫁由爹娘，后嫁由自己。常言：嫂叔不通问，大伯管不的我暗地里事。我如今见过不的日子，他顾不的我。他但若放出个屁来，我教那贼花子坐着死不敢睡着死。大官人你放心，他不敢惹我。”因问：“你这房子，也得几时方收拾完备？”西门庆道：“我如今吩咐匠人，先替你盖出这三间楼来，及至油漆了，也到五月头上。”妇人道：“我的哥哥，你上紧些。奴情愿等到那时候也罢。”说毕，丫鬟摆上酒，两个欢娱饮酒过夜。西门庆自此，没三五日不来，俱不必细说。

    光阴迅速，西门庆家中已盖了两月房屋。三间玩花楼，装修将完，只少卷棚还未安磉。一日，五月蕤宾时节，正是：

        家家门插艾叶，处处户挂灵符。

    李瓶儿治了一席酒，请过西门庆来，一者解粽，二者商议过门之事。择五月十五日，先请僧人念经烧灵，然后西门庆这边择娶妇人过门。西门庆因问李瓶儿道：“你烧灵那日，花大、花三、花四请他不请？”妇人道：“我每人把个帖子，随他来不来！”当下计议已定，单等五月十五日，妇人请了报恩寺十二众僧人，在家念经除灵。

    西门庆那日封了三钱银子人情，与应伯爵做生日。早晨拿了五两银子与玳安，教他买办置酒，晚夕与李瓶儿除服。却教平安、画童两个跟马，约午后时分，往应伯爵家来。那日在席者谢希大、祝实念、孙天化、吴典恩、云理守、常峙节连新上会贲第传十个朋友，一个不少。又叫了两个小优儿弹唱。递毕酒，上坐之时，西门庆叫过两个小优儿，认的头一个是吴银儿兄弟，名唤吴惠。那一个不认的，跪下说道：“小的是郑爱香儿的哥，叫郑奉。”西门庆坐首席，每人赏二钱银子。吃到日西时分，只见玳安拿马来接，向西门庆耳边悄悄说道：“二娘请爹早些去。”西门庆与了他个眼色，就往下走。被应伯爵叫住问道：“贼狗骨头儿，你过来实说。若不实说，我把你小耳朵拧过一边来，你应爹一年有几个生日？恁日头半天里就拿马来，端的谁使你来？或者是你家中那娘使了你来？或者是里边十八子那里？你若不说，过一百年也不对你爹说，替你这小狗秃儿娶老婆。”玳安只说道：“委的没人使小的。小的恐怕夜紧，爹要起身早，拿马来伺候。”应伯爵奈何了他一回，见不说，便道：“你不说，我明日打听出来，和你这小油嘴儿算帐。”于是又斟了一钟酒，拿了半碟点儿，与玳安下边吃去。

    良久，西门庆下来更衣，叫玳安到僻静处问他话：“今日花家有谁来？”玳安道：“花三往乡里去了。花四家里害眼，都没人来。只有花大家两口子来。吃了一日斋饭，他汉子先家去了，只有他老婆，临去，二娘叫到房里，与了他十两银子，两套衣服。还与二娘磕了头。”西门庆道：“他没说什么？”玳安道：“他一字没敢题甚么，只说到明日二娘过来，他三日要来爹家走走。”西门庆道：“他真个说此话来？”玳安道：“小的怎敢说谎。”西门庆听了，满心欢喜。又问：“斋供了毕不曾？”玳安道：“和尚老早就去了，灵位也烧了。二娘说请爹早些过去。”西门庆道：“我知道了，你处边看马去。”这玳安正往外走，不想应伯爵在过道内听，猛可叫了一声，把玳安吓了一跳。伯爵骂道：“贼小骨头儿！你不对我说，我怎的也听见了？原来你爹儿们干的好茧儿！”西门庆道：“怪狗才，休要倡扬。”伯爵道：“你央我央儿，我不说便了。”于是走到席上，如此这般，对众人说了一回。把西门庆拉着说道：“哥，你可成个人！有这等事，就挂口不对兄弟们说声儿？就是花大有些话说，哥只吩咐俺们一声，等俺们和他说，不怕他不依。他若敢道个不字，俺们就与他结下个大疙瘩。端的不知哥这亲事成了不曾？哥一一告诉俺们。比来相交朋友做甚么？哥若有使令去处，兄弟情愿火里火去，水里水去。弟兄们这等待你，哥还只瞒着不说。”谢希大接过说道：“哥若不说，俺们明日倡扬的里边李桂姐、吴银儿知道了，大家都不好意思的。”西门庆笑道：“我教众位得知罢，亲事已都停当了。”谢希大道：“哥到明日娶嫂子过门，俺们贺哥去。哥好歹叫上四个唱的，请俺们吃喜酒。”西门庆道：“这个不消说，一定奉请列位兄弟。”祝实念道：“比时明日与哥庆喜，不如咱如今替哥把一杯儿酒，先庆了喜罢。”于是叫伯爵把酒，谢希大执壶，祝实念捧菜，其余都陪跪。把两个小优儿也叫来跪着，弹唱一套《十三腔》“喜遇吉日”，一连把西门庆灌了三四钟酒。祝实念道：“哥，那日请俺们吃酒，也不要少了郑奉、吴惠两个。”因定下：“你二人好歹去。”郑奉掩口道：“小的们一定伺候。”须臾，递酒毕，各归席坐下。又吃了一回。看看天晚，那西门庆那里坐的住，赶眼错起身走了。应伯爵还要拦门不放，谢希大道：“应二哥，你放哥去罢。休要误了他的事，教嫂子见怪。”

    那西门庆得手上马，一直走了。到了狮子街，李瓶儿摘去孝髻，换上一身艳服。堂中灯火荧煌，预备下一桌齐整酒席，上面独独安一张交椅，让西门庆上坐。丫鬟执壶，李瓶儿满斟一杯递上去，磕了四个头，说道：“今日灵已烧了，蒙大官人不弃，奴家得奉巾栉之欢，以遂于飞之愿。”行毕礼起来。西门庆下席来，亦回递妇人一杯，方才坐下。因问：“今日花大两口子没说什么？”李瓶儿道：“奴午斋后，叫他进到房中，就说大官人这边亲事。他满口说好，一句闲话也无。只说明日三日里，教他娘子儿来咱家走走。奴与他十两银子，两套衣服，两口子欢喜的要不的。临出门，谢了又谢。”西门庆道：“他既恁说，我容他上门走走也不差甚么。但有一句闲话，我不饶他。”李瓶儿道：“他若放辣骚，奴也不放过他。”于是银镶钟儿盛着南酒，绣春斟了送上，李瓶儿陪着吃了几杯。真个是年随情少，酒因境多。李瓶儿因过门日子近了，比常时益发欢喜，脸上堆下笑来，问西门庆道：“方才你在应家吃酒，玳安来请你，那边没人知道么？”西门庆道：“又被应花子猜着，逼勒小厮说了几句，闹混了一场。诸弟兄要与我贺喜，唤唱的，做东道，又齐攒的帮衬，灌上我几杯。我赶眼错就走出来，还要拦阻，又说好歹，放了我来。”李瓶儿道：“他们放了你，也还解趣哩。”西门庆看他醉态颠狂，情眸眷恋，一霎的不禁胡乱。两个口吐丁香，脸偎仙杏，李瓶儿把西门庆抱在怀里叫道：“我的亲哥！你既真心要娶我，可趁早些。你又往来不便，休丢我在这里日夜悬望。”说毕翻来倒去，搅做一团，真个是：

        情浓胸凑紧，款洽臂轻笼；倦把银缸照，犹疑是梦中。


第十七回　宇给事劾倒杨提督　李瓶儿许嫁蒋竹山

    诗曰：

        早知君爱歇，本自无容妒；谁使恩情深，今来反相误。
        愁眠罗帐晓，泣坐金闺暮；独有梦中魂，犹言意如故。

    话说五月二十日，帅府周守备生日。西门庆封五星分资、两方手帕，打选衣帽齐整，骑匹大白马，四个小厮跟随，往他家拜寿。席间也有夏提刑、张团练、荆千户、贺千户一班武官儿饮酒，鼓乐迎接，搬演戏文。玳安接了衣裳，回马来家。到日西时分，又骑马去接，走到西街口上，撞见冯妈妈，问道：“冯妈妈那里去？”冯妈妈道：“你二娘使我来请你爹。雇银匠整理头面完备，今日送来，请你爹那里瞧去。你二娘还和你爹说话哩！”玳安道：“俺爹今日在守备府周老爷处吃酒，我如今接去。你老人家回罢。等我到那里，对爹说就是了。”冯妈妈道：“累你好歹说声，你二娘等着哩！”这玳安打马迳到守备府。众官员正饮酒间，玳安走到西门庆席前，说道：“小的回马家来时，在街口撞遇冯妈妈，二娘使了来说，雇银匠送了头面来了，请爹瞧去，还要和爹说话哩。”西门庆听了，就要起身，那周守备那里肯放，拦门拿巨杯相劝。西门庆道：“蒙大人见赐，宁可饮一杯，还有些小事，不能尽情，恕罪，恕罪！”于是一饮而尽，辞周守备上马，迳到李瓶儿家。

    妇人接着，茶汤毕，西门庆吩咐玳安回马家去，明日来接。玳安去了。李瓶儿叫迎春盒儿内取出头面来，与西门庆过目。黄烘烘火焰般一副好头面，收过去，单等二十四日行礼，出月初四日准娶。妇人满心欢喜，连忙安排酒来，和西门庆畅饮开怀。吃了一回，使丫鬟房中搽抹凉席干净。两个在纱帐之中，香焚兰麝，衾展鲛绡，脱去衣裳，并肩叠股，饮酒调笑。良久，春色横眉，淫心荡漾。西门庆先和妇人云雨一回，然后乘着酒兴，坐于床上，令妇人横躺于衽席之上，与他品箫。但见：

        不竹不丝不石，肉音别自唔咿。流苏瑟瑟碧纱垂，辨不出宫商角徵。
        一点樱桃欲绽，纤纤十指频移。深吞添吐两情痴，不觉灵犀味美。

    西门庆醉中戏问妇人：“当初花子虚在时，也和他干此事不干？”妇人道：“他逐日睡生梦死，奴那里耐烦和他干这营生！他每日只在外边胡撞，就来家，奴等闲也不和他沾身。况且老公公在时，和他另在一间房睡着，我还把他骂的狗血喷了头。好不好，对老公公说了，要打倘棍儿。奴与他这般顽耍，可不硶杀奴罢了！谁似冤家这般可奴之意，就是医奴的药一般。白日黑夜，教奴只是想你。”两个耍一回，又干了一回。旁边迎春伺候下一个小方盒，都是各样细巧果品，小金壶内满泛琼浆。从黄昏掌上灯烛，且干且歇，直耍到一更时分。只听外边一片声打的大门响，使冯妈妈开门瞧去，原来是玳安来了。西门庆道：“我吩咐明日来接，这咱晚又来做甚么？”因叫进来问他。那小厮慌慌张张走到房门首，因西门庆与妇人睡着，又不敢进来，只在帘外说道：“姐姐、姐夫都搬来了，许多箱笼在家中。大娘使我来请爹，快去计较话哩。”这西门庆听了，只顾犹豫：“这咱晚，端的有甚缘故？须得到家瞧瞧。”连忙起来。妇人打发穿上衣服，做了一盏暖酒与他吃。

    打马一直到家，只见后堂中秉着灯烛，女儿女婿都来了，堆着许多箱笼床帐家伙，先吃了一惊，因问：“怎的这咱来家？”女婿陈敬济磕了头，哭说：“近日朝中，俺杨老爷被科道官参论倒了。圣旨下来，拿送南牢问罪。门下亲族用事人等，都问拟枷充军。昨日府中杨干办连夜奔来，透报与父亲知道。父亲慌了，教儿子同大姐和些家伙箱笼，且暂在爹家中寄放，躲避些时。他便起身往东京我姑娘那里，打听消息去了。待事宁之日，恩有重报，不敢有忘。”西门庆问：“你爹有书没有？”陈敬济道：“有书在此。”向袖中取出，递与西门庆。折开观看，上面写道：

        眷生陈洪顿首书奉大德西门庆亲家台览：余情不叙。兹因北虏犯边，抢过雄州地界，兵部王尚书不发救兵，失误军机，连累朝中杨老爷，俱被科道官参劾太重。圣旨恼怒，拿下南牢监禁，会同三法司审问。其门下亲族用事人等，俱照例发边卫充军。生一闻消息，举家惊惶，无处可投，先打发小儿、令爱，随身箱笼家活，暂借亲家府上寄寓。生即上京，投在姐夫张世廉处，打听示下。待事务宁帖之日，回家恩有重报，不敢有忘。诚恐县中有甚声色，生令小儿外具银五百两，相烦亲家费心处料，容当叩报没齿不忘。灯下草书，不宣。
                                            仲夏二十日　　洪再拜

    西门庆看了，慌了手脚，教吴月娘安排酒饭，管待女儿、女婿。就令家下人等，打扫厅前东厢房三间，与他两口儿居住。把箱笼细软都收拾月娘上房来。陈敬济取出他那五百两银子，交与西门庆打点使用。西门庆叫了吴主管来，与他五百两银子，教他连夜往县中承行房里，抄录一张东京行下来的文书邸报来看。上面端的写的是甚言语：

        兵科给事中宇文虚中等一本，恳乞宸断，亟诛误国权奸，以振本兵，以消虏患事：臣闻夷狄之祸，自古有之。周之猃狁，汉之匈奴，唐之突厥，迨及五代而契丹浸强，至我皇宋建国，大辽纵横中原者已非一日。然未闻内无夷狄而外萌夷狄之患者。语云：霜降而堂钟鸣，雨下而柱础润。以类感类，必然之理。譬若病夫，腹心之疾已久，元气内消，风邪外入，四肢百骸，无非受病，虽卢扁莫之能救，焉能久乎？今天下之势，正犹病夫［兀王］羸之极矣。君犹元首也，辅臣犹腹心也，百官犹四肢也。陛下端　　拱于九重之上，百官庶政各尽职于下。元气内充，荣卫外扞，则虏患何由而至哉？今招夷虏之患者，莫如崇政殿大学士蔡京者：本以憸邪奸险之资，济以寡廉鲜耻之行，谗谄面谀，上不能辅君当道，赞元理化；下不能宣德布政，保爱元元。徒以利禄自资，希宠固位，树党怀奸，蒙蔽欺君，中伤善类。忠士为之解体，四海为之寒心。联翩朱紫，萃聚一门。迩者河湟失议，主议伐辽，内割三郡，郭药师之叛，卒使金虏背盟，凭陵中原。此皆误国之大者，皆由京之不职也。王黼贪庸无赖，行比俳优。蒙京汲引，荐居政府，未几谬掌本兵。惟事慕位苟安，终无一筹可展。乃者张达残于太原，为之张皇失散。今虏犯内地，则又挈妻子南下，为自全之计。其误国之罪，可胜诛戮？杨戬本以纨绔膏粱叨承祖荫，凭籍宠灵典司兵柄，滥膺阃外，大奸似忠，怯懦无比。此三臣者，皆朋党固结，内外蒙蔽，为陛下腹心之蛊者也。数年以来，招灾致异，丧本伤元，役重赋烦，生民离散，盗贼猖獗，夷虏犯顺，天下之膏腴已尽，国家之纲纪废弛，虽擢发不足以数京等之罪也。臣等待罪该科，备员谏职，徒以目击奸臣误国，而不为皇上陈之，则上辜君父之恩，下负平生所学。伏乞宸断，将京等一干党恶人犯，或下廷尉，以示薄罚；或致极典，以彰显戮；或照例枷号；或投之荒裔，以御魑魅。庶天意可回，人心畅快，国法以正，虏患自消。天下幸甚！臣民幸甚！

        奉圣旨：“蔡京姑留辅政。王黼、杨戬着拿送三法司，会问明白来说。钦此钦遵。”续该三法司会问过，并党恶人犯王黼、杨戬，本兵不职，纵虏深入，荼毒生民，损兵折将，失陷内地，律应处斩。手下坏事家人、书办、官掾、亲家董升、卢虎、杨盛、庞宣、韩宗仁、陈洪、黄玉、刘盛、赵弘道等，查出有名人犯，俱问拟枷号一个月，满日发边卫充军。

    西门庆不看，万事皆休；看了耳边厢只听飕的一声，魂魄不知往那里去了。就是：

        惊伤六叶连肝肺，吓坏三毛七孔心。

    当下即忙打点金银宝玩，驮装停当，把家人来保、来旺叫到卧房中，悄悄吩咐，如此这般：“雇头口星夜上东京打听消息。不消到你陈亲家老爹下处。但有不好声色，取巧打点停当，速来回报。”又与了他二人二十两银子。绝早五更雇脚夫起程，上东京去了，不在话下。

    西门庆通一夜不曾睡着，到次日早，吩咐来昭、贲四，把花园工程止住，各项匠人都且回去，不做了。每日将大门紧闭，家下人无事亦不许往外去。西门庆只在房里走来走去，忧上加忧，闷上加闷，如热地蜒蚰一般，把娶李瓶儿的勾当丢在九霄云外去了。吴月娘见他愁眉不展，面带忧容，只得宽慰他，说道：“他陈亲家那边为事，各人冤有头债有主，你也不需焦愁如此。”西门庆道：“你妇人都知道些甚么？陈亲家是我的亲家，女儿、女婿两个孽障搬来咱家住着，平昔街坊邻舍恼咱的极多，常言：机儿不快梭儿快，打着羊驹驴战。倘有小人指搠，拔树寻根，你我身家不保。”正是：关门家里坐，祸从天上来。这里西门庆在家纳闷，不题。

    且说李瓶儿等了一日两日，不见动静，一连使冯妈妈来了两遍，大门关得铁桶相似。等了半日，没一个人牙儿出来，竟不知怎的。看看到二十四日，李瓶儿又使冯妈妈送头面来，就请西门庆过去说话。叫门不开，立在对过房檐下等。少顷，只见玳安出来饮马，看见便问：“冯妈妈，你来做甚么？”冯妈妈说：“你二娘使我送头面来，怎的不见动静？请你爹过去说话哩。”玳安道：“俺爹连日有些事儿，不得闲。你老人家还拿头面去，等我饮马回来，对俺爹说就是了。”冯妈妈道：“好哥哥，我这在里等着，你拿进头面去和你爹说去。你二娘那里好不恼我哩！”这玳安一面把马拴下，走到里边，半日出来道：“对爹说了，头面爹收下了，教你上覆二娘，再待几日儿，我爹出来往二娘那里说话。”这冯妈妈一直走来，回了妇人话。妇人又等了几日，看看五月将尽，六月初旬，朝思暮盼，音信全无，梦攘魂劳，佳期间阻。正是：

        懒把蛾眉扫，羞将粉脸匀。满怀幽恨积，憔悴玉精神。

    妇人盼不见西门庆来，每日茶饭顿减，精神恍惚。到晚夕，孤眠枕上展转踌蹰。忽听外边打门，仿佛见西门庆来到。妇人迎门笑接，携手进房，问其爽约之情，各诉衷肠之话。绸缪缱绻，彻夜欢娱。鸡鸣天晓，便抽身回去。妇人恍然惊觉，大呼一声，精魂已失。冯妈妈听见，慌忙进房来看。妇人说道：“西门他爹刚才出去，你关上门不曾？”冯妈妈道：“娘子想得心迷了，那里得大官人来？影儿也没有！”妇人自此梦境随邪，夜夜有狐狸假名抵姓，摄其精髓。渐渐形容黄瘦，饮食不进，卧床不起。冯妈妈向妇人说，请了大街口蒋竹山来看。其人年不上三十，生的五短身材，人物飘逸，极是轻浮狂诈。请入卧室，妇人则雾鬓云鬟，拥衾而卧，似不胜忧愁之状。茶汤已罢，丫鬟安放褥垫。竹山就床诊视脉息毕，因见妇人生有姿色，便开口说道：“学生适诊病源，娘子肝脉弦出寸口而洪大，厥阴脉出寸口久上鱼际，主六欲七情所致。阴阳交争，乍寒乍热，似有郁结于中而不遂之意也。似疟非疟，似寒非寒，白日则倦怠嗜卧，精神短少；夜晚神不守舍，梦与鬼交。若不早治，久而变为骨蒸之疾，必有属纩之忧矣。可惜，可惜！”妇人道：“有累先生，俯赐良剂。奴好了，重加酬谢。”竹山道：“学生无不用心，娘子若服了我的药，必然贵体全安。”说毕起身。这里送药金五星，使冯妈妈讨将药来。妇人晚间吃了药下去，夜里得睡，便不惊恐。渐渐饮食加添，起来梳头走动。那消数日，精神复旧。

    一日，安排了一席酒肴，备下三两银子，使冯妈妈请过竹山来相谢。蒋竹山自从与妇人看病，怀觊觎之心已非一日。一闻其请，即具服而往。延之中堂，妇人盛妆出见，道了万福，茶汤两换，请入房中。酒肴已陈，麝兰香蔼。小丫鬟绣春在旁，描金盘内托出三两白金。妇人高擎玉盏，向前施礼，说道：“前日，奴家心中不好，蒙赐良剂，服之见效。今粗治了一杯水酒，请过先生来知谢知谢。”竹山道：“此是学生分内之事，理当措置，何必计较！”因见三两谢礼，说道：“这个学生怎么敢领？”妇人道：“些须微意，不成礼数，万望先生笑纳。”辞让了半日，竹山方才收了。妇人递酒，安下坐次。饮过三巡，竹山偷眼睃视妇人，粉妆玉琢，娇艳惊人，先用言以挑之，因道：“学生不敢动问，娘子青春几何？”妇人道：“奴虚度二十四岁。”竹山道：“似娘子这等妙年，生长深闺，处于富足，何事不遂，而前日有此郁结不足之病？”妇人听了，微笑道：“不瞒先生，奴因拙夫弃世，家事萧条，独自一身，忧愁思虑，何得无病！”竹山道：“原来娘子夫主殁了。多少时了？”妇人道：“拙夫从去岁十一月得伤寒病死了，今已八个月。”竹山道：“曾吃谁的药来？”妇人道：“大街上胡先生。”竹山道：“是那东街上刘太监房子住的胡鬼嘴儿？他又不是我太医院出身，知道甚么脉，娘子怎的请他？”妇人道：“也是因街坊上人荐举请他来看。还是拙夫没命，不干他事。”竹山又道：“娘子也还有子女没有？”妇人道：“儿女俱无。”竹山道：“可惜娘子这般青春妙龄之际，独自孀居，又无所出，何不寻其别进之路？甘为幽闷，岂不生病！”妇人道：“奴近日也讲着亲事，早晚过门。”竹山便道：“动问娘子与何人作亲？”妇人道：“是县前开生药铺西门大官人。”竹山听了道：“苦哉，苦哉！娘子因何嫁他？学生常在他家看病，最知详细。此人专在县中包揽说事，广放私债，贩卖人口，家中丫头不算，大小五六个老婆，着紧打倘棍儿，稍不中意，就令媒人领出卖了。就是打老婆的班头，坑妇女的领袖。娘子早是对我说，不然进入他家，如飞蛾投火一般，坑你上不上，下不下，那时悔之晚矣。况近日他亲家那边为事干连，在家躲避不出，房子盖的半落不合的，都丢下了。东京关下文书，坐落府县拿人。到明日他盖这房子，多是入官抄没的数儿。娘子没来由嫁他做甚？”一篇话把妇人说的闭口无言。况且许多东西丢在他家，寻思半晌，暗中跌脚：“嗔怪道一替两替请着他不来，他家中为事哩！”又见竹山语言活动，一团谦恭：“奴明日若嫁得恁样个人也罢了，不知他有妻室没有？”因说道：“既蒙先生指教，奴家感戴不浅，倘有甚相知人家，举保来说，奴无有个不依之理。”竹山乘机请问：“不知要何等样人家？学生打听的实，好来这里说。”妇人道：“人家到也不论大小，只要象先生这般人物的。”这蒋竹山不听便罢，听了此言，欢喜的满心痒，不知搔处，慌忙走下席来，双膝跪下告道：“不瞒娘子说，学生内帏失助，中馈乏人，鳏居已久，子息全无。倘蒙娘子垂怜，肯结秦晋之缘，足称平生之愿。学生虽衔环结草，不敢有忘。”妇人笑笑，以手携之，说道：“且请起，未审先生鳏居几时？贵庚多少？既要做亲，须得要个保山来说，方成礼数。”竹山又跪下哀告道：“学生行年二十九岁，正月二十七日卯时建生，不幸去年荆妻已故，家缘贫乏，实出寒微。今既蒙金诺之言，何用冰人之讲。”妇人笑道：“你既无钱，我这里有个妈妈姓冯，拉他做个媒证。也不消你行聘，择个吉日良时，招你进来，入门为赘。你意下若何？”这蒋竹山连忙倒身下拜：“娘子就如同学生重生父母，再长爹娘。夙世有缘，三生大幸矣！”一面两个在房中各递了一杯交欢酒，已成其亲事。竹山饮至天晚回家。

    妇人这里与冯妈妈商议说：“西门庆如此这般为事，吉凶难保。况且奴家这边没人，不好了一场，险不丧了性命。为今之计，不如把这位先生招他进来，有何不可？”到次日，就使冯妈妈递信过去，择六月十八日大好日子，把蒋竹山倒踏门招进来，成其夫妻。过了三日，妇人凑了三百两银子，与竹山打开两间门面，店内焕然一新。初时往人家看病只是走，后来买了一匹驴儿骑着，在街上往来，不在话下。正是：

        一洼死水全无浪，也有春风摆动时。


第十八回　赂相府西门脱祸　见娇娘敬济销魂

    词曰：

        有个人人，海棠标韵，飞燕轻盈。酒晕潮红，羞蛾一笑生春。
        为伊无限伤心，更说甚巫山楚云！斗帐香销，纱窗月冷，着意温存。

    话分两头。不说蒋竹山在李瓶儿家招赘，单表来保、来旺二人上东京打点，朝登紫陌，暮践红尘，一日到东京，进了万寿门，投旅店安歇。到次日，街前打听，只听见街谈巷议，都说兵部王尚书昨日会问明白，圣旨下来，秋后处决。止有杨提督名下亲族人等，未曾拿完，尚未定夺。来保等二人把礼物打在身边，急来到蔡府门首。旧时干事来了两遍，道路久熟，立在龙德街牌楼底下，探听府中消息。少顷，只见一个青衣人，慌慌打府中出来，往东去了。来保认得是杨提督府里亲随杨干办，待要叫住问他一声事情如何，因家主不曾吩咐，以此不言语，放过他去了。迟了半日，两个走到府门前，望着守门官深深唱个喏：“动问一声，太师老爷在家不在？”那守门官道：“老爷朝中议事未回。你问怎的？”来保又问道：“管家翟爷请出来，小人见见，有事禀白。”那官吏道：“管家翟叔也不在了。”来保见他不肯实说，晓得是要些东西，就袖中取出一两银子递与他。那官吏接了便问：“你要见老爷，要见学士大爷？老爷便是大管家翟谦禀，大爷的事便是小管家高安禀，各有所掌。况老爷朝中未回，止有学士大爷在家。你有甚事，我替你请出高管家来，禀见大爷也是一般。”这来保就借情道：“我是提督杨爷府中，有事禀见。”官吏听了，不敢怠慢，进入府中。良久，只见高安出来。来保慌忙施礼，递上十两银子，说道：“小人是杨爷的亲，同杨干办一路来见老爷讨信。因后边吃饭，来迟了一步，不想他先来了。所以不曾赶上。”高安接了礼物，说道：“杨干办只刚才去了，老爷还未散朝。你且待待，我引你再见见大爷罢。”一面把来保领到第二层大厅旁边，另一座仪门进去。坐北朝南三间敞厅，绿油栏杆，朱红牌额，石青镇地，金字大书天子御笔钦赐“学士琴堂”四字。

    原来蔡京儿子蔡攸，也是宠臣，见为祥和殿学士兼礼部尚书、提点太乙宫使。来保在门外伺候，高安先入，说了出来，然后唤来保入见，当厅跪下。蔡攸深衣软巾，坐于堂上，问道：“你是那里来的？”来保禀道：“小人是杨爷的亲家陈洪的家人，同府中杨干办来禀见老爷讨信。不想杨干办先来见了，小人赶来后见。”因向袖中取出揭帖递上。蔡攸见上面写着“白米五百石”，叫来保近前说道：“蔡老爷亦因言官论列，连日回避。阁中之事并昨日三法司会问，都是右相李爷秉笔。杨老爷的事，昨日内里有消息出来，圣上宽恩，另有处分了。其手下用事有名人犯，待查明问罪。你还到李爷那里去说。”来保只顾磕头道：“小的不认的李爷府中，望爷怜悯，看家杨老爷分上。”蔡攸道：“你去到天汉桥边北高坡大门楼处，问声当朝右相、资政殿大学士兼礼部尚书讳邦彦的你李爷，谁是不知道！也罢，我这里还差个人同你去。”即令祗候官呈过一缄，使了图书，就差管家高安同去见李爷，如此替他说。

    那高安承应下了，同来保去了府门，叫了来旺，带着礼物，转过龙德街，迳到天汉桥李邦彦门首。正值邦彦朝散才来家，穿大红绉纱袍，腰系玉带，送出一位公卿上轿而去，回到厅上，门吏禀报说：“学士蔡大爷差管家来见。”先叫高安进去说了回话，然后唤来保、来旺进见，跪在厅台下。高安就在旁边递了蔡攸封缄，并礼物揭帖，来保下边就把礼物呈上。邦彦看了说道：“你蔡大爷分上，又是你杨老爷亲，我怎么好受此礼物？况你杨爷，昨日圣心回动，已没事。但只手下之人，科道参语甚重，一定问发几个。”即令堂候官取过昨日科中送的那几个名字与他瞧。上面写着：“王黼名下书办官董升，家人王廉，班头黄玉，杨戬名下坏事书办官卢虎，干办杨盛，府掾韩宗仁、赵弘道，班头刘成，亲党陈洪、西门庆、胡四等，皆鹰犬之徒，狐假虎威之辈。乞敕下法司，将一干人犯，或投之荒裔以御魍魉，或置之典刑，以正国法。”来保见了，慌的只顾磕头，告道：“小人就是西门庆家人，望老爷开天地之心，超生性命则个！”高安又替他跪禀一次。邦彦见五百两金银，只买一个名字，如何不做分上？即令左右抬书案过来，取笔将文卷上西门庆名字改作贾廉，一面收上礼物去。邦彦打发来保等出来，就拿回帖回学士，赏了高安、来保、来旺一封五两银子。

    来保路上作辞高管家，回到客店，收拾行李，还了房钱，星夜回清河县。来家见西门庆，把东京所干的事，从头说了一遍。西门庆听了，如提在冷水盆内，对月娘说：“早时使人去打点，不然怎了！”正是，这回西门庆性命有如──

        落日已沉西岭外，却被扶桑唤出来。

    于是一块石头方才落地。过了两日，门也不关了，花园照旧还盖，渐渐出来街上走动。

    一日，玳安骑马打狮子街过，看见李瓶儿门首开个大生药铺，里边堆着许多生熟药材。朱红小柜，油漆牌匾，吊着幌子，甚是热闹。归来告与西门庆说──还不知招赘蒋竹山一节，只说：“二娘搭了个新伙计，开了个生药铺。”西门庆听了，半信不信。

    一日，七月中旬，金风淅淅，玉露泠泠。西门庆正骑马街上走着，撞见应伯爵、谢希大。两人叫住，下马唱喏，问道：“哥，一向怎的不见？兄弟到府上几遍，见大门关着，又不敢叫，整闷了这些时。端的哥在家做甚事？嫂子娶进来不曾？也不请兄弟们吃酒。”西门庆道：“不好告诉的。因舍亲陈宅那边为些闲事，替他乱了几日。亲事另改了日期了。”伯爵道：“兄弟们不知哥吃惊。今日既撞遇哥，兄弟二人肯空放了？如今请哥同到里边吴银姐那里吃三杯，权当解闷。”不由分说，把西门庆拉进院中来。正是：

        高榭樽开歌妓迎，漫夸解语一含情。纤手传杯分竹叶，一帘秋水浸桃笙。

    当日西门庆被二人拉到吴银儿家，吃了一日酒。到日暮时分，已带半酣，才放出来。打马正走到东街口上，撞见冯妈妈从南来，走得甚慌。西门庆勒住马，问道：“你那里去？”冯妈妈道：“二娘使我往门外寺里鱼篮会，替过世二爷烧箱库去来。”西门庆醉中道：“你二娘在家好么？我明日和他说话去。”冯妈妈道：“还问甚么好？把个见见成成做熟了饭的亲事，吃人掇了锅儿去了。”西门庆听了失声惊问道：“莫不他嫁人去了？”冯妈妈道：“二娘那等使老身送过头面，往你家去了几遍不见你，大门关着。对大官儿说进去，教你早动身，你不理。今教别人成了，你还说甚的？”西门庆问：“是谁？”冯妈妈悉把半夜三更妇人被狐狸缠着，染病看看至死，怎的请了蒋竹山来看，吃了他的药怎的好了，某日怎的倒踏门招进来，成其夫妇，见今二娘拿出三百两银子与他开了生药铺，从头至尾说了一遍。这西门庆不听便罢，听了气的在马上只是跌脚，叫道：“苦哉！你嫁别人，我也不恼，如何嫁那矮王八！他有甚么起解？”于是一直打马来家。

    刚下马进仪门，只见吴月娘、孟玉楼、潘金莲并西门大姐四个，在前厅天井内月下跳马索儿耍子。见西门庆来家，月娘、玉楼、大姐三个都往后走了。只有金莲不去，且扶着庭柱兜鞋，被西门庆带酒骂道：“淫妇们闲的声唤，平白跳甚么百索儿？”赶上金莲踢了两脚。走到后边，也不往月娘房中去脱衣裳，走在西厢一间书房内，要了铺盖，那里宿歇。打丫头，骂小厮，只是没好气。众妇人同站在一处，都甚是着恐，不知是那缘故。吴月娘埋怨金莲：“你见他进门有酒了，两三步叉开一边便了。还只顾在跟前笑成一块，且提鞋儿，却教他蝗虫蚂蚱一例都骂着。”玉楼道：“骂我们也罢，如何连大姐姐也骂起淫妇来了？没槽道的行货子！”金莲接过来道：“这一家子只是我好欺负的！一般三个人在这里，只踢我一个儿。那个偏受用着甚么也怎的？”月娘就恼了，说道：“你头里何不叫他连我踢不是？你没偏受用，谁偏受用？恁的贼不识高低货！我到不言语，你只顾嘴头子哗哩［口薄］喇的！”金莲见月娘恼了，便把话儿来摭，说道：“姐姐，不是这等说。他不知那里因着甚么头由儿，只拿我煞气。要便睁着眼望着俺叫，千也要打个臭死，万也要打个臭死！”月娘道：“谁教你只要嘲他来？他不打你，却打狗不成！”玉楼道：“大姐姐，且叫小厮来问他声，今日在谁家吃酒来？早晨好好出去，如何来家恁个腔儿！”不一时，把玳安叫到跟前，月娘骂道：“贼囚根子！你不实说，教大小厮来拷打你和平安儿，每人都是十板。”玳安道：“娘休打，待小的实说了罢。爹今日和应二叔们都在院里吴家吃酒，散了来在东街口上，撞遇冯妈妈，说花二娘等爹不去，嫁了大街住的蒋太医了。爹一路上恼的要不的。”月娘道：“信那没廉耻的歪淫妇，浪着嫁了汉子，来家拿人煞气。”玳安道：“二娘没嫁蒋太医，把他倒踏门招进去了。如今二娘与他本钱，开了好不兴的生药铺。我来家告爹说，爹还不信。”孟玉楼道：“论起来，男子汉死了多少时儿？服也还未满，就嫁人，使不得的！”月娘道：“如今年程，论的甚么使的使不的。汉子孝服未满，浪着嫁人的，才一个儿？淫妇成日和汉子酒里眠酒里卧的人，他原守的甚么贞节！”看官听说：月娘这一句话，一棒打着两个人──孟玉楼与潘金莲都是孝服不曾满再醮人的，听了此言，未免各人怀着惭愧归房，不在话下。正是：

        不如意事常八九，可与人言无二三。

    却说西门庆当晚在前边厢房睡了一夜。到次日早，把女婿陈敬济安在他花园中，同贲四管工记帐，换下来招教他看守大门。西门大姐白日里便在后边和月娘众人一处吃酒，晚夕归到前边厢房中歇。陈敬济每日只在花园中管工，非呼唤不敢进入中堂，饮食都是内里小厮拿出来吃。所以西门庆手下这几房妇人都不曾见面。一日，西门庆不在家，与提刑所贺千户送行去了。月娘因陈敬济一向管工辛苦，不曾安排一顿饭儿酬劳他，向孟玉楼、李娇儿说：“待要管，又说我多揽事；我待欲不管，又看不上。人家的孩儿在你家，每日早起睡晚，辛辛苦苦，替你家打勤劳儿，那个与心知慰他一知慰儿也怎的？”玉楼道：“姐姐，你是个当家的人，你不上心谁上心！”月娘于是吩咐厨下，安排了一桌酒肴点心，午间请陈敬济进来吃一顿饭。这陈敬济撇了工程教贲四看管，迳到后边参见月娘，作揖毕，旁边坐下。小玉拿茶来吃了，安放桌儿，拿蔬菜按酒上来。月娘道：“姐夫每日管工辛苦，要请姐夫进来坐坐，白不得个闲。今日你爹不在家，无事，治了一杯水酒，权与姐夫酬劳。”敬济道：“儿子蒙爹娘抬举，有甚劳苦，这等费心！”月娘陪着他吃了一回酒。月娘使小玉：“请大姑娘来这里坐。”小玉道：“大姑娘使着手，就来。”少顷，只听房中抹得牌响。敬济便问：“谁人抹牌？”月娘道：“是大姐与玉箫丫头弄牌。”敬济道：“你看没分晓，娘这里呼唤不来，且在房中抹牌。”一不时，大姐掀帘子出来，与他女婿对面坐下，一周饮酒。月娘便问大姐：“陈姐夫也会看牌不会？”大姐道：“他也知道些香臭儿。”月娘只知敬济是志诚的女婿，却不道这小伙子儿诗词歌赋，双陆象棋，拆牌道字，无所不通，无所不晓。正是：

        自幼乖滑伶俐，风流博浪牢成。爱穿鸭绿出炉银，双陆象棋帮衬。
        琵琶笙筝箫管，弹丸走马员情。只有一件不堪闻：见了佳人是命。

    月娘便道：“既是姐夫会看牌，何不进去咱同看一看？”敬济道：“娘和大姐看罢，儿子却不当。”月娘道：“姐夫至亲间，怕怎的？”一面进入房中，只见孟玉楼正在床上铺茜红毡看牌，见敬济进来，抽身就要走。月娘道：“姐夫又不是别人，见个礼儿罢。”向敬济道：“这是你三娘哩。”那敬济慌忙躬身作揖，玉楼还了万福。当下玉楼、大姐三人同抹，敬济在旁边观看。抹了一回，大姐输了下来，敬济上来又抹。玉楼出了个天地分；敬济出了个恨点不到；吴月娘出了个四红沉八不就，双三不搭两么儿，和儿不出，左来右去配不着色头。只见潘金莲掀帘子进来，银丝鬏髻上戴着一头鲜花儿，笑嘻嘻道：“我说是谁，原来是陈姐夫在这里。”慌的陈敬济扭颈回头，猛然一见，不觉心荡目摇，精魂已失。正是：五百年冤家相遇，三十年恩爱一旦遭逢。月娘道：“此是五娘，姐夫也只见个长礼儿罢。”敬济忙向前深深作揖，金莲一面还了万福。月娘便道：“五姐你来看，小雏儿倒把老鸦子来赢了。”这金莲近前一手扶着床护炕儿，一只手拈着白纱团扇儿，在旁替月娘指点道：“大姐姐，这牌不是这等出了，把双三搭过来，却不是天不同和牌？还赢了陈姐夫和三姐姐。”众人正抹牌在热闹处，只见玳安抱进毡包来，说：“爹来家了。”月娘连忙撺掇小玉送姐夫打角门出去了。

    西门庆下马进门，先到前边工上观看了一遍，然后踅到潘金莲房中来。金莲慌忙接着，与他脱了衣裳，说道：“你今日送行去来的早。”西门庆道：“提刑所贺千户新升新平寨知寨，合卫所相知都郊外送他来，拿帖儿知会我，不好不去的。”金莲道：“你没酒，教丫鬟看酒来你吃。”不一时，放了桌儿饮酒，菜蔬都摆在面前。饮酒中间，因说起后日花园卷棚上梁，约有许多亲朋都要来递果盒酒挂红，少不得叫厨子置酒管待。说了一回，天色已晚。春梅掌灯归房，二人上床宿歇。西门庆因起早送行，着了辛苦，吃了几杯酒就醉了。倒下头鼾睡如雷，齁齁不醒。那时正值七月二十头天气，夜间有些余热，这潘金莲怎生睡得着？忽听碧纱帐内一派蚊雷，不免赤着身子起来，执烛满帐照蚊。照一个，烧一个。回首见西门庆仰卧枕上，睡得正浓，摇之不醒。其腰间那话，带着托子，累垂伟长，不觉淫心辄起，放下烛台，用纤手扪弄。弄了一回，蹲下身去，用口吮之。吮来吮去，西门庆醒了，骂道：“怪小淫妇儿，你达达睡睡，就掴掍死了。”一面起来，坐在枕上，亦发叫他在下尽着吮咂；又垂首玩之，以畅其美。正是：怪底佳人风性重，夜深偷弄紫箫吹。又有蚊子双关《踏莎行》词为证：

        我爱他身体轻盈，楚腰腻细。行行一派笙歌沸。黄昏人未掩朱扉，潜身撞入纱厨内。款傍香肌，轻怜玉体。嘴到处，胭脂记。耳边厢造就百般声，夜深不肯教人睡。

    妇人顽了有一顿饭时，西门庆忽然想起一件事来，叫春梅筛酒过来，在床前执壶而立。将烛移在床背板上，教妇人马爬在他面前，那话隔山取火，托入牡中，令其自动，在上饮酒取乐。妇人骂道：“好个刁钻的强盗！从几时新兴出来的例儿，怪剌剌教丫头看答着，甚么张致！”西门庆道：“我对你说了罢，当初你瓶姨和我常如此干，叫他家迎春在旁执壶斟酒，到好耍子。”妇人道：“我不好骂出来的，甚么瓶姨鸟姨，题那淫妇做甚，奴好心不得好报。那淫妇等不的，浪着嫁汉子去了。你前日吃了酒来家，一般的三个人在院子里跳百索儿，只拿我煞气，只踢我一个儿，倒惹的人和我辨了回子嘴。想起来，奴是好欺负的！”西门庆问道：“你与谁辨嘴来？”妇人道：“那日你便进来了，上房的好不和我合气，说我在他跟前顶嘴来，骂我不识高低的货。我想起来为甚么？养虾蟆得水虫儿病，如今倒教人恼我！”西门庆道：“不是我也不恼，那日应二哥他们拉我到吴银儿家，吃了酒出来，路上撞见冯妈妈子，这般告诉我，把我气了个立睁。若嫁了别人，我到罢了。那蒋太医贼矮忘八，那花大怎不咬下他下截来？他有甚么起解？招他进去，与他本钱，教他在我眼面前开铺子，大剌剌的做买卖！”妇人道：“亏你脸嘴还说哩！奴当初怎么说来？先下米儿先吃饭。你不听，只顾来问大姐姐。常言：信人调，丢了瓢。你做差了，你埋怨那个？”西门庆被妇人几句话，冲得心头一点火起，云山半壁通红，便道：“你由他，教那不贤良的淫妇说去。到明日休想我理他！”看官听说：自古谗言罔行，君臣、父子、夫妇、昆弟之间，皆不能免。饶吴月娘恁般贤淑，西门庆听金莲衽席睥睨之间言，卒致于反目，其他可不慎哉！自是以后，西门庆与月娘尚气，彼此觌面，都不说话。月娘随他往那房里去，也不管他；来迟去早，也不问他；或是他进房中取东取西，只教丫头上前答应，也不理他。两个都把心冷淡了。正是：

        前车倒了千千辆，后车到了亦如然。分明指与平川路，却把忠言当恶言。

    且说潘金莲自西门庆与月娘尚气之后，见汉子偏听，以为得志。每日抖擞着精神，妆饰打扮，希宠市爱。因为那日后边会着陈敬济一遍，见小伙儿生的乖猾伶俐，有心也要勾搭他。但只畏惧西门庆，不敢下手。只等西门庆往那里去，便使了丫鬟叫进房中，与他茶水吃，常时两个下棋做一处。一日西门庆新盖卷棚上梁，亲友挂红庆贺，递果盒。许多匠作，都有犒劳赏赐。大厅上管待客官，吃到午晌，人才散了。西门庆因起得早，就归后边睡去了。陈敬济走来金莲房中讨茶吃。金莲正在床上弹弄琵琶，道：“前边上梁，吃了这半日酒，你就不曾吃些甚么，还来我屋里要茶吃？”敬济道：“儿子不瞒你老人家说，从半夜起来，乱了这一五更，谁吃甚么来！”妇人问道：“你爹在那里？”敬济道：“爹后边睡去了。”妇人道：“你既没吃甚么，”叫春梅：“拣籹里拿我吃的那蒸酥果馅饼儿来，与你姐夫吃。”这小伙儿就在他炕桌儿上摆着四碟小菜，吃着点心。因见妇人弹琵琶，戏问道：“五娘，你弹的甚曲儿？怎不唱个儿我听。”妇人笑道：“好陈姐夫，奴又不是你影射的，如何唱曲儿你听？我等你爹起来，看我对你爹说不说！”那敬济笑嘻嘻，慌忙跪着央及道：“望乞五娘可怜见，儿子再不敢了！”那妇人笑起来了。自此这小伙儿和这妇人日近日亲，或吃茶吃饭，穿房入屋，打牙犯嘴，挨肩擦背，通不忌惮。月娘托以儿辈，放这样不老实的女婿在家，自家的事却看不见。正是：

        只晓采花成酿蜜，不知辛苦为谁甜。


第十九回　草里蛇逻打蒋竹山　李瓶儿情感西门庆

    诗曰：

        人靡不有初，想君能终之。别来历年岁，旧恩何可期。
        重新而忘故，君子所犹讥。寄身虽在远，岂忘君须臾。
        既厚不为薄，想君时见思。

    话说西门庆起盖花园卷棚，约有半年光阴，装修油漆完备，前后焕然一新。庆房的整吃了数日酒，俱不在话下。

    一日，八月初旬，与夏提刑做生日，在新买庄上摆酒。叫了四个唱的、一起乐工、杂耍步戏。西门庆从巳牌时分，就骑马去了。吴月娘在家，整置了酒肴细果，约同李娇儿、孟玉楼、孙雪娥、大姐、潘金莲众人，开了新花园门游赏。里面花木庭台，一望无际，端的好座花园。但见：

        正面丈五高，周围二十板。当先一座门楼，四下几间台榭。假山真水，翠竹苍松。高而不尖谓之台，巍而不峻谓之榭。四时赏玩，各有风光：春赏燕游堂，桃李争妍；夏赏临溪馆，荷莲斗彩；秋赏叠翠楼，黄菊舒金；冬赏藏春阁，白梅横玉。更有那娇花笼浅径，芳树压雕栏，弄风杨柳纵蛾眉，带雨海棠陪嫩脸。燕游堂前，灯光花似开不开；藏春阁后，白银杏半放不放。湖山侧才绽金钱，宝槛边初生石笋。翩翩紫燕穿帘幕，呖呖黄莺度翠阴。也有那月窗雪洞，也有那水阁风亭。木香棚与荼蘼架相连，千叶桃与三春柳作对。松墙竹径，曲水方池，映阶蕉棕，向日葵榴。游渔藻内惊人，粉蝶花间对舞。正是：芍药展开菩萨面，荔枝擎出鬼王头。

    当下吴月娘领着众妇人，或携手游芳径之中，或斗草坐香茵之上。一个临轩对景，戏将红豆掷金鳞；一个伏槛观花，笑把罗纨惊粉蝶。月娘于是走在一个最高亭子上，名唤卧云亭，和孟玉楼、李娇儿下棋。潘金莲和西门大姐、孙雪娥都在玩花楼望下观看。见楼前牡丹花畔，芍药圃、海棠轩、蔷薇架、木香棚，又有耐寒君子竹、欺雪大夫松。端的四时有不谢之花，八节有长春之景。观之不足，看之有余。不一时摆上酒来，吴月娘居上，李娇儿对席，两边孟玉楼、孙雪娥、潘金莲、西门大姐，各依序而坐。月娘道：“我忘了请姐夫来坐坐。”一面使小玉：“前边快请姑夫来。”不一时，敬济来到，头上天青罗帽，身穿紫绫深衣，脚下粉头皂靴，向前作揖，就在大姐跟前坐下。传杯换盏，吃了一回酒，吴月娘还与李娇儿、西门大姐下棋。孙雪娥与孟玉楼却上楼观看。惟有金莲，且在山子前花池边，用白纱团扇扑蝴蝶为戏。不妨敬济悄悄在他背后戏说道：“五娘，你不会扑蝴蝶儿，等我替你扑。这蝴蝶儿忽上忽下心不定，有些走滚。”那金莲扭回粉颈，斜瞅了他一眼，骂道：“贼短命，人听着，你待死也！我晓得你也不要命了。”那敬济笑嘻嘻扑近他身来，搂他亲嘴。被妇人顺手只一推，把小伙儿推了一交。却不想玉楼在玩花楼远远瞧见，叫道：“五姐，你走这里来，我和你说话。”金莲方才撇了敬济，上楼去了。原来两个蝴蝶到没曾捉得住，到订了燕约莺期，则做了蜂须花嘴。正是：

        狂蜂浪蝶有时见，飞入梨花没寻处。

    敬济见妇人去了，默默归房，心中怏怏不乐。口占《折桂令》一词，以遣其闷：

        我见他斜戴花枝，朱唇上不抹胭脂，似抹胭脂。前日相逢，似有私情，未见私情。欲见许，何曾见许！似推辞，本是不推辞。约在何时？会在何时？不相逢，他又相思；既相逢，我又相思。

    且不说吴月娘等在花园中饮酒。单表西门庆从门外夏提刑庄子上吃了酒回家，打南瓦子巷里头过。平昔在三街两巷行走，捣子们都认的──宋时谓之捣子，今时俗呼为光棍。内中有两个，一名草里蛇鲁华，一名过街鼠张胜，常受西门庆资助，乃鸡窃狗盗之徒。西门庆见他两个在那里耍钱，就勒住马，上前说话。二人连忙走到跟前，打个半跪道：“大官人，这咱晚往那里去来？”西门庆道：“今日是提刑所夏老爹生日，门外庄上请我们吃了酒来。我有一椿事央烦你们，依我不依？”二人道：“大官人没的说，小人平昔受恩甚多，如有使令，虽赴汤蹈火，万死何辞！”西门庆道：“既是恁说，明日来我家，我有话吩咐你。”二人道：“那里等的到明日！你老人家说与小人罢，端的有甚么事？”西门庆附耳低言，便把蒋竹山要了李瓶儿之事说了一遍：“只要你弟兄二人替我出这口气儿便了！”因在马上搂起衣底顺袋中，还有四五两碎银子，都倒与二人。便道：“你两个拿去打酒吃。只要替我干得停当，还谢你二人。”鲁华那里肯接，说道：“小人受你老人家恩还少哩！我只道教俺两个往东洋大海里拔苍龙头上角，西华岳山中取猛虎口中牙，便去不的，这些小之事，有何难哉！这个银两，小人断不敢领。”西门庆道：“你不收，我也不央及你了。”教玳安接了银子，打马就走。又被张胜拦住说：“鲁华，你不知他老人家性儿？你不收，恰似咱每推脱的一般。”一面接了银子，扒到地下磕了头，说道：“你老人家只顾家里坐着，不消两日，管情稳［扌日］［扌日］教你笑一声。”张胜道：“只望大官人到明日，把小人送与提刑夏老爹那里答应，就够了小人了。”西门庆道：“这个不打紧。”后来西门庆果然把张胜送在守备府做了个亲随。此系后事，表过不题。那两个捣子，得了银子，依旧耍钱去了。

    西门庆骑马来家，已是日西时分。月娘等众人，听见他进门，都往后边去了，只有金莲在卷棚内看收家活。西门庆不往后边去，迳到花园里来，见妇人在亭子上收家伙，便问：“我不在，你在这里做甚么来？”金莲笑道：“俺们今日和大姐姐开门看了看，谁知你来的恁早。”西门庆道：“今日夏大人费心，庄子上叫了四个唱的，只请了五位客到。我恐怕路远，来的早。”妇人与他脱了衣裳，因说道：“你没酒，教丫头看酒来你吃。”西门庆吩咐春梅：“把别的菜蔬都收下去，只留下几碟细果子儿，筛一壶葡萄酒来我吃。”坐在上面椅子上，因看见妇人上穿沉香色水纬罗对襟衫儿，五色绉纱眉子，下着白碾光绢挑线裙儿，裙边大红段子白绫高低鞋儿。头上银丝鬏髻，金镶分心翠梅钿儿，云鬓簪着许多花翠。越显得红馥馥朱唇、白腻腻粉脸，不觉淫心辄起，搀着他两只手儿，搂抱在一处亲嘴。不一时，春梅筛上酒来，两个一递一口儿饮酒咂舌。妇人一面抠起裙子，坐在身上，噙酒哺在他口里，然后纤手拈了一个鲜莲蓬子，与他吃。西门庆道：“涩剌剌的，吃他做甚么？”妇人道：“我的儿，你就吊了造化了，娘手里拿的东西儿你不吃！”又口中噙了一粒鲜核桃仁儿，送与他，才罢了。西门庆又要玩弄妇人的胸乳。妇人一面摊开罗衫，露出美玉无瑕、香馥馥的酥胸，紧就就的香乳。揣摸良久，用口舐之，彼此调笑，曲尽“于飞”。

    西门庆乘着欢喜，向妇人道：“我有一件事告诉你，到明日，教你笑一声。你道蒋太医开了生药铺，到明日管情教他脸上开果子铺来。”妇人便问怎么缘故。西门庆悉把今日门外撞遇鲁、张二人之事，告诉了一遍。妇人笑道：“你这个众生，到明日不知作多少罪业。”又问：“这蒋太医，不是常来咱家看病的么？我见他且是谦恭，见了人把头只低着，可怜见儿的，你这等做作他！”西门庆道：“你看不出他。你说他低着头儿，他专一看你的脚哩。”妇人道：“汗邪的油嘴！他可可看人家老婆的脚？我不信，他一个文墨人儿，也干这个营生？”西门庆道：“你看他迎面儿，就误了勾当，单爱外装老成内藏奸诈。”两个说笑了一回，不吃酒了，收拾了家活，归房宿歇，不在话下。

    却说李瓶儿招赘了蒋竹山，约两月光景。初时蒋竹山图妇人喜欢，修合了些戏药，买了些景东人事、美女想思套之类，实指望打动妇人。不想妇人在西门庆手里狂风骤雨经过的，往往干事不称其意，渐生憎恶，反被妇人把淫器之物，都用石砸的稀碎丢掉了。又说：“你本虾鳝，腰里无力，平白买将这行货子来戏弄老娘！把你当块肉儿，原来是个中看不中吃腊枪头，死王八！”常被妇人半夜三更赶到前边铺子里睡。于是一心只想西门庆，不许他进房。每日［耳吉］聒着算帐，查算本钱。

    这竹山正受了一肚气，走在铺子小柜里坐的，只见两个人进来，吃的浪浪跄跄，楞楞睁睁，走在凳子上坐下。先是一个问道：“你这铺中有狗黄没有？”竹山笑道：“休要作戏。只有牛黄，那有狗黄？”又问：“没有狗黄，你有冰灰也罢，拿来我瞧，我要买你几两。”竹山道：“生药行只有冰片，是南海波斯国地道出的，那讨冰灰来？”那一个说道：“你休问他，量他才开了几日铺子，那里有这两椿药材？只与他说正经话罢。蒋二哥，你休推睡里梦里。你三年前死了娘子儿，问这位鲁大哥借的那三十两银子，本利也该许多，今日问你要来了。俺们才进门就先问你要，你在人家招赘了，初开了这个铺子，恐怕丧了你行止，显的俺们没阴骘了。故此先把几句风话来教你认范。你不认范，他这银子你少不得还他。”竹山听了，吓了个立睁，说道：“我并没有借他甚么银子。”那人道：“你没借银，却问你讨？自古苍蝇不钻那没缝的蛋，快休说此话！”竹山道：“我不知阁下姓甚名谁，素不相识，如何来问我要银子？”那人道：“蒋二哥，你就差了！自古于官不贫，赖债不富。想着你当初不得地时，串铃儿卖膏药，也亏了这位鲁大哥扶持，你今日就到这田地来。”这个人道：“我便姓鲁，叫做鲁华，你某年借了我三十两银子，发送妻小，本利该我四十八两，少不的还我。”竹山慌道：“我那里借你银子来？就借你银子，也有文书保人。”张胜道：“我张胜就是保人。”因向袖中取出文书，与他照了照。把竹山气的脸腊查也似黄了，骂道：“好杀才狗男女！你是那里捣子，走来吓诈我！”鲁华听了，心中大怒，隔着小柜，飕的一拳去，早飞到竹山面门上，就把鼻子打歪在半边，一面把架上药材撒了一街。竹山大骂：“好贼捣子！你如何来抢夺我货物？”因叫天福儿来帮助，被鲁华一脚踢过一边，那里再敢上前。张胜把竹山拖出小柜来，拦住鲁华手，劝道：“鲁大哥，你多日子也耽待了，再宽他两日儿，教他凑过与你便了。蒋二哥，你怎么说？”竹山道：“我几时借他银子来？就是问你借的，也等慢慢好讲，如何这等撒野？”张胜道：“蒋二哥，你这回吃了橄榄灰儿──回过味来了。你若好好早这般，我教鲁大哥饶让你些利钱儿，你便两三限凑了还他，才是话。你如何把硬话儿不认，莫不人家就不问你要罢？”那竹山听了道：“气杀我，我和他见官去！谁借他甚么钱来！”张胜道：“你又吃了早酒了！”不提防鲁华又是一拳，仰八叉跌了一交，险不倒栽入洋沟里，将发散开，巾帻都污浊了。竹山大叫“青天白日”起来，被保甲上来，都一条绳子拴了。李瓶儿在房中听见外边人嚷，走来帘下听觑，见地方拴的竹山去了，气的个立睁。使出冯妈妈来，把牌面幌子都收了。街上药材，被人抢了许多。一面关闭了门户，家中坐的。

    早有人把这件事报与西门庆知道，即差人吩咐地方，明日早解提刑院。这里又拿帖子，对夏大人说了。次日早，带上人来，夏提刑升厅，看了地方呈状，叫上竹山去，问道：“你是蒋文蕙？如何借了鲁华银子不还，反行毁打他？甚情可恶！”竹山道：“小人通不认的此人，并没借他银子。小人以理分说，他反不容，乱行踢打，把小人货物都抢了。”夏提刑便叫鲁华：“你怎么说？”鲁华道：“他原借小的银两，发送丧妻，至今三年，延挨不还。小的今日打听他在人家招赘，做了大买卖，问他理讨，他倒百般辱骂小的，说小的抢夺他的货物。见有他借银子的文书在此，这张胜就是保人，望爷察情。”一面怀中取出文契，递上去。夏提刑展开观看，写道：

        立借票人蒋文蕙，系本县医生，为因妻丧，无钱发送，凭保人张胜，借到鲁华名下白银三十两，月利三分，入手用度。约至次年，本利交还，不致少欠。恐后无凭，立此借票存照。

    夏提刑看了，拍案大怒道：“可又来，见有保人、借票，还这等抵赖。看这厮咬文嚼字模样，就象个赖债的。”喝令左右：“选大板，拿下去着实打。”当下三、四个人，不由分说，拖翻竹山在地，痛责三十大板，打的皮开肉绽，鲜血淋漓。一面差两个公人，拿着白牌，押蒋竹山到家，处三十两银子交还鲁华。不然，带回衙门收监。

    那蒋竹山打的两腿剌八着，走到家哭哭啼啼哀告李瓶儿，问他要银子，还与鲁华。又被妇人哕在脸上，骂道：“没羞的忘八，你递甚么银子在我手里，问我要银子？我早知你这忘八砍了头是个债椿，就瞎了眼也不嫁你这中看不中吃的忘八！”那四个人听见屋里嚷骂，不住催逼叫道：“蒋文蕙既没银子，不消只管挨迟了，趁早到衙门回话去罢。”竹山一面出来安抚了公人，又去里边哀告妇人。直蹶儿跪在地上，哭哭啼啼说道：“你只当积阴骘，四山五舍斋佛布施这三十两银子罢！不与这一回去，我这烂屁股上怎禁的拷打？就是死罢了。”妇人不得已拿出三十两雪花银子与他，当官交与鲁华，扯碎了文书，方才完事。

    这鲁华、张胜得了三十两银子，迳到西门庆家回话。西门庆留在卷棚下，管待二人酒饭。把前事告诉了一遍。西门庆满心大喜说：“二位出了我这口气，足够了。”鲁华把三十两银子交与西门庆，西门庆那里肯收：“你二人收去，买壶酒吃，就是我酬谢你了。后头还有事相烦。”二人临起身谢了又谢，拿着银子，自行耍钱去了。正是：

        常将压善欺良意，权作尤云［歹带］雨心。

    却说蒋竹山提刑院交了银子，归到家中。妇人那里容他住，说道：“只当奴害了汗病，把这三十两银子问你讨了药吃了。你趁早与我搬出去罢！再迟些时，连我这两间房子，尚且不够你还人！”这蒋竹山只知存身不住，哭哭啼啼，忍着两腿疼，自去另寻房儿。但是妇人本钱置的货物都留下，把他原旧的药材、药碾、药筛、药箱之物，即时催他搬去，两个就开交了。临出门，妇人还使冯妈妈舀了一盆水，赶着泼去，说道：“喜得冤家离眼睛！”当日打发了竹山出门。这妇人一心只想着西门庆，又打听得他家中没事，心中甚是懊悔。每日茶饭慵餐，娥眉懒画，把门儿倚遍，眼儿望穿，白盼不见一个人儿来。正是：

        枕上言犹在，于今恩爱沦。房中人不见，无语自消魂。

    不说妇人思想西门庆，单表一日玳安骑马打门首经过，看见妇人大门关着，药铺不开，静落落的，归来告诉与西门庆。西门庆道：“想必那矮忘八打重了，在屋里睡哩，会胜也得半个月出不来做买卖。”遂把这事情丢下了。一日，八月十五日，吴月娘生日，家中有许多堂客来，在大厅上坐。西门庆因与月娘不说话，一迳来院中李桂姐家坐的，吩咐玳安：“早回马去罢，晚上来接我。”旋邀了应伯爵、谢希大来打双陆。那日桂卿也在家，姐妹两个陪侍劝酒。良久，都出来院子内投壶耍子。玳安约至日西时分，勒马来接。西门庆正在后边出恭，见了玳安问：“家中无事？”玳安道：“家中没事。大厅上堂客都散了，止有大妗子与姑奶奶众人，大娘邀的后边去了。今日狮子街花二娘那里，使了老冯与大娘送生日礼来：四盘羹果、两盘寿桃面、一匹尺头，又与大娘做了一双鞋。大娘与了老冯一钱银子，说爹不在家了。也没曾请去。”西门庆因见玳安脸红红的，便问：“你那里吃酒来？”玳安道：“刚才二娘使冯妈妈叫了小的去，与小的酒吃。我说不吃酒，强说着叫小的吃了两钟，就脸红起来。如今二娘到悔过来，对着小的好不哭哩。前日我告爹说，爹还不信。从那日提刑所出来，就把蒋太医打发去了。二娘甚是懊悔，一心还要嫁爹，比旧瘦了好些儿，央及小的好歹请爹过去，讨爹示下。爹若吐了口儿，还教小的回他一声。”西门庆道：“贼贱淫妇，既嫁汉子去罢了，又来缠我怎的？既是如此，我也不得闲去。你对他说，甚么下茶下礼，拣个好日子，抬了那淫妇来罢。”玳安道：“小的知道了。他那里还等着小的去回他话哩，教平安、画童儿这里伺候爹就是了。”西门庆道：“你去，我知道了。”这玳安出了院门，一直走到李瓶儿那里，回了妇人话。妇人满心欢喜，说道：“好哥哥，今日多累你对爹说，成就了此事。”于是亲自下厨整理蔬菜，管待玳安，说道：“你二娘这里没人，明日好歹你来帮扶天福儿，着人搬家伙过去。”次日雇了五六副扛，整抬运四五日。西门庆也不对吴月娘说，都堆在新盖的玩花楼上。择了八月二十日，一顶大轿，一匹段子红，四对灯笼，派定玳安、平安、画童、来兴四个跟轿，约后晌时分，方娶妇人过门。妇人打发两个丫鬟，教冯妈妈领着先来了，等的回去，方才上轿。把房子交与冯妈妈、天福儿看守。

    西门庆那日不往那里去，在家新卷棚内，深衣幅巾坐的，单等妇人进门。妇人轿子落在大门首，半日没个人出去迎接。孟玉楼走来上房，对月娘说：“姐姐，你是家主，如今他已是在门首，你不去迎接迎接儿，惹的他爹不怪？他爹在卷棚内坐着，轿子在门首这一日了，没个人出去，怎么好进来的？”这吴月娘欲待出去接他，心中恼，又不下气；欲待不出去，又怕西门庆性子不是好的。沉吟了半晌，于是轻移莲步，款蹙湘裙，出来迎接。妇人抱着宝瓶，径往他那边新房去了。迎春、绣春两个丫鬟，又早在房中铺陈停当，单等西门庆晚夕进房。不想西门庆正因旧恼在心，不进他房去。到次日，叫他出来后边月娘房里见面，分其大小，排行他是六娘。一般三日摆大酒席，请堂客会亲吃酒，只是不往他房里去。头一日晚夕，先在潘金莲房中。金莲道：“他是个新人儿，才来头一日，你就空了他房？”西门庆道：“你不知淫妇有些眼里火，等我奈何他两日，慢慢的进去。”到了三日，打发堂客散了，西门庆又不进他房中，往后边孟玉楼房里歇去了。这妇人见汉子一连三夜不进他房来，到半夜打发两个丫鬟睡了，饱哭了一场，可怜走到床上，用脚带吊颈悬梁自缢。正是：

        连理未谐鸳帐底，冤魂先到九重泉。

    两个丫鬟睡了一觉醒来，见灯光昏暗，起来剔灯，猛见床上妇人吊着，吓慌了手脚。忙走出隔壁叫春梅说：“俺娘上吊哩！”慌的金莲起来这边看视，见妇人穿一身大红衣裳，直掇掇吊在床上。连忙和春梅把脚带割断，解救下来。过了半日，吐了一口清涎，方才苏醒。即叫春梅：“后边快请你爹来。”西门庆正在玉楼房中吃酒，还未睡哩。先是玉楼劝西门庆说道：“你娶将他来，一连三日不往他房里去，惹他心中不恼么？恰似俺们把这椿事放在头里一般，头上末下，就让不得这一夜儿。”西门庆道：“待过三日儿我去。你不知道，淫妇有些吃着碗里，看着锅里。想起来你恼不过我。未曾你汉子死了，相交到如今，甚么话儿没告诉我？临了招进蒋太医去！我不如那厮？今日却怎的又寻将我来？”玉楼道：“你恼的是。他也吃人骗了。”正说话间，忽一片声打仪门。玉楼使兰香问，说是春梅来请爹：“六娘在房里上吊哩！”慌的玉楼撺掇西门庆不迭，便道：“我说教你进他房中走走，你不依，只当弄出事来。”于是打着灯笼，走来前边看视。落后吴月娘、李娇儿听见，都起来，到他房中。见金莲搂着他坐的，说道：“五姐，你灌了他些姜汤儿没有？”金莲道：“我救下来时，就灌了些了。”那妇人只顾喉中哽咽了一回，方哭出声。月娘众人一块石头才落地，好好安抚他睡下，各归房歇息。

    次日，晌午前后，李瓶儿才吃些粥汤儿。西门庆向李娇儿众人说道：“你们休信那淫妇装死吓人。我手里放不过他。到晚夕等我到房里去，亲看着他上个吊儿我瞧，不然吃我一顿好马鞭子。贼淫妇！不知把我当谁哩！”众人见他这般说，都替李瓶儿捏着把汗。到晚夕，见西门庆袖着马鞭子，进他房去了。玉楼、金莲吩咐春梅把门关了，不许一个人来，都立在角门首儿外悄悄听着。

    且说西门庆见他睡在床上，倒着身子哭泣，见他进去不起身，心中就有几分不悦。先把两个丫头都赶去空房里住了。西门庆走来椅子上坐下，指着妇人骂道：“淫妇！你既然亏心，何消来我家上吊？你跟着那矮忘八过去便了，谁请你来！我又不曾把人坑了，你甚么缘故，流那毴尿怎的？我自来不曾见人上吊，我今日看着你上个吊儿我瞧！”于是拿一条绳子丢在他面前，叫妇人上吊。那妇人想起蒋竹山说西门庆是打老婆的班头，降妇女的领袖，思量我那世里晦气，今日大睁眼又撞入火坑里来了，越发烦恼痛哭起来。这西门庆心中大怒，教他下床来脱了衣裳跪着。妇人只顾延挨不脱，被西门庆拖翻在床地平上，袖中取出鞭子来抽了几鞭子，妇人方才脱去上下衣裳，战兢兢跪在地平上。西门庆坐着，从头至尾问妇人：“我那等对你说，教你略等等儿，我家中有些事儿，如何不依我，慌忙就嫁了蒋太医那厮？你嫁了别人，我倒也不恼！那矮忘八有甚么起解？你把他倒踏进门去，拿本钱与他开铺子，在我眼皮子跟前，要撑我的买卖！”妇人道：“奴不说的悔也是迟了。只因你一去了不见来，朝思暮想，奴想的心斜了。后边乔皇亲花园里常有狐狸，要便半夜三更假名托姓变做你，来摄我精髓，到天明鸡叫就去了。你不信只要问老冯、两个丫头便知。后来看看把奴摄得至死，才请这蒋太医来看。奴就象吊在麴糊盆内一般，吃那厮局骗了。说你家中有事，上东京去了，奴不得已才干下这条路。谁知这厮斫了头是个债椿，被人打上门来，经动官府。奴忍气吞声，丢了几两银子，吃奴即时撵出去了。”西门庆道：“说你叫他写状子，告我收着你许多东西。你如何今日也到我家来了！”妇人道：“你可是没的说。奴那里有这话，就把奴身子烂化了。”西门庆道：“就算有，我也不怕。你说你有钱，快转换汉子，我手里容你不得！我实对你说罢，前者打太医那两个人，是如此这般使的手段。只略施小计，教那厮疾走无门，若稍用机关，也要连你挂了到官，弄倒一个田地。”妇人道：“奴知道是你使的术儿。还是可怜见奴，若弄到那无人烟之处，就是死罢了。”看看说的西门庆怒气消下些来了。又问道：“淫妇你过来，我问你，我比蒋太医那厮谁强？”妇人道：“他拿甚么来比你！你是个天，他是块砖；你在三十三天之上，他在九十九地之下。休说你这等为人上之人，只你每日吃用稀奇之物，他在世几百年还没曾看见哩！他拿甚么来比你！莫要说他，就是花子虚在日，若是比得上你时，奴也不恁般贪你了。你就是医奴的药一般，一经你手，教奴没日没夜只是想你。”自这一句话，把西门庆旧情兜起，欢喜无尽，即丢了鞭子，用手把妇人拉将起来，穿上衣裳，搂在怀里，说道：“我的儿，你说的是。果然这厮他见甚么碟儿天来大！”即叫春梅：“快放桌儿，后边取酒菜儿来！”正是：东边日出西边雨，道是无情却有情。有诗为证：

        碧玉破瓜时，郎为情颠倒。感君不羞赧，回身就郎抱。


第二十回　傻帮闲趋奉闹华筵　痴子弟争锋毁花院

    词曰：

        步花径，阑干狭。防人觑，常惊吓。荆刺抓裙钗，倒闪在荼蘼架。
        勾引嫩枝咿哑，讨归路，寻空罅，被旧家巢燕，引入窗纱。

    话说西门庆在房中，被李瓶儿柔情软语，感触的回嗔作喜，拉他起来，穿上衣裳，两个相搂相抱，极尽绸缪。一面令春梅进房放桌儿，往后边取酒去。

    且说金莲和玉楼，从西门庆进他房中去，站在角门首窃听消息。他这边又闭着，止春梅一人在院子里伺候。金莲同玉楼两个打门缝儿往里张觑，只见房中掌着灯烛，里边说话，都听不见。金莲道：“俺到不如春梅贼小肉儿，他倒听的伶俐。”那春梅在窗下潜听了一回，又走过来。金莲悄问他房中怎的动静，春梅便隔门告诉与二人说：“俺爹怎的教他脱衣裳跪着，他不脱。爹恼了，抽了他几马鞭子。”金莲道：“打了他，他脱了不曾？”春梅道：“他见爹恼了，才慌了，就脱了衣裳，跪在地平上。爹如今问他话哩。”玉楼恐怕西门庆听见，便道：“五姐，咱过那边去罢。”拉金莲来西角门首。此时是八月二十头，月色才上来。两个站立在黑头里，一处说话，等着春梅出来问他话。潘金莲向玉楼道：“我的姐姐，只说好食果子，一心只要来这里。头儿没过动，下马威早讨了这几下在身上。俺这个好不顺脸的货儿，你若顺顺儿他倒罢了。属扭孤儿糖的，你扭扭儿也是钱，不扭也是钱。想着先前吃小妇奴才压枉造舌，我陪下十二分小心，还吃他奈何得我那等哭哩。姐姐，你来了几时，还不知他性格哩！”

    二人正说话之间，只听开的角门响，春梅出来，一直迳往后边走。不防他娘站在黑影处叫他，问道：“小肉儿，那去？”春梅笑着只顾走。金莲道：“怪小肉儿，你过来，我问你话。慌走怎的？”那春梅方才立住了脚，方说：“他哭着对俺爹说了许多话。爹喜欢抱起他来，令他穿上衣裳，教我放了桌儿，如今往后边取酒去。”金莲听了，向玉楼说道：“贼没廉耻的货！头里那等雷声大雨点小，打哩乱哩。及到其间，也不怎么的。我猜，也没的想，管情取了酒来，教他递。贼小肉儿，没他房里丫头？你替他取酒去！到后边，又叫雪娥那小妇奴才毴声浪颡，我又听不上。”春梅道：“爹使我，管我事！”于是笑嘻嘻去了。金莲道：“俺这小肉儿，正经使着他，死了一般懒待动旦。若干猫儿头差事，钻头觅缝干办了要去，去的那快！现他房里两个丫头，你替他走，管你腿事！卖萝葡的跟着盐担子走──好个闲嘈心的小肉儿！”玉楼道：“可不怎的！俺大丫头兰香，我正使他做活儿，他便有要没紧的。爹使他行鬼头儿，听人的话儿，你看他走的那快！”

    正说着，只见玉箫自后边蓦地走来，便道：“三娘还在这里？我来接你来了。”玉楼道：“怪狗肉，唬我一跳！”因问：“你娘知道你来不曾？”玉箫道：“我打发娘睡下这一日了，我来前边瞧瞧，刚才看见春梅后边要酒果去了。”因问：“俺爹到他屋里，怎样个动静儿？”金莲接过来伸着手道：“进他屋里去，齐头故事。”玉箫又问玉楼，玉楼便一一对他说。玉箫道：“三娘，真个教他脱了衣裳跪着，打了他五马鞭子来？”玉楼道：“你爹因他不跪，才打他。”玉箫道：“带着衣服打来，去了衣裳打来？亏他那莹白的皮肉儿上怎么挨得？”玉楼笑道：“怪小狗肉儿，你倒替古人耽忧！”正说着，只见春梅拿着酒，小玉拿着方盒，迳往李瓶儿那边去。金莲道：“贼小肉儿，不知怎的，听见干恁勾当儿，云端里老鼠──天生的耗。”吩咐：“快送了来，教他家丫头伺候去。你不要管他，我要使你哩！”那春梅笑嘻嘻同小玉进去了。一面把酒菜摆在桌上，就出来了，只是绣春、迎春在房答应。玉楼、金莲问了他话。玉箫道：“三娘，咱后边去罢。”二人一路去了。金莲叫春梅关上角门，归进房来，独自宿歇，不在话下。正是：

        可惜团圆今夜月，清光咫尺别人圆。

    不说金莲独宿，单表西门庆与李瓶儿两个相怜相爱，饮酒说话到半夜，方才被伸翡翠，枕设鸳鸯，上床就寝。灯光掩映，不啻镜中鸾凤和鸣；香气薰笼，好似花间蝴蝶对舞。正是：今宵胜把银缸照，只恐相逢是梦中。有词为证：

        淡画眉儿斜插梳，不忻拈弄倩工夫。云窗雾阁深深许，蕙性兰心款款呼。
        相怜爱，倩人扶，神仙标格世间无。从今罢却相思调，美满恩情锦不如。

    两个睡到次日饭时。李瓶儿恰待起来临镜梳头，只见迎春后边拿将饭来。妇人先漱了口，陪西门庆吃了半盏儿，又教迎春：“将昨日剩的金华酒筛来。”拿瓯子陪着西门庆每人吃了两瓯子，方才洗脸梳妆。一面开箱子，打点细软首饰衣服，与西门庆过目。拿出一百颗西洋珠子与西门庆看，原是昔日梁中书家带来之物。又拿出一件金镶鸦青帽顶子，说是过世老公公的。起下来上等子秤，四钱八分重。李瓶儿教西门庆拿与银匠，替他做一对坠子。又拿出一顶金丝鬏髻，重九两。因问西门庆：“上房他大娘众人，有这鬏髻没有？”西门庆道：“他们银丝鬏髻倒有两三顶，只没编这鬏髻。”妇人道：“我不好戴出来的。你替我拿到银匠家毁了，打一件金九凤垫根儿，每个凤嘴衔一溜珠儿，剩下的再替我打一件，照依他大娘正面戴的金镶玉观音满池娇分心。”西门庆收了，一面梳头洗脸，穿了衣服出门。李瓶儿又说道：“那边房里没人，你好歹委付个人儿看守，替了小厮天福儿来家使唤。那老冯老行货子，啻啻磕磕的，独自在那里，我又不放心。”西门庆道：“我知道了。”袖着鬏髻和帽顶子，一直往外走。不妨金莲鬅着头，站在东角门首，叫道：“哥，你往那去？这咱才出来？”西门庆道：“我有勾当去。”妇人道：“怪行货子，慌走怎的？我和你说话。”那西门庆见他叫的紧，只得回来。被妇人引到房中，妇人便坐在椅子上，把他两只手拉着说道：“我不好骂出来的，怪火燎腿三寸货，那个拿长锅镬吃了你！慌往外抢的是些甚的？你过来，我且问你。”西门庆道：“罢么，小淫妇儿，只顾问甚么！我有勾当哩，等我回来说。”说着，往外走。妇人摸见袖子里重重的，道：“是甚么？拿出来我瞧瞧。”西门庆道：“是我的银子包。”妇人不信，伸手进袖子里就掏，掏出一顶金丝鬏髻来，说道：“这是他的鬏髻，你拿那去？”西门庆道：“他问我，知你每没有，说不好戴的，教我到银匠家替他毁了，打两件头面戴。”金莲问道：“这鬏髻多少重？他要打甚么？”西门庆道：“这鬏髻重九两，他要打一件九凤甸儿，一件照依上房娘的正面那一件玉观音满池娇分心。”金莲道：“一件九凤甸儿，满破使了三两五六钱金子够了。大姐姐那件分心，我秤只重一两六钱，把剩下的，好歹你替我照依他也打一件九凤甸儿。”西门庆道：“满池娇他要揭实枝梗的。”金莲道：“就是揭实枝梗，使了三两金子满顶了。还落他二三两金子，够打个甸儿了。”西门庆笑骂道：“你这小淫妇儿！单管爱小便宜儿，随处也捏个尖儿。”金莲道：“我儿，娘说的话，你好歹记着。你不替我打将来，我和你答话！”那西门庆袖了鬏髻，笑着出门。金莲戏道：“哥儿，你干上了。”西门庆道：“我怎的干上了？”金莲道：“你既不干上，昨日那等雷声大雨点小，要打着教他上吊。今日拿出一顶鬏髻来，使的你狗油嘴鬼推磨，不怕你不走。”西门庆笑道：“这小淫妇儿，单只管胡说！”说着往外去了。

    却说吴月娘和孟玉楼、李娇儿在房中坐的，忽听见外边小厮一片声寻来旺儿，寻不着。只见平安来掀帘子，月娘便问：“寻他做甚么？”平安道：“爹紧等着哩。”月娘半日才说：“我使他有勾当去了。”原来月娘早晨吩咐下他，往王姑子庵里送香油白米去了。平安道：“小的回爹，只说娘使他有勾当去了。”月娘骂道：“怪奴才，随你怎么回去！”平安慌的不敢言语，往外走了。月娘便向玉楼众人说道：“我开口，又说我多管。不言语，我又憋的慌。一个人也拉剌将来了，那房子卖掉了就是了。平白扯淡，摇铃打鼓的，看守甚么？左右有他家冯妈妈子，再派一个没老婆的小厮，同在那里就是了，怕走了那房子也怎的？巴巴叫来旺两口子去！他媳妇子七病八痛，一时病倒了在那里，谁扶侍他？”玉楼道：“姐姐在上，不该我说。你是个一家之主，不争你与他爹两个不说话，就是俺们不好主张的，下边孩子每也没投奔。他爹这两日隔二骗三的，也甚是没意思。姐姐依俺每一句话儿，与他爹笑开了罢。”月娘道：“孟三姐，你休要起这个意。我又不曾和他两个嚷闹，他平白的使性儿。那怕他使的那脸［疒各］，休想我正眼看他一眼儿！他背地对人骂我不贤良的淫妇，我怎的不贤良？如今耸七八个在屋里，才知道我不贤良！自古道，顺情说好话，干直惹人嫌。我当初说着拦你，也只为好来。你既收了他许多东西，又买他房子，今日又图谋他老婆，就着官儿也看乔了。何况他孝服不满，你不好娶他的。谁知道人在背地里把圈套做的成成的，每日行茶过水，只瞒我一个儿，把我合在缸底下。今日也推在院里歇，明日也推在院里歇，谁想他只当把个人儿歇了家里来，端的好在院里歇！他自吃人在他跟前那等花丽狐哨，乔龙画虎的，两面刀哄他，就是千好万好了。似俺每这等依老实，苦口良言，着他理你理儿！你不理我，我想求你？一日不少我三顿饭，我只当没汉子，守寡在这里。随我去，你每不要管他。”几句话说的玉楼众人讪讪的。

    良久，只见李瓶儿梳妆打扮，上穿大红遍地金对襟罗衫儿，翠盖拖泥妆花罗裙，迎春抱着银汤瓶，绣春拿着茶盒，走来上房，与月娘众人递茶。月娘叫小玉安放座儿与他坐。落后孙雪娥也来到，都递了茶，一处坐地。潘金莲嘴快，便叫道：“李大姐，你过来，与大姐姐下个礼儿。实和你说了罢，大姐姐和他爹好些时不说话，都为你来！俺每刚才替你劝了恁一日。你改日安排一席酒儿，央及央及大姐姐，教他两个老公婆笑开了罢。”李瓶儿道：“姐姐吩咐，奴知道。”于是向月娘面前插烛也似磕了四个头。月娘道：“李大姐，他哄你哩。”又道：“五姐，你每不要来撺掇。我已是赌下誓，就是一百年也不和他在一答儿哩。”以此众人再不敢复言。金莲在旁拿把抿子与李瓶儿抿头，见他头上戴着一副金玲珑草虫儿头面，并金累丝松竹梅岁寒三友梳背儿，因说道：“李大姐，你不该打这碎草虫头面，有些抓头发，不如大姐姐戴的金观音满池娇，是揭实枝梗的好。”这李瓶儿老实，就说道：“奴也照样儿要教银匠打恁一件哩！”落后小玉、玉箫来递茶，都乱戏他。先是玉箫问道：“六娘，你家老公公当初在皇城内那衙门来？”李瓶儿道：“先在惜薪司掌厂。”玉箫笑道：“嗔道你老人家昨日挨得好柴！”小玉又道：“去年许多里长老人，好不寻你，教你往东京去。”妇人不省，说道：“他寻我怎的？”小玉笑道：“他说你老人家会告的好水灾。”玉箫又道：“你老人家乡里妈妈拜千佛，昨日磕头磕够了。”小玉又说道：“昨日朝廷差四个夜不收，请你往口外和番，端的有这话么？”李瓶儿道：“我不知道。”小玉笑道：“说你老人家会叫的好达达！”把玉楼、金莲笑的不了。月娘骂道：“怪臭肉每，干你那营生去，只顾奚落他怎的？”于是把个李瓶儿羞的脸上一块红、一块白，站又站不得，坐又坐不住，半日回房去了。

    良久，西门庆进房来，回他雇银匠家打造生活。就计较发柬，二十五日请官客吃会亲酒，少不的请请花大哥。李瓶儿道：“他娘子三日来，再三说了。也罢，你请他请罢。”李瓶儿又说：“那边房子左右有老冯看守，你这里再教一个和天福儿轮着上宿就是，不消叫旺官去罢。上房姐姐说，他媳妇儿有病，去不的。”西门庆道：“我不知道。”即叫平安，吩咐：“你和天福儿两个轮，一递一日，狮子街房子里上宿。”不在言表。

    不觉到二十五日，西门庆家中吃会亲酒，安排插花筵席，一起杂耍步戏。四个唱的，李桂姐、吴银儿、董玉仙、韩金钏儿，从晌午就来了。官客在卷棚内吃了茶，等到齐了，然后大厅上坐席。头一席花大舅、吴大舅；第二席吴二舅、沈姨夫；第三席应伯爵、谢希大；第四席祝实念、孙天化；第五席常峙节、吴典恩；第六席云里守、白赉光。西门庆主位，其余傅自新、贲第传、女婿陈敬济两边列坐。乐人撮弄杂耍数回，就是笑乐院本。下去，李铭、吴惠两个小优上来弹唱，间着清吹。下去，四个唱的出来，筵外递酒。应伯爵在席上先开言说道：“今日哥的喜酒，是兄弟不当斗胆，请新嫂子出来拜见拜见，足见亲厚之情。俺每不打紧，花大尊亲，并二位老舅、沈姨丈在上，今日为何来？”西门庆道：“小妾丑陋，不堪拜见，免了罢。”谢希大道：“哥，这话难说。当初有言在先，不为嫂子，俺每怎么儿来？何况见有我尊亲花大哥在上，先做友，后做亲，又不同别人。请出来见见怕怎的？”西门庆笑不动身。应伯爵道：“哥，你不要笑，俺每都拿着拜见钱在这里，不白教他出来见。”西门庆道：“你这狗才，单管胡说。”吃他再三逼迫不过，叫过玳安来，教他后边说去。半日，玳安出来回说：“六娘道，免了罢。”应伯爵道：“就是你这小狗骨秃儿的鬼！你几时往后边去，就来哄我？”玳安道：“小的莫不哄应二爹！二爹进去问不是？”伯爵道：“你量我不敢进去？左右花园中熟径，好不好我走进去，连你那几位娘都拉了出来。”玳安道：“俺家那大猱狮狗，好不利害。倒没有把应二爹下半截撕下来。”伯爵故意下席，赶着玳安踢两脚，笑道：“好小狗骨秃儿，你伤的我好！趁早与我后边请去。请不将来，打二十栏杆。”把众人、四个唱的都笑了。玳安走到下边立着，把眼只看着他爹不动身。西门庆无法可处，只得叫过玳安近前，吩咐：“对你六娘说，收拾了出来见见罢。”那玳安去了半日出来，复请了西门庆进去。然后才把脚下人赶出去，关上仪门。孟玉楼、潘金莲百方撺掇，替他抿头，戴花翠，打发他出来。厅上铺下锦毡绣毯，四个唱的，都到后边弹乐器，导引前行。麝兰靉靆，丝竹和鸣。妇人身穿大红五彩通袖罗袍，下着金枝线叶沙绿百花裙，腰里束着碧玉女带，腕上笼着金压袖。胸前缨落缤纷，裙边环佩叮当，头上珠翠堆盈，鬓畔宝钗半卸，粉面宜贴翠花钿，湘裙越显红鸳小。正是：

        恍似姮嫦离月殿，犹如神女到筵前。

    当下四个唱的，琵琶筝弦，簇拥妇人，花枝招展，绣带飘摇，望上朝拜。慌的众人都下席来，还礼不迭。

    却说孟玉楼、潘金莲、李娇儿簇拥着月娘都在大厅软壁后听觑，听见唱“喜得功名遂”，唱到“天之配合一对儿，如鸾似凤”，直至“永团圆，世世夫妻”。金莲向月娘说道：“大姐姐，你听唱的！小老婆今日不该唱这一套，他做了一对鱼水团圆，世世夫妻，把姐姐放到那里？”那月娘虽故好性儿，听了这两句，未免有几分恼在心头。又见应伯爵、谢希大这伙人，见李瓶儿出来上拜，恨不得生出几个口来夸奖奉承，说道：“我这嫂子，端的寰中少有，盖世无双！休说德性温良，举止沉重，自这一表人物，普天之下，也寻不出来。那里有哥这样大福？俺每今日得见嫂子一面，明日死也得好处。”因唤玳安儿：“快请你娘回房里，只怕劳动着，倒值了多的。”吴月娘众人听了，骂扯淡轻嘴的囚根子不绝。良久，李瓶儿下来。四个唱的见他手里有钱，都乱趋奉着他，娘长娘短，替他拾花翠，叠衣裳，无所不至。

    月娘归房，甚是不乐。只见玳安、平安接了许多拜钱，也有尺头、衣服并人情礼，盒子盛着，拿到月娘房里。月娘正眼也不看，骂道：“贼囚根子！拿送到前头就是了，平白拿到我房里来做甚么？”玳安道：“爹吩咐拿到娘房里来。”月娘叫玉箫接了，掠在床上去。不一时，吴大舅吃了第二道汤饭，走进后边来见月娘。月娘见他哥进房来，连忙与他哥哥行礼毕，坐下。吴大舅道：“昨日你嫂子在这里打搅，又多谢姐夫送了桌面去。到家对我说，你与姐夫两下不说话。我执着要来劝你，不想姐夫今日又请。姐姐，你若这等，把你从前一场好都没了。自古痴人畏妇，贤女畏夫。三从四德，乃妇道之常。今后他行的事，你休要拦他，料姐夫他也不肯差了。落的做好好先生，才显出你贤德来。”月娘道：“早贤德好来，不教人这般憎嫌。他有了他富贵的姐姐，把我这穷官儿家丫头，只当忘故了的算帐。你也不要管他，左右是我，随他把我怎么的罢！贼强人，从几时这等变心来？”说着，月娘就哭了。吴大舅道：“姐姐，你这个就差了。你我不是那等人家，快休如此。你两口儿好好的，俺每走来也有光辉些！”劝月娘一回。小玉拿茶来。吃毕茶，只见前边使小厮来请，吴大舅便作辞月娘出来。当下众人吃至掌灯以后，就起身散了。四个唱的，李瓶儿每人都是一方销金汗巾儿，五钱银子，欢喜回家。自此西门庆连在瓶儿房里歇了数夜。别人都罢了，只有潘金莲恼的要不的，背地唆调吴月娘与李瓶儿合气。对着李瓶儿，又说月娘容不的人。李瓶儿尚不知堕他计中，每以姐姐呼之，与他亲厚尤密。正是：

        逢人且说三分话，未可全抛一片心。

    西门庆自娶李瓶儿过门，又兼得了两三场横财，家道营盛，外庄内宅，焕然一新。米麦陈仓，骡马成群，奴仆成行。把李瓶儿带来小厮天福儿，改名琴童。又买了两个小厮，一名来安儿，一名棋童儿。把金莲房中春梅、上房玉箫、李瓶儿房中迎春、玉楼房中兰香，一般儿四个丫头，衣服首饰妆束起来，在前厅西厢房，教李娇儿兄弟乐工李铭来家，教演习学弹唱。春梅琵琶，玉箫学筝，迎春学弦子，兰香学胡琴。每日三茶六饭，管待李铭，一月与他五两银子。又打开门面两间，兑出二千两银子来，委傅伙计、贲第传开解当铺。女婿陈敬济只掌钥匙，出入寻讨。贲第传只写帐目，秤发货物。傅伙计便督理生药、解当两个铺子，看银色，做买卖。潘金莲这边楼上，堆放生药。李瓶儿那边楼上，厢成架子，搁解当库衣服、首饰、古董、书画、玩好之物。一日也当许多银子出门。

    陈敬济每日起早睡迟，带着钥匙，同伙计查点出入银钱，收放写算皆精。西门庆见了，喜欢的要不的。一日在前厅与他同桌儿吃饭，说道：“姐夫，你在我家这等会做买卖，就是你父亲在东京知道，他也心安，我也得托了。常言道：有儿靠儿，无儿靠婿。我若久后没出，这分儿家当，都是你两口儿的。”那敬济说道：“儿子不幸，家遭官事，父母远离，投在爹娘这里。蒙爹娘抬举，莫大之恩，生死难报。只是儿子年幼，不知好歹，望爹娘耽待便了，岂敢非望。”西门庆听见他说话儿聪明乖觉，越发满心欢喜。但凡家中大小事务、出入书柬、礼帖，都教他写。但凡客人到，必请他席侧相陪。吃茶吃饭，一时也少不的他。谁知道这小伙儿绵里之针，肉里之刺。

        常向绣帘窥贾玉，每从绮阁窃韩香。

    光阴似箭，不觉又是十一月下旬。西门庆在常峙节家会茶散的早，未掌灯就起身，同应伯爵、谢希大、祝实念三个并马而行。刚出了门，只见天上彤云密布，又早纷纷扬扬飘下一天雪花来。应伯爵便道：“哥，咱这时候就家去，家里也不收。我每许久不曾进里边看看桂姐，今日趁着落雪，只当孟浩然踏雪寻梅，望他望去。”祝实念道：“应二哥说的是。你每月风雨不阻，出二十银子包钱包着他，你不去，落的他自在。”西门庆吃三人你一言我一句，说的把马迳往东街勾栏来了。来到李桂姐家，已是天气将晚。只见客位里掌着灯，丫头正扫地。老妈并李桂卿出来，见礼毕，上面列四张交椅，四人坐下。老虔婆便道：“前者桂姐在宅里来晚了，多有打搅。又多谢六娘，赏汗巾花翠。”西门庆道：“那日空过他。我恐怕晚了他们，客人散了，就打发他来了。”说着，虔婆一面看茶吃了，丫鬟就安放桌儿，设放案酒。西门庆道：“怎么桂姐不见？”虔婆道：“桂姐连日在家伺候姐夫，不见姐夫来。今日是他五姨妈生日，拿轿子接了与他五姨妈做生日去了。”原来李桂姐也不曾往五姨家做生日去。近日见西门庆不来，又接了杭州贩绸绢的丁相公儿子丁二官人，号丁双桥，贩了千两银子绸绢，在客店里，瞒着他父亲来院中嫖。头上拿十两银子、两套杭州重绢衣服请李桂姐，一连歇了两夜。适才正和桂姐在房中吃酒，不想西门庆到。老虔婆忙教桂姐陪他到后边第三层一间僻静小房坐去了。当下西门庆听信虔婆之言，便道：“既是桂姐不在，老妈快看酒来，俺每慢慢等他。”这老虔婆在下面一力撺掇，酒肴蔬菜齐上，须臾，堆满桌席。李桂卿不免筝排雁柱，歌按新腔，众人席上猜枚行令。正饮时，不妨西门庆往后边更衣去。也是合当有事，忽听东耳房有人笑声。西门庆更毕衣，走至窗下偷眼观觑，正见李桂姐在房内陪着一个戴方巾的蛮子饮酒。由不的心头火起，走到前边，一手把吃酒桌子掀翻，碟儿盏儿打的粉碎。喝令跟马的平安、玳安、画童、琴童四个小厮上来，把李家门窗户壁床帐都打碎了。应伯爵、谢希大、祝实念向前拉劝不住。西门庆口口声声只要采出蛮囚来，和粉头一条绳子墩锁在门房内。那丁二官又是个小胆之人，见外边嚷斗起来，慌的藏在里间床底下，只叫：“桂姐救命！”桂姐道：“呸！好不好，还有妈哩！这是俺院中人家常有的，不妨事，随他发作叫嚷，你只休要出来。”老虔婆见西门庆打的不象模样，还要架桥儿说谎，上前分辨。西门庆那里还听他，只是气狠狠呼喝小厮乱打，险些不曾把李老妈打起来。多亏了应伯爵、谢希大、祝实念三人死劝，活喇喇拉开了手。西门庆大闹了一场，赌誓再不踏他门来，大雪里上马回家。正是：

        宿尽闲花万万千，不如归家伴妻眠。虽然枕上无情趣，睡到天明不要钱。


第二十一回　吴月娘扫雪烹茶　应伯爵替花邀酒

    词曰：

        并刀如水，吴盐胜雪，纤手破新橙。锦幄初温，兽烟不断，相对坐调笙。
        低声问向谁行宿，城上已三更。马滑霜浓，不如休去，直至少人行。

    话说西门庆从院中归家，已一更天气，到家门首，小厮叫开门，下了马，踏着那乱琼碎玉，到于后边仪门首。只仪门半掩半开，院内悄无人声。西门庆心内暗道：“此必有跷蹊。”于是潜身立于仪门内粉壁前，悄悄听觑。只见小玉出来，穿廊下放桌儿。原来吴月娘自从西门庆与他反目以来，每月吃斋三次，逢七拜斗焚香，保佑夫主早早回心，西门庆还不知。只见小玉放毕香桌儿。少顷，月娘整衣出来，向天井内满炉炷香，望空深深礼拜。祝曰：“妾身吴氏，作配西门。奈因夫主留恋烟花，中年无子。妾等妻妾六人，俱无所出，缺少坟前拜扫之人。妾夙夜忧心，恐无所托。是以发心，每夜于星月之下，祝赞三光，要祈佑儿夫，早早回心。弃却繁华，齐心家事。不拘妾等六人之中，早见嗣息，以为终身之计，乃妾之素愿也。”正是：

        私出房栊夜气清，一庭香雾雪微明。拜天诉尽衷肠事，无限徘徊独自惺。

    这西门庆不听便罢，听了月娘这一篇言语，不觉满心惭感道：“原来我一向错恼了他。他一篇都是为我的心，还是正经夫妻。”忍不住从粉壁前叉步走来，抱住月娘。月娘不防是他大雪里来到，吓了一跳，就要推开往屋里走，被西门庆双关抱住，说道：“我的姐姐！我西门庆死也不晓的，你一片好心，都是为我的。一向错见了，丢冷了你的心，到今悔之晚矣。”月娘道：“大雪里，你错走了门儿了，敢不是这屋里。我是那不贤良的淫妇，和你有甚情节？那讨为你的来？你平白又来理我怎的？咱两个永世千年休要见面！”西门庆把月娘一手拖进房来。灯前看见他家常穿着：大红［纟路］绸对衿袄儿，软黄裙子；头上戴着貂鼠卧兔儿，金满池娇分心，越显出他：

        粉妆玉琢银盆脸，蝉髻鸦鬟楚岫云。

    那西门庆如何不爱？连忙与月娘深深作了个揖，说道：“我西门庆一时昏昧，不听你之良言，辜负你之好意。正是有眼不识荆山玉，拿着顽石一样看。过后方知君子，千万饶恕我则个。”月娘道：“我又不是你那心上的人儿，凡是投不着你的机会，有甚良言劝你？随我在这屋里自生自活，你休要理他。我这屋里也难安放你，趁早与我出去，我不着丫头撵你。”西门庆道：“我今日平白惹一肚子气，大雪里来家，迳来告诉你。”月娘道：“惹气不惹气，休对我说。我不管你，望着管你的人去说。”西门庆见月娘脸儿不瞧，就折叠腿装矮子，跪在地下，杀鸡扯脖，口里姐姐长，姐姐短。月娘看不上，说道：“你真个恁涎脸涎皮的！我叫丫头进来。”一面叫小玉。那西门庆见小玉进来，连忙立起来，无计支出他去，说道：“外边下雪了，一张香桌儿还不收进来？”小玉道：“香桌儿头里已收进来了。”月娘忍不住笑道：“没羞的货，丫头跟前也调个谎儿。”小玉出去，那西门庆又跪下央及。月娘道：“不看世人面上，一百年不理才好。”说毕，方才和他坐在一处，教玉箫捧茶与他吃。西门庆因他今日常家茶会，散后同邀伯爵到李家如何嚷闹，告诉一遍：“如今赌了誓，再不踏院门了。”月娘道：“你踹不踹，不在于我。你拿响金白银包着他，你不去，可知他另接了别个汉子？养汉老婆的营生，你拴住他身，拴不住他心。你长拿封皮封着他也怎的？”西门庆道：“你说的是。”于是打发丫鬟出去，脱衣上床，要与月娘求欢。月娘道：“教你上炕就捞食儿吃，今日只容你在我床上就够了，要思想别的事，却不能够。”西门庆把那话露将出来，向月娘戏道：“都是你气的他，中风不语了。大睁着眼儿，说不出话来。”月娘骂道：“好个汗邪的货，教我有半个眼儿看的上！”西门庆不由分说，把月娘两只白生生腿扛在肩膀上，那话插入牝中，一任其莺恣蝶采，［歹带］雨尤云，未肯即休。正是得多少：

        海棠枝上莺梭急，翡翠梁间燕语频。

    不觉到灵犀一点，美爱无加，麝兰半吐，脂香满唇。西门庆情极，低声求月娘叫达达；月娘亦低声睥帏睨枕，态有余妍，口呼亲亲不绝。是夜，两人雨意云情，并头交颈而睡。正是：

        乱髩双横兴已饶，情浓犹复厌通宵。晚来独向妆台立，淡淡春山不用描。

    当夜夫妻交欢不题。却表次日清晨，孟玉楼走到潘金莲房中，未曾进门，先叫道：“六丫头，起来了不曾？”春梅道：“俺娘才起来梳头哩。三娘进屋里坐。”玉楼进来，只见金莲正在梳台前整掠香云。因说道：“我有椿事儿来告诉你，你知道不知？”金莲道：“我在这背哈喇子，谁晓的！”因问：“甚么事？”玉楼道：“他爹昨夜二更来家，走到上房里，和吴家的好了，在他房里歇了一夜。”金莲道：“俺们何等劝着，他说一百年二百年，又怎的平白浪着，自家又好了？又没人劝他！”玉楼道：“今早我才知道。俺大丫头兰香，在厨房内听见小厮们说，昨日他爹同应二在院里李桂儿家吃酒，看出淫妇的甚么破绽，把淫妇门窗户壁都打了。大雪里着恼来家，进仪门，看见上房烧夜香，想必听见些甚么话儿，两个才到一搭哩。硶死了。象他这等就没的话说。若是别人，又不知怎的说浪！”金莲接说道：“早是与人家做大老婆，还不知怎样久惯牢成！一个烧夜香，只该默默祷祝，谁家一径倡扬，使汉子知道了。又没人劝，自家暗里又和汉子好了。硬到底才好，干净假撇清！”玉楼道：“也不是假撇清，他有心也要和，只是不好说出来的。他说他是大老婆不下气，到叫俺们做分上，怕俺们久后玷言玷语说他，敢说你两口子话差，也亏俺们说和。如今你我休教他买了乖儿去。你快梳了头，过去和李瓶儿说去。咱两个每人出五钱银子，叫李瓶儿拿出一两来，原为他的事起。今日安排一席酒，一者与他两个把一杯，二者当家儿只当赏雪，耍戏一日，有何不可？”金莲道：“说的是。不知他爹今日有勾当没有？”玉楼道：“大雪里有甚勾当？我来时两口子还不见动静，上房门儿才开，小玉拿水进去了。”这金莲慌忙梳毕头，和玉楼同过李瓶儿这边来。李瓶儿还睡着在床上，迎春说：“三娘、五娘来了。”玉楼、金莲进来，说道：“李大姐，好自在。这咱时懒龙才伸腰儿。”金莲说舒进手去被窝里，摸见薰被的银香球儿，道：“李大姐生了蛋了。”就掀开被，见他一身白肉。那李瓶儿连忙穿衣不迭。玉楼道：“五姐，休鬼混他。李大姐，你快起来，俺们有椿事来对你说。如此这般，他爹昨日和大姐姐好了，咱每人五钱银子，你便多出些儿，当初因为你起来。今日大雪里，只当赏雪，咱安排一席酒儿，请他爹和大姐姐坐坐儿，好不好？”李瓶儿道：“随姐姐教我出多少，奴出便了。”金莲道：“你将就只出一两儿罢。你秤出来，俺好往后边问李娇儿、孙雪娥要去。”这李瓶儿一面穿衣缠脚，叫迎春开箱子，拿出银子。拿了一块，金莲上等子秤，重一两二钱五分。玉楼叫金莲伴着李瓶儿梳头：“等我往后边问李娇儿和孙雪娥要银子去。”金莲看着李瓶儿梳头洗面，约一个时辰，只见玉楼从后边来说道：“我早知也不干这营生。大家的事，象白要他的。小淫妇说：‘我是没时运的人，汉子再不进我房里来，我那讨银子？’求了半日，只拿出这根银簪子来，你秤秤重多少？”金莲取过等子来秤，只重三钱七分。因问：“李娇儿怎的？”玉楼道：“李娇儿初时只说没有，‘虽是钱日逐打我手里使，都是叩数的。使多少交多少，那里有富余钱？’我说：‘你当家还说没钱，俺们那个是有的？六月日头，没打你门前过也怎的？大家的事，你不出罢！’教我使性子走了出来，他慌了，使丫头叫我回去，才拿出这银子与我。没来由，教我恁惹气剌剌的！”金莲拿过李娇儿银子来秤了秤，只四钱八分。因骂道：“好个奸滑的淫妇！随问怎的，绑着鬼也不与人家足数，好歹短几分。”玉楼道：“只许他家拿黄捍等子秤人的。人问他要，只象打骨秃出来一般，不知教人骂了多少！”一面连玉楼、金莲共凑了三两一钱；一面使绣春叫了玳安来。金莲先问他：“你昨日跟了你爹去，在李家为什么着了恼来？”玳安悉把在常家会茶散的早，邀应二爹和谢爹同到李家，他鸨子回说不在家，往五姨妈家做生日去了。“不想落后爹净手，到后边亲看见粉头和一个蛮子吃酒，爹就恼了。不由分说，叫俺众人把淫妇家门窗户壁尽力打了一顿，只要把蛮子、粉头墩锁在门上。多亏应二爹众人再三劝住。爹使性骑马回家，在路上发狠，到明日还要摆布淫妇哩。”金莲道：“贼淫妇！我只道蜜罐儿长年拿的牢牢的，如何今日也打了？”又问玳安：“你爹真个恁说来？”玳安道：“莫是小的敢哄娘！”金莲道：“贼囚根子，他不揪不采，也是你爹的婊子，许你骂他？想着迎头儿我们使着你，只推不得闲，‘爹使我往桂姨家送银子去哩！’叫的桂姨那甜！如今他败落了来，你主子恼了，连你也叫他淫妇来了！看我明日对你爹说不说。”玳安道：“耶乐！五娘这回日头打西出来，从新又护起他家来了！莫不爹不在路上骂他淫妇，小的敢骂他？”金莲道：“许你爹骂他罢了，原来也许你骂他？”玳安道：“早知五娘麻犯小的，小的也不对五娘说。”玉楼便道：“小囚儿，你别要说嘴。这里三两一钱银子，你快和来兴儿替我买东西去。今日俺们请你爹和大娘赏雪。你将就少落我们些儿，我教你五娘不告你爹说罢。”玳安道：“娘使小的，小的敢落钱？”于是拿了银子同来兴儿买东西去了。

    且说西门庆起来，正在上房梳洗。只见大雪里，来兴买了鸡鹅嗄饭，迳往厨房里去了。玳安又提了一坛金华酒进来。便问玉箫：“小厮的东西，是那里的？”玉箫回道：“今日众娘置酒，请爹娘赏雪。”西门庆道：“金华酒是那里的？”玳安道：“是三娘与小的银子买的。”西门庆道：“啊呀！家里见放着酒，又去买！”吩咐玳安：“拿钥匙，前边厢房有双料茉莉酒，提两坛搀着这酒吃。”于是在后厅明间内，设锦帐围屏，放下梅花暖帘，炉安兽炭，摆列酒席。不一时，整理停当。李娇儿、孟玉楼、潘金莲、李瓶儿来到，请西门庆、月娘出来。当下李娇儿把盏，孟玉楼执壶，潘金莲捧菜，李瓶儿陪跪，头一钟先递了与西门庆。西门庆接酒在手，笑道：“我儿，多有起动，孝顺我老人家常礼儿罢！”那潘金莲嘴快，插口道：“好老气的孩儿！谁这里替你磕头哩？俺们磕着你，你站着。羊角葱靠南墙──越发老辣！若不是大姐姐带携你，俺们今日与你磕头？”一面递了西门庆，从新又满满斟了一盏，请月娘转上，递与月娘。月娘道：“你们也不和我说，谁知你们平白又费这个心。”玉楼笑道：“没甚么。俺们胡乱置了杯水酒儿，大雪，与你老公婆两个散闷而已。姐姐请坐，受俺们一礼儿。”月娘不肯，亦平还下礼去。玉楼道：“姐姐不坐，我们也不起来。”相让了半日，月娘才受了半礼。金莲戏道：“对姐姐说过，今日姐姐有俺们面上，宽恕了他。下次再无礼，冲撞了姐姐，俺们也不管了。”望西门庆说道：“你装憨打势，还在上首坐，还不快下来，与姐姐递个钟儿，陪不是哩！”西门庆又是笑。良久，递毕，月娘转下来，令玉箫执壶，亦斟酒与众姊妹回酒。惟孙雪娥跪着接酒，其余都平叙姊妹之情。

    于是西门庆与月娘居上座，其余李娇儿、孟玉楼、潘金莲、李瓶儿、孙雪娥并西门大姐，都两边打横。金莲便道：“李大姐，你也该梯己与大姐姐递杯酒儿，当初因为你的事起来，你做了老林，怎么还恁木木的！”那李瓶儿真个就就走下席来要递酒。被西门庆拦住，说道：“你休听那小淫妇儿，他哄你。已是递过一遍酒罢了，递几遍儿？”那李瓶儿方不动了。当下春梅、迎春、玉箫、兰香一般儿四个家乐，琵琶、筝、弦子、月琴，一面弹唱起来，唱了一套《南石榴花》“佳期重会”。西门庆听了，便问：“谁叫他唱这一套词来？”玉箫道：“是五娘吩咐唱来。”西门庆就看着潘金莲说道：“你这小淫妇，单管胡枝扯叶的！”金莲道：“谁教他唱他来？没的又来缠我。”月娘便道：“怎的不请陈姐夫来坐坐？”一面使小厮前边请去。不一时，敬济来到，向席上都作了揖，就在大姐下边坐了。月娘令小玉安放了钟箸，合家欢饮。西门庆把眼观看帘前那雪，如撏绵扯絮，乱舞梨花，下的大了。端的好雪。但见：

        初如柳絮，渐似鹅毛。唰唰似数蟹行沙上，纷纷如乱琼堆砌间。但行动衣沾六出，只顷刻拂满蜂鬓。衬瑶台，似玉龙翻甲绕空舞；飘粉额，如白鹤羽毛连地落。正是：冻合玉楼寒起粟，光摇银海烛生花。

    吴月娘见雪下在粉壁间太湖石上甚厚。下席来，教小玉拿着茶罐，亲自扫雪，烹江南凤团雀舌牙茶与众人吃。正是：

        白玉壶中翻碧浪，紫金杯内喷清香。

    正吃茶中间，只见玳安进来，说道：“李铭来了，在前边伺候。”西门庆道：“教他进来。”不一时，李铭进来向众人磕了头，走在旁边。西门庆问道：“你往那里去来？来得正好。”李铭道：“小的没往那里去，北边酒醋门刘公公那里，教了些孩子，小的瞧了瞧。记挂着爹娘内姐儿们，还有几段唱未合拍，来伺候。”西门庆就将手内吃的那一盏木樨茶，递与他吃。说道：“你吃了休去，且唱一个我听。”李铭道：“小的知道。”一面下边吃了茶上来，把筝弦调定，顿开喉音，并足朝上，唱了一套《冬景·绛都春》。唱毕，西门庆令李铭近前，赏酒与他吃，教小玉拿壶满斟，倾在银珐琅桃儿钟内。那李铭跪在地下，满饮三杯。西门庆又叫在桌上拿了四碟菜，用盘子托着与李铭。那李铭走到下边吃了，用绢儿把嘴抹了，走到上边，直竖竖的靠着槅子站立。西门庆因把昨日桂姐家之事，告诉一遍。李铭道：“小的并不知道，一向也不过那边去。想起来不干桂姐事，都是俺三妈干的营生。爹也别要恼他，等小的见他说他便了。”当日饮酒到一更时分，妻妾俱各欢乐。先是陈敬济、大姐往前边去了。落后酒阑，西门庆又赏李铭酒，打发出门，分咐：“你到那边，休说今日在我这里。”李铭道：“爹吩咐，小的知道。”西门庆令左右送他出门，于是妻妾各散。西门庆还在月娘上房歇了。有诗为证：

        赤绳缘分莫疑猜，扊扅夫妻共此怀。鱼水相逢从此始，两情愿保百年谐。

    却说次日雪晴，应伯爵、谢希大受了李家烧鹅瓶酒，恐怕西门庆摆布他家，迳来邀请西门庆进里边陪礼。月娘早晨梳妆毕，正和西门庆在房中吃饼，只见玳安来说：“应二爹和谢爹来了。”西门庆放下饼，就要往前走。月娘道：“两个勾使鬼，又不知来做甚么。你亦发吃了出去，教他外头等着去。慌的恁没命的一般往外走怎的？大雪里又不知勾了那去？”西门庆道：“你叫小厮把饼拿到前边，我和他两个吃罢。”说着，起身往外来。月娘吩咐：“你和他吃了，别要信着又勾引的往那里去了。今日孟三姐晚夕上寿哩。”西门庆道：“我知道。”于是与应、谢二人相见声喏，说道：“哥昨日着恼家来了，俺们甚是怪说他家：‘从前已往，在你家使钱费物，虽故一时不来，休要改了腔儿才好，许你家粉头背地偷接蛮子？冤家路儿窄，又被他亲眼看见，他怎的不恼！休说哥恼，俺们心里也看不过！’尽力说了他娘儿几句，他也甚是没意思。今日早请了俺两个到家，娘儿们哭哭啼啼跪着，恐怕你动意，置了一杯水酒儿，好歹请你进去陪个不是。”西门庆道：“我也不动意。我再也不进去了。”伯爵道：“哥恼有理。但说起来，也不干桂姐事。这个丁二官原先是他姐姐桂卿的孤老，也没说要请桂姐。只因他父亲货船搭在他乡里陈监生船上，才到了不多两日。这陈监生号两淮，乃是陈参政的儿子。丁二官拿了十两银子，在他家摆酒请陈监生。才送这银子来，不想你我到了他家，就慌了，躲不及，把个蛮子藏在后边，被你看见了。实告不曾和桂姐沾身。今日他娘儿们赌身发咒，磕头礼拜，央俺二人好歹请哥到那里，把这委屈情由也对哥表出，也把恼解了一半。”西门庆道：“我已是对房下赌誓，再也不去，又恼甚么？你上覆他家，到不消费心。我家中今日有些小事，委的不得去。”慌的二人一齐跪下，说道：“哥，甚么话！不争你不去，显的我们请不得哥去，没些面情了。到那里略坐坐儿就来也罢。”当下二人死告活央，说的西门庆肯了。不一时，放桌儿，留二人吃饼。须臾吃毕，令玳安取衣服去。月娘正和孟玉楼坐着，便问玳安：“你爹要往那去？”玳安道：“小的不知，爹只叫小的取衣服。”月娘骂道：“贼囚根子，你还瞒着我不说！今日你三娘上寿哩。你爹但来晚了，我只打你这个贼囚根子。”玳安道：“娘打小的，管小的甚事？”月娘道：“不知怎的，听见他这老子每来，恰似奔命的一般，吃着饭，丢下饭碗，往外不迭。又不知勾引游魂撞尸，撞到多咱才来！”家中置酒等候不题。

    且说西门庆被两个邀请到李家，又早堂中置了一席齐整酒肴，叫了两个妓女弹唱。李桂姐与桂卿两个打扮迎接。老虔婆出来，跪着陪礼。姐儿两个递酒。应伯爵、谢希大在旁打诨耍笑，向桂姐道：“还亏我把嘴头上皮也磨了半边去，请了你家汉子来。就连酒儿也不替我递一杯儿，只递你家汉子！刚才若他撅了不来，休说你哭瞎了你眼，唱门词儿，到明日诸人不要你，只我好说话儿将就罢了。”桂姐骂道：“怪应花子，汗邪了你！我不好骂出来的。可可儿的我唱门词儿来？”应伯爵道：“你看贼小淫妇儿！念了经打和尚，他不来慌的那腔儿，这回就翅膀毛儿干了。你过来，且与我个嘴温温寒着。”于是不由分说，搂过脖子来就亲了个嘴。桂姐笑道：“怪攮刀子的，看推撒了酒在爹身上。”伯爵道：“小淫妇儿，会乔张致的，这回就疼汉子。‘看撒了爹身上酒！’叫你爹那甜。我是后娘养的？怎的不叫我一声儿？”桂姐道：“我叫你是我的孩儿。”伯爵道：“你过来，我说个笑话儿你听：一个螃蟹与田鸡结为兄弟，赌跳过水沟儿去便是大哥。田鸡几跳，跳过去了。螃蟹方欲跳，撞遇两个女子来汲水，用草绳儿把他拴住，打了水带回家去。临行忘记了，不将去。田鸡见他不来，过来看他，说道：‘你怎的就不过去了？’螃蟹说：‘我过的去，倒不吃两个小淫妇捩的恁样了！’”桂姐两个听了，一齐赶着打，把西门庆笑的要不的。

    不说这里调笑顽耍，且说家中吴月娘一者置酒回席，二者又是玉楼上寿，吴大妗子、杨姑娘并两个姑子，都在上房里坐的。看看等到日落时分，不见西门庆来家，急的月娘要不的。金莲拉着李瓶儿，笑嘻嘻向月娘说道：“大姐姐，他这咱不来，俺们往门首瞧他瞧去。”月娘道：“耐烦瞧他怎的！”金莲又拉玉楼说：“咱三个打伙儿走走去。”玉楼道：“我这里听大师父说笑话儿哩，等听说了笑话儿咱去。”那金莲方住了脚，围着两个姑子听说笑话儿，因说道：“大师父，你有，快些说。”那王姑子坐在坑上，就说了一个。金莲道：“这个不好。再说一个。”王姑子又道：“一家三个媳妇儿，与公公上寿。先是大媳妇递酒说：‘公公好象一员官。’公公云：‘我如何象官？’媳妇云：‘坐在上面，家中大小都怕你，如何不象官？’次该二媳妇上来递酒，说：‘公公象虎威皂隶。’公公曰：‘我如何象虎威皂隶？’媳妇云：‘你喝一声，家中大小都吃一惊，怎不象皂隶？’公公道：‘你说的我好！’该第三媳妇递酒，上来说：‘公公也不象官，也不象皂隶。’公公道：‘却象甚么？’媳妇道：‘公公象个外郎！’公公道：‘我如何象个外郎？’媳妇道：‘不象外郎，如何六房里都串到？’”把众人都笑了。金莲道：“好秃子！把俺们都说在里头。那个外郎敢恁大胆！”说罢，金莲、玉楼、李瓶儿同来到前边大门首，瞧西门庆。玉楼问道：“今日他爹大雪里那里去了？”金莲道：“我猜他一定往院中李桂儿那淫妇家去了。”玉楼道：“打了一场，赌誓再不去，如何又去？咱每赌甚么？管情不在他家。”金莲道：“李大姐做证见，你敢和我拍手么？我说今日往他家去了。前日打了淫妇家，昨日李铭那忘八先来打探子儿。今日应二和姓谢的，大清早晨，勾使鬼勾了他去。我猜老虔婆和淫妇铺谋定计叫了去，不知怎的撮弄，陪着不是，还要回炉复帐，不知涎缠到多咱时候。有个来的成来不成，大姐姐还只顾等着他！”玉楼道：“就不来，小厮也该来家回一声儿。”正说着，只见卖瓜子的过来，两个正在门首买瓜子儿，忽然西门庆从东来了，三个往后跑不迭。

    西门庆在马上，教玳安先头里走：“你瞧是谁在大门首？”玳安走了两步，说道：“是三娘、五娘、六娘在门首买瓜子哩。”西门庆到家下马，进入后边仪门首。玉楼、李瓶儿先去上房报月娘去了。独有金莲藏在粉壁背后黑影里。西门庆撞见，吓了一跳，说道：“怪小淫妇儿，猛可唬我一跳！你们在门首做甚么来？”金莲道：“你还敢说哩。你在那里？这时才来，教娘们只顾在门首等着你。”西门庆进房中，月娘安排酒肴，教玉箫执壶，大姐递酒。先递了西门庆，然后众姊妹都递了，安席坐下。春梅、迎春下边弹唱，吃了一回，都收下去。从新摆上玉楼上寿的酒，并四十样细巧各样的菜碟儿上来。壶斟美酝，盏泛流霞。让吴大妗子上坐。吃到起更时分，大妗子吃不多酒，归后边去了。止是吴月娘同众人陪西门庆掷骰猜枚行令。轮到月娘跟前，月娘道：“既要我行令，照依牌谱上饮酒：一个牌儿名，两个骨牌名，合《西厢》一句。”月娘先说：“六娘子醉杨妃，落了八珠环，游丝儿抓住荼蘼架。”不遇。该西门庆掷，说：“虞美人，见楚汉争锋，伤了正马军，只听耳边金鼓连天震。”果然是个正马军，吃了一杯。该李娇儿，说：“水仙子，因二士入桃源，惊散了花开蝶满枝，只做了落红满地胭脂冷。”不遇。次该金莲掷，说道：“鲍老儿，临老入花丛，坏了三纲五常，问他个非奸做贼拿。”果然是三纲五常，吃了一杯。轮该李瓶儿掷，说：“端正好，搭梯望月，等到春分昼夜停，那时节隔墙儿险化做望夫山。”不遇。该孙雪娥，说：“麻郎儿，见群鸦打凤，绊住了折足雁，好教我两下里做人难。”不遇。落后该玉楼完令，说：“念奴娇，醉扶定四红沉，拖着锦裙襴，得多少春风夜月销金帐。”正掷了四红沉。月娘满令，叫小玉：“斟酒与你三娘吃。”说道：“你吃三大杯才好！今晚你该伴新郎宿歇。”因对李瓶儿、金莲众人说：“吃毕酒，咱送他两个归房去。”金莲道：“姐姐严令，岂敢不依！”把玉楼羞的要不的。

    少顷酒阑，月娘等相送西门庆到玉楼房首方回。玉楼让众人坐，都不坐。金莲便戏玉楼道：“我儿，好好儿睡罢。你娘明日来看你，休要淘气！”因向月娘道：“亲家，孩儿小哩，看我面上，凡是担待些儿罢。”玉楼道：“六丫头，你老米醋，挨着做。我明日和你答话。”金莲道：“我媒人婆上楼子──老娘好耐惊耐怕儿。”于是和李瓶儿、西门大姐一路去了。刚走到仪门首，不想李瓶儿被地滑了一交。这金莲遂怪乔叫起来道：“这个李大姐，只象个瞎子，行动一磨子就倒了。我［扌刍］你去，倒把我一只脚踩在雪里，把人的鞋儿也踹泥了！”月娘听见，说道：“就是仪门首那堆子雪。我吩咐了小厮两遍，贼奴才，白不肯抬，只当还滑倒了。”因叫小玉：“你拿个灯笼送送五娘、六娘去。”西门庆在房里向玉楼道：“你看贼小淫妇儿！他踹在泥里把人绊了一交，他还说人踹泥了他的鞋，恰是那一个儿，就没些嘴抹儿。恁一个小淫妇！昨日叫丫头们平白唱‘佳期重会’，我就猜是他干的营生。”玉楼道：“‘佳期重会’是怎的说？”西门庆道：“他说吴家的不是正经相会，是私下相会。恰似烧夜香，有心等着我一般。”玉楼道：“六姐他诸般曲儿到都知道，俺们却不晓的。”西门庆道：“你不知，这淫妇单管咬群儿。”

    不说西门庆在玉楼房中宿歇。单表潘金莲、李瓶儿两个走着说话，走到仪门，大姐便归前边厢房去了。小玉打着灯笼，送二人到花园内。金莲已带半酣，拉着李瓶儿道：“二娘，我今日有酒了，你好歹送到我房里。”李瓶儿道：“姐姐，你不醉。”须臾，送到金莲房内。打发小玉回后边，留李瓶儿坐，吃茶。金莲又道：“你说你那咱不得来，亏了谁？谁想今日咱姊妹在一个跳板儿上走，不知替你顶了多少瞎缸，教人背地好不说我！奴只行好心，自有天知道罢了。”李瓶儿道：“奴知道姐姐费心，恩当重报，不敢有忘。”金莲道：“得你知道，好了。”不一时，春梅拿茶来吃了，李瓶儿告辞归房。金莲独自歇宿，不在话下。正是：

        空庭高楼月，非复三五圆。何须照床里，终是一人眠。


第二十二回　蕙莲儿偷期蒙爱　春梅姐正色闲邪

    词曰：

        今宵何夕？月痕初照。等闲间一见犹难，平白地两边凑巧。向灯前见他，向灯前见他，一似梦中来到。何曾心料，他怕人瞧。惊脸儿红还白，热心儿火样烧。

    话说次日，有吴大妗子、杨姑娘、潘姥姥众堂客，因来与孟玉楼做生日，月娘都留在后厅饮酒，其中惹出一件事儿。那来旺儿，因他媳妇痨病死了，月娘新又与他娶了一房媳妇，乃是卖棺材宋仁的女儿，也名唤金莲。当先卖在蔡通判家房里使唤，后因坏了事出来，嫁与厨役蒋聪为妻。这蒋聪常在西门庆家答应，来旺儿早晚到蒋聪家叫他去，看见这个老婆，两个吃酒刮言，就把这个老婆刮上了。一日，不想这蒋聪因和一般厨役分财不均，酒醉厮打，动起刀杖来，把蒋聪戳死在地，那人便越墙逃走了。老婆央来旺儿对西门庆说了，替他拿帖儿县里和县丞说，差人捉住正犯，问成死罪，抵了蒋聪命。后来，来旺儿哄月娘，只说是小人家媳妇儿，会做针指。月娘使了五两银子，两套衣服，四匹青红布，并簪环之类，娶与他为妻。月娘因他叫金莲，不好称呼，遂改名为蕙莲。这个妇人小金莲两岁，今年二十四岁，生的白净，身子儿不肥不瘦，模样儿不短不长，比金莲脚还小些儿。性明敏，善机变，会妆饰，就是嘲汉子的班头，坏家风的领袖。若说他底的本事，他也曾：

        斜倚门儿立，人来侧目随。托腮并咬指，无故整衣裳。
        坐立频摇腿，无人曲唱低。开窗推户牖，停针不语时。
        未言先欲笑，必定与人私。

    初来时，同众媳妇上灶，还没甚么妆饰。后过了个月有余，因看见玉楼、金莲打扮，他便把鬏髻垫的高高的，头发梳的虚笼笼的，水髩描的长长的，在上边递茶递水，被西门庆睃在眼里。一日，设了条计策，教来旺儿押了五百两银子，往杭州替蔡太师制造庆贺生辰锦绣蟒衣，并家中穿的四季衣服，往回也有半年期程。从十一月半头，搭在旱路车上起身去了。西门庆安心早晚要调戏他这老婆，不期到此正值孟玉楼生日，月娘和众堂客在后厅吃酒。西门庆那日没往那去，月娘分咐玉箫：“房中另放桌儿，打发酒菜你爹吃。”西门庆因打帘内看见蕙莲身上穿着红绸对襟袄、紫绢裙子，在席上斟酒，问玉箫道：“那个是新娶的来旺儿的媳妇子蕙莲？怎的红袄配着紫裙子，怪模怪样？到明日对你娘说，另与他一条别的颜色裙子配着穿。”玉箫道：“这紫裙子，还是问我借的。”说着就罢了。

    须臾，过了玉楼生日。一日，月娘往对门乔大户家吃酒去了。约后晌时分，西门庆从外来家，已有酒了，走到仪门首，这蕙莲正往外走，两个撞个满怀。西门庆便一手搂过脖子来，就亲了个嘴，口中喃喃呐呐说道：“我的儿，你若依了我，头面衣服，随你拣着用。”那妇人一声儿没言语，推开西门庆手，一直往前走了。西门庆归到上房，叫玉箫送了一匹蓝缎子到他屋里，如此这般对他说：“爹昨日见你穿着红袄，配着紫裙子，怪模怪样的不好看，才拿了这匹缎子，使我送与你，教你做裙子穿。”这蕙莲开看，却是一匹翠蓝兼四季团花喜相逢缎子。说道：“我做出来，娘见了问怎了？”玉箫道：“爹到明日还对娘说，你放心。爹说来，你若依了这件事，随你要甚么，爹与你买。今日赶娘不在家，要和你会会儿，你心下如何？”那妇人听了，微笑不言，因问：“爹多咱时分来？我好在屋里伺候。”玉箫道：“爹说小厮们看着，不好进你屋里来的。教你悄悄往山子底下洞儿里，那里无人，堪可一会。”老婆道：“只怕五娘、六娘知道了，不好意思的。”玉箫道：“三娘和五娘都在六娘屋里下棋，你去不妨事。”当下约会已定，玉箫走来回西门庆说话。两个都往山子底下成事，玉箫在门首与他观风。正是：

        解带色已战，触手心愈忙。那识罗裙内，销魂别有香。

    不想金莲、玉楼都在李瓶儿房里下棋，只见小鸾来请玉楼，说：“爹来家了。”三人就散了，玉楼回后边去了。金莲走到房中，匀了脸，亦往后边来。走入仪门，只见小玉立在上房门首。金莲问：“你爹在屋里？”小玉摇手儿，往前指。金莲就知其意，走到前边山子角门首，只见玉箫拦着门。金莲只猜玉箫和西门庆在此私狎，便顶进去。玉箫慌了，说道：“五娘休进去，爹在里头有勾当哩！”金莲骂道：“怪狗肉，我又怕你爹了？”不由分说，进入花园里来，各处寻了一遍。走到藏春坞山子洞儿里，只见他两个人在里面才了事。妇人听见有人来，连忙系上裙子往外走，看见金莲，把脸通红了。金莲问道：“贼臭肉，你在这里做甚么？”蕙莲道：“我来叫画童儿。”说着，一溜烟走了。金莲进来，看见西门庆在里边系裤子，骂道：“贼没廉耻的货，你和奴才淫妇大白日里在这里，端的干这勾当儿，刚才我打与淫妇两个耳刮子才好，不想他往外走了。原来你就是画童儿，他来寻你！你与我实说，和这淫妇偷了几遭？若不实说，等住回大姐姐来家，看我说不说。我若不把奴才淫妇脸打的胀猪，也不算。俺们闲的声唤在这里，你也来插上一把子。老娘眼里却放不过！”西门庆笑道：“怪小淫妇儿，悄悄儿罢，休要嚷的人知道。我实对你说，如此这般，连今日才第一遭。”金莲道：“一遭二遭，我不信。你既要这奴才淫妇，两个瞒神谎鬼弄刺子儿，我打听出来，休怪了，我却和你们答话！”那西门庆笑的出去了。

    金莲到后边，听见众丫头们说：“爹来家，使玉箫手巾裹着一匹蓝缎子往前边去，不知与谁。”金莲就知是与蕙莲的，对玉楼也不题起此事。这妇人每日在那边，或替他造汤饭，或替他做针指鞋脚，或跟着李瓶儿下棋，常贼乖趋附金莲。被西门庆撞在一处，无人，教他两个苟合，图汉子喜欢。蕙莲自从和西门庆私通之后，背地与他衣服、首饰、香茶之类不算，只银子成两家带在身边，在门首买花翠胭脂，渐渐显露，打扮的比往日不同。西门庆又对月娘说，他做的好汤水，不教他上大灶，只教他和玉箫两个，在月娘房里后边小灶上，专顿茶水，整理菜蔬，打发月娘房里吃饭，与月娘做针指，不必细说。看官听说：凡家主，切不可与奴仆并家人之妇苟且私狎，久后必紊乱上下，窃弄奸欺，败坏风俗，殆不可制。

    一日，腊月初八日，西门庆早起，约下应伯爵，与大街坊尚推官家送殡。叫小厮马也备下两匹，等伯爵白不见到，一面李铭来了。西门庆就在大厅上围炉坐的，教春梅、玉箫、兰香、迎春一般儿四个，都打扮出来，看着李铭指拨、教演他弹唱。女婿陈敬济，在旁陪着说话。正唱《三弄梅花》，还未了，只见伯爵来，应保夹着毡包进门。那春梅等四个就要往后走，被西门庆喝住，说道：“左右只是你应二爹，都来见见罢，躲怎的！”与伯爵两个相见作揖，才待坐下，西门庆令四个过来：“与应二爹磕头。”那春梅等朝上磕头下去，慌的伯爵还喏不迭，夸道：“谁似哥有福，出落的恁四个好姐姐，水葱儿的一般，一个赛一个。却怎生好？你应二爹今日素手，促忙促急，没曾带的甚么在身边，改日送胭脂钱来罢。”春梅等四人，见了礼去了。陈敬济向前作揖，一同坐下。西门庆道：“你如何今日这咱才来？”应伯爵道：“不好告诉你的。大小女病了一向，近日才好些。房下记挂着，今日接了他家来散心住两日。乱着，旋叫应保叫了轿子，买了些东西在家，我才来了。”西门庆道：“教我只顾等着你。咱吃了粥，好去了。”随即吩咐后边看粥来吃。只见李铭，见伯爵打了半跪。伯爵道：“李日新，一向不见你。”李铭道：“小的有。连日小的在北边徐公公那里答应来。”说着，小厮放桌儿，拿粥来吃。西门庆陪应伯爵、陈敬济吃了。就拿小银钟筛金华酒，每人吃了三杯。壶里还剩下上半壶酒，吩咐画童儿：“连桌儿抬去厢房内，与李铭吃。”就穿衣服起身，同伯爵并马而行，与尚推官送殡去了。只落下李铭在西厢房，吃毕酒饭。

    玉箫和兰香众人，打发西门庆出了门，在厢房内厮乱，顽成一块。一回，都往对过东厢房西门大姐房里掴混去了，止落下春梅一个，和李铭在这边教演琵琶。李铭也有酒了。春梅袖口子宽，把手兜住了。李铭把他手拿起，略按重了些。被春梅怪叫起来，骂道：“好贼忘八！你怎的捻我的手，调戏我？贼少死的忘八，你还不知道我是谁哩！一日好酒好肉，越发养活的你这忘八圣灵儿出来了，平白捻我的手来了。贼忘八，你错下这个锹撅了。你问声儿去，我手里你来弄鬼！爹来家等我说了，把你这贼忘八，一条棍撵的离门离户！没你这忘八，学不成唱了？愁本司三院寻不出忘八来？撅臭了你这忘八了！”被他千忘八，万忘八，骂的李铭拿着衣服，往外走不迭。正是：

        两手劈开生死路，翻身跳出是非门。

    当下春梅气狠狠，直骂进后边来。金莲正和孟玉楼、李瓶儿并宋蕙莲在房里下棋，只听见春梅从外骂将来。金莲便问道：“贼小肉儿，你骂谁哩，谁惹你来？”春梅道：“情知是谁，叵耐李铭那忘八！爹临去，好意吩咐小厮，留下一桌菜并粳米粥儿与他吃。也有玉箫他们，你推我，我打你，顽成一块，对着忘八，呲牙露嘴的，狂的有些褶儿也怎的。顽了一回，都往大姐那边去了。忘八见无人，尽力把我手上捻一下。吃的醉醉的，看着我嗤嗤呆笑。那忘八见我吆喝骂起来，他就夹着衣裳往外走了。刚才打与贼忘八两个耳刮子才好！贼忘八，你也看个人儿行事，我不是那不三不四的邪皮行货，教你这个忘八在我手里弄鬼。我把忘八脸打绿了！”金莲道：“怪小肉儿，学不学没要紧，把脸气的黄黄的，等爹来家说了，把贼忘八撵了去就是了。那里紧等着供唱撰钱哩，怎的教忘八调戏我这丫头！我知道贼忘八业罐子满了。”春梅道：“他就倒运，着量二娘的兄弟。那怕他！二娘莫不挟仇打我五棍儿？”宋蕙莲道：“论起来，你是乐工，在人家教唱，也不该调戏良人家女子！照顾你一个钱，也是养身父母，休说一日三茶六饭儿扶侍着。”金莲道：“扶侍着，临了还要钱儿去了。按月儿，一个月与他五两银子。贼忘八，错上了坟。你问声家里这些小厮们，那个敢望着他呲牙笑一笑儿，吊个嘴儿？遇喜欢骂两句；若不欢喜，拉倒他主子跟前就是打。贼忘八，造化低，你惹他生姜，你还没曾经着他辣手！”因向春梅道：“没见你，你爹去了，你进来便罢了，平白只顾和他那房里做甚么？却教那忘八调戏你！”春梅道：“都是玉箫和他们，只顾还笑成一块，不肯进来。”玉楼道：“他三个如今还在那屋里？”春梅道：“都往大姐房里去了。”玉楼道：“等我瞧瞧去。”那玉楼起身去了。良久，李瓶儿亦回房，使绣春叫迎春去。至晚，西门庆来家，金莲一五一十告诉西门庆。西门庆吩咐来兴儿，今后休放进李铭来走动。自此断了路儿，不敢上门。正是：

        习教歌妓逞家豪，每日闲庭弄锦槽。不是朱颜容易变，何由声价竞天高。


第二十三回　赌棋枰瓶儿输钞　觑藏春潘氏潜踪

    词曰：

        心中难自泄，暗里深深谢。未必娘行，恁地能贤哲。衷肠怎好和君说？
        说不愿丫头，愿做官人的侍妾。他坚牢望我情真切。岂想风波，果应了他心料者。

    话说一日腊尽春回，新正佳节，西门庆贺节不在家，吴月娘往吴大妗子家去了。午间孟玉楼、潘金莲都在李瓶儿房里下棋。玉楼道：“咱们今日赌甚么好？”金莲道：“咱们赌五钱银子东道，三钱银子买金华酒儿，那二钱买个猪头来，教来旺媳妇子烧猪头咱们吃。说他会烧的好猪头，只用一根柴禾儿，烧的稀烂。”玉楼道：“大姐姐不在家，却怎的计较？”存下一分儿，送在他屋里，也是一般。”说毕，三人下棋。下了三盘，李瓶儿输了五钱。金莲使绣春儿叫将来兴儿来，把银子递与他，教他买一坛金华酒，一个猪首，连四只蹄子，吩咐：“送到后边厨房里，教来旺儿媳妇蕙莲快烧了，拿到你三娘屋里等着，我们就去。”玉楼道：“六姐，教他烧了拿盒子拿到这里来吃罢。在后边，李娇儿、孙雪娥两个看着，是请他不请他？”金莲遂依玉楼之言。

    不一时，来兴儿买了酒和猪首，送到厨下。蕙莲正在后边和玉箫在石台基上坐着，挝瓜子耍子哩。来兴儿便叫他：“蕙莲嫂子，五娘、三娘都上覆你，使我买了酒、猪头连蹄子，都在厨房里，教你替他烧熟了，送到前边六娘房里去。”蕙莲道：“我不得闲，与娘纳鞋哩。随问教那个烧烧儿罢，巴巴坐名儿教我烧？”来兴儿道：“你烧不烧随你，交与你，我有勾当去。”说着，出去了。玉箫道：“你且丢下，替他烧烧罢。你晓的五娘嘴头子，又惹的声声气气的。”蕙莲笑道：“五娘怎么就知道我会烧猪头，栽派与我！”于是起到大厨灶里，舀了一锅水，把那猪首蹄子剃刷干净，只用的一根长柴禾安在灶内，用一大碗油酱，并茴香大料，拌的停当，上下锡古子扣定。那消一个时辰，把个猪头烧的皮脱肉化，香喷喷五味俱全。将大冰盘盛了，连姜蒜碟儿，用方盒拿到前边李瓶儿房里，旋打开金华酒来。玉楼拣齐整的，留下一大盘子，并一壶金华酒，使丫头送到上房里，与月娘吃。其余三人坐定，斟酒共酌。

    正吃中间，只见蕙莲笑嘻嘻走到跟前，说道：“娘们试尝这猪头，今日烧的好不好？”金莲道：“三娘刚才夸你倒好手段儿！烧的且是稀烂。”李瓶儿问道：“真个你只用一根柴禾儿？”蕙莲道：“不瞒娘们说，还消不得一根柴禾儿哩！若是一根柴禾儿，就烧的脱了骨。”玉楼叫绣春：“你拿个大盏儿，筛一盏儿与你嫂子吃。”李瓶儿连忙叫绣春斟酒，他便取碟儿拣了一碟猪头肉儿递与蕙莲，说道：“你自造的，你试尝尝。”蕙莲道：“小的自知娘们吃不的咸，没曾好生加酱，胡乱罢了。下次再烧时，小的知道了。”便磕了三个头，方才在桌头旁边立着，做一处吃酒。

    到晚夕月娘来家，众妇人见了月娘，小玉悉将送来猪头，拿与月娘看。玉楼笑道：“今日俺们下棋耍子，赢的李大姐猪头，留与姐姐吃。”月娘道：“这般有些不均了。各人赌胜，亏了一个就不是了。咱们这等计较：只当大节下，咱姊妹这几人每人轮流治一席酒儿，叫将郁大姐来，晚间耍耍，有何妨碍？强如赌胜负，难为一个人。我主张的好不好？”众人都说：“姐姐主张的是！”月娘道：“明日初五日，就是我起先罢。”李娇儿占了初六，玉楼占了初七，金莲占了初八。金莲道：“只我便宜，那日又是我的寿酒，却一举而两得。”问着孙雪娥，孙雪娥半日不言语。月娘道：“他罢，你们不要缠他了，教李大姐挨着罢。”玉楼道：“初九日又是六姐生日，只怕有潘姥姥和他妗子来。”月娘道：“初九日不得闲，教李大姐挪在初十罢了。”众人计议已定。

    话休絮烦。先是初五日，西门庆不在家，往邻家赴席去了。月娘在上房摆酒，郁大姐供唱，请众姐妹欢饮了一日方散。到第二日，却该李娇儿，就挨着玉楼、金莲，都不必细说。须臾，过了金莲生日，潘姥姥、吴大妗子，都在这里过节顽耍。看看到初十日，该李瓶儿摆酒，使绣春往后边请雪娥去。一连请了两替，答应着来，只顾不来。玉楼道：“我就说他不来，李大姐只顾强去请他。可是他对着人说的：‘你每有钱的，都吃十轮酒儿，没的俺们去赤脚绊驴蹄。’似他这等说，俺们罢了，把大姐姐都当驴蹄看承！”月娘道：“他是恁不成材的行货子，都不消理他了，又请他怎的！”于是摆上酒来，众人都来前边李瓶儿房里吃酒。郁大姐在旁弹唱。当下，吴大妗子和西门大姐，共八个人饮酒。只因西门庆不在，月娘吩咐玉箫：“等你爹来家要吃酒，你打发他吃就是了。”玉箫应诺。

    后晌时分，西门庆来家，玉箫替他脱了衣裳。西门庆便问：“娘往那去了？”玉箫回道：“都在六娘房里和大妗子、潘姥姥吃酒哩。”西门庆问道：“吃的是甚么酒？”玉箫道：“是金华酒。”西门庆道：“还有年下你应二爹送的那一坛茉莉花酒，打开吃。”一面教玉箫把茉莉花酒打开，西门庆尝了尝，说道：“正好你娘们吃。”教小玉、玉箫两个提着，送到前边李瓶儿房里。蕙莲正在月娘旁边侍立斟酒，见玉箫送酒来，蕙莲俐便，连忙走下来接酒。玉箫便递了个眼色与他，向他手上捏了一把，这婆娘就知其意。月娘问玉箫：“谁使你送酒来？”玉箫道：“爹使我来。”月娘道：“你爹来家多大回了？”玉箫道：“爹刚才来家。因问娘们吃酒，教我把这一坛茉莉花酒，拿来与娘们吃。”月娘问：“你爹若吃酒，房中放桌儿，有见成菜儿打发他吃。”玉箫应的，往后边去了。

    这蕙莲在席上站了一回，推说道：“我后边看茶来，与娘们吃。”月娘吩咐道：“对你姐说，上房拣妆里有六安茶，顿一壶来俺们吃。”这老婆一个猎古调走到后边，玉箫站在堂屋门首，努了个嘴儿与他。老婆掀开帘子，进月娘房来，只见西门庆坐在椅子上吃酒。走向前，一屁股就坐在他怀里，两个就亲嘴咂舌做一处。婆娘一面用手攥着他那话，一面在上噙酒哺与他吃。便道：“爹，你有香茶再与我些，前日与我的都没了。我少薛嫂儿几钱花儿钱，你有银子与我些儿。”西门庆道：“我茄袋内还有一二两，你拿去。”说着。西门庆要解他裤子。妇人道：“不好，只怕人来看见。”西门庆道：“你今日不出去，晚夕咱好生耍耍。”蕙莲摇头说道：“后边惜薪司挡路儿──柴众。咱不如还在五娘那里，色丝子女。”于是玉箫在堂屋门首观风，由他二人在屋里做一处顽耍。

    不防孙雪娥从后来，听见房里有人笑，只猜玉箫在房里和西门庆说笑，不想玉箫又在穿廊下坐的，就立住了脚。玉箫恐怕他进屋里去，便支他说：“前边六娘请姑娘，怎的不去？”雪娥鼻子里冷笑道：“俺们是没时运的人儿，骑着快马也赶他不上，拿甚么伴着他吃十轮酒儿？自己穷的伴当儿伴的没裤儿！”正说着，被西门庆房中咳嗽了一声，雪娥就往厨房里去了。

    这玉箫把帘子欣开，婆娘见无人，急伶俐两三步就叉出来，往后边看茶去。须臾，小玉从后边走来叫：“蕙莲嫂子，娘说你怎的取茶就不去了？”妇人道：“茶有了，着姐拿果仁儿来。”不一时，小玉拿着盏托，他提着茶，一直来到前边。月娘问道：“怎的茶这咱才来？”蕙莲道：“爹在房里吃酒，小的不敢进去。等着姐屋里取茶叶，剥果仁儿来。”众人吃了茶，这蕙莲在席上，斜靠桌儿站立，看着月娘众人掷骰儿，故作扬声说道：“娘，把长么搭在纯六，却不是天地分？还赢了五娘。”又道：“你这六娘，骰子是锦屏风对儿。我看三娘这么三配纯五，只是十四点儿，输了。”被玉箫恼了，说道：“你这媳妇子，俺们在这里掷骰儿，插嘴插舌，有你甚么说处？”把老婆羞的站又站不住，立又立不住，绯红了面皮，往下去了。正是：

        谁人汲得西江水，难洗今朝一面羞。

    这里众妇人饮酒，至掌灯时分，只见西门庆掀帘子进来，笑道：“你们好吃！”吴大妗子跳起来，说道：“姐夫来了！”连忙让座儿与他坐。月娘道：“你在后边吃酒罢了，女妇男子汉，又走来做甚么？”西门庆道：“既是恁说，我去罢。”于是走过金莲这边来，金莲随即跟了来。西门庆吃得半醉，拉着金莲说道：“小油嘴，我有句话儿和你说。我要留蕙莲在后边一夜儿，后边没地方。看你怎的容他在你这边歇一夜儿罢？”金莲道：“我不好骂的，没的那汗邪的胡乱！随你和他那里［入日］捣去，好娇态，教他在我这里！我是没处安放他。我就算依了你，春梅贼小肉儿他也不容。你不信，叫了春梅问他，他若肯了，我就容你。”西门庆道：“既是你娘儿们不肯，罢！我和他往山子洞儿那里过一夜。你吩咐丫头拿床铺盖，生些火儿。不然，这一冷怎么当。”金莲忍不住笑了：“我不好骂出你来的，贼奴才淫妇，他是养你的娘？你是王祥，寒冬腊月行孝顺，在那石头床上卧冰哩。”西门庆笑道：“怪小油嘴儿，休奚落我。罢么，好歹叫丫头生个火儿。”金莲道：“你去，我知道。”当晚众人席散，金莲吩咐秋菊，果然抱铺盖、笼火，在山子底下藏春坞雪洞里。

    蕙莲送月娘、李娇儿、玉楼进到后边仪门首，故意说道：“娘，小的不送，往前边去罢。”月娘道：“也罢，你前边睡去罢。”这婆娘打发月娘进内，还在仪门首站立了一回，见无人，一溜烟往山子底下去了。正是：

        莫教襄王劳望眼，巫山自送雨云来。

    这宋蕙莲走到花园门首，只说西门庆还未进来，就不曾扣门子，只虚掩着。来到藏春坞洞儿内，只见西门庆早在那里秉烛而坐。婆娘进到里面，但觉冷气侵人，尘嚣满榻。于是袖中取出两枝棒儿香，灯上点了，插在地下。虽故地下笼着一盆碳火儿，还冷的打兢。婆娘在床上先伸下铺，上面还盖着一件貂鼠禅衣。掩上双扉，两个上床就寝。西门庆脱去上衣白绫道袍，坐在床上，把妇人褪了裤，抱在怀里，两只脚跷在两边，那话突入牝中。两个搂抱，正做得好。却不防潘金莲打听他二人入港了，在房中摘去冠儿，轻移莲步，悄悄走来窃听。到角门首，推开门，遂潜身悄步而入。也不怕苍苔冰透了凌波，花刺抓伤了裙褶，蹑迹隐身，在藏春坞月窗下站听。良久，只见里面灯烛尚明，婆娘笑声说：“冷铺中舍冰，把你贼受罪不济的老花子，就没本事寻个地方儿，走在这寒冰地狱里来了！口里衔着条绳子，冻死了往外拉。”又道：“冷合合的，睡了罢，怎的只顾端详我的脚？你看过那小脚儿的来，象我没双鞋面儿，那个买与我双鞋面儿也怎的？看着人家做鞋，不能彀做！”西门庆道：“我儿，不打紧，到明日替你买几钱的各色鞋面。谁知你比你五娘脚儿还小！”妇人道：“拿甚么比他！昨日我拿他的鞋略试了试，还套着我的鞋穿。倒也不在乎大小，只是鞋样子周正才好。”金莲在外听了：“这个奴才淫妇！等我再听一回，他还说甚么。”又听彀多时，只听老婆问西门庆说：“你家第五的秋胡戏，你娶他来家多少时了？是女招的，是后婚儿来？”西门庆道：“也是回头人儿。”妇人说：“嗔道恁久惯牢成！原来也是个意中人儿，露水夫妻。”这金莲不听便罢，听了气的在外两只胳膊都软了，半日移脚不动，说道：“若教这奴才淫妇在里面，把俺们都吃他撑下去了！”待要那时就声张骂起来，又恐怕西门庆性子不好，逞了淫妇的脸。待要含忍了他，恐怕他明日不认。“罢罢！留下个记儿，使他知道，到明日我和他答话。”于是走到角门首，拔下头上一根银簪儿，把门倒销了，懊恨归房。晚景题过。

    到次日清早晨，婆娘先起来，穿上衣裳，蓬着头走出来。见角门没插，吃了一惊，又摇门，摇了半日摇不开。走去见西门庆，西门庆隔壁叫迎春替他开了。因看见簪销着门，知是金莲的簪子，就知晚夕他听了出去。这妇人怀着鬼胎，走到前边，正开房门，只见平安从东净里出来，看见他只是笑。蕙莲道：“怪囚根子，谁和你呲那牙笑哩？”平安儿道：“嫂子，俺们笑笑儿也嗔？”蕙莲道：“大清早晨，平白笑的是甚么？”平安道：“我笑嫂子三日没吃饭，眼前花。我猜你昨日一夜不来家！”妇人听了此言，便把脸红了，骂道：“贼提口拔舌见鬼的囚根子，我那一夜不在屋里睡？怎的不来家？”平安道：“我刚才还看见嫂子锁着门，怎的赖得过？”蕙莲道：“我早起身，就往五娘屋里，只刚才出来。你这囚在那里来？”平安道：“我听见五娘教你腌螃蟹，说你会劈的好腿儿。嗔道五娘使你门首看着卖簸箕的，说你会咂得好舌头。”把妇人说的急了，拿起条门闩来，赶着平安儿绕院子骂道：“贼汗邪囚根子，看我到明日对他说不说。不与你个功德也不怕，狂的有些褶儿也怎的？”那平安道：“耶嚛，嫂子，将就着些儿罢。对谁说？我晓得你往高枝儿上去了。”那蕙莲急起来，只赶着他打。不料玳安正在印子铺走出来，一把手将闩夺住了，说道：“嫂子为甚么打他？”蕙莲道：“你问那呲牙囚根子，口里白说六道的，把我的胳膊都气软了！”那平安得手往外跑了。玳安推着他说：“嫂子，你少生气着恼，且往屋里梳头去罢。”妇人便向腰间荷包里，取出三四分银子来，递与玳安道：“累你替我拿大碗烫两个合汁来我吃，把汤盛在铫子里罢。”玳安道：“不打紧，等我去。”一手接了。连忙洗了脸，替他烫了合汁来。妇人让玳安吃了一碗，他也吃了一碗，方才梳了头，锁上门，先到后边月娘房里打了卯儿，然后来金莲房里。

    金莲正临镜梳头。蕙莲小意儿，在旁拿抵镜、掇洗手水，殷情侍奉。金莲正眼也不瞧他。蕙莲道：“娘的睡鞋裹脚，我卷平收了去？”金莲道：“由他。你放着，叫丫头进来收。”便叫秋菊：“贼奴才，往那去了？”蕙莲道：“秋菊扫地哩。春梅姐在那里梳头哩。”金莲道：“你别要管他，丢着罢，亦发等他们来收拾。歪蹄泼脚的，没的沾污了嫂子的手。你去扶侍你爹，爹也得你恁个人儿扶侍他，才可他的心。俺们都是露水夫妻，再醮货儿。只嫂子是正名正顶轿子娶将来的，是他的正头老婆，秋胡戏。”这妇人听了，正道着昨日晚夕他的真病，于是向前双膝跪下，说道：“娘是小的一个主儿，娘不高抬贵手，小的一时儿存站不的。当初不因娘宽恩，小的也不肯依随爹。就是后边大娘，无过只是个大纲儿。小的还是娘抬举多，莫不敢在娘面前欺心？随娘查访，小的但有一字欺心，到明日不逢好死，一个毛孔儿里生下一个疔疮。”金莲道：“不是这等说。我眼里放不下砂子的人。汉子既要了你，俺们莫不与争？不许你在汉子跟前弄鬼，轻言轻语的。你说你把俺们踩下去了，你要在中间踢跳，我的姐姐，对你说，把这样心儿且吐了些儿罢！”蕙莲道：“娘再访，小的并不敢欺心，到只怕昨日晚夕娘错听了。”金莲道：“傻嫂子，我闲的慌，听你怎的？我对你说了罢，十个老婆买不住一个男子汉的心。你爹虽故家里有这几个老婆，或是外边请人家的粉头，来家通不瞒我一些儿，一五一十就告我说。你大娘当时和他一个鼻子眼儿里出气，甚么事儿来家不告诉我？你比他差些儿。”说得老婆闭口无言，在房中立了一回，走出来了。刚到仪门夹道内，撞见西门庆，说道：“你好人儿，原来昨日人对你说的话儿，你就告诉与人。今日教人下落了我恁一顿！我和你说的话儿，只放在你心里，放烂了才好。为甚么对人说？干净你这嘴头子就是个走水的槽。有话到明日不告你说了。”西门庆道：“甚么话？我并不知道。”那妇人瞅了一眼，往前边去了。

    这妇人嘴儿乖，常在门前站立，买东买西，赶着傅伙计叫傅大郎，陈敬济叫姑夫，贲四叫老四。因和西门庆勾搭上了，越发在人前花哨起来，常和众人打牙犯嘴，全无忌惮。或一时叫：“傅大郎，我拜你拜，替我门首看着卖粉的。”那傅伙计老成，便惊心儿替他门首看着，过来叫住，请他出来买。玳安故意戏他，说道：“嫂子，卖粉的早晨过去了，你早出来，拿秤称他的好来！”婆娘骂道：“贼猴儿，里边五娘、六娘使我要买搽的粉，你如何说拿秤称二斤胭脂三斤粉，教那淫妇搽了又搽？看我进里边对他说不说？”玳安道：“耶嚛，嫂子，行动只拿五娘吓我！”一回又叫：“贲老四，我对你说，门首看着卖梅花菊花的，我要买两对儿戴。”那贲四误了买卖，好歹专心替他看着卖的叫住，请他出来买。妇人立在二层门里，打门厢儿拣，要了他两对髩花大翠，又是两方紫绫闪色销金汗巾儿，共该他七钱五分银子。妇人向腰里摸出半侧银子儿来，央及贲四替他凿，称七钱五分与他。那贲四正写着帐，丢下走来替他锤。只见玳安来说道：“等我与嫂子凿。”一面接过银子在手，且不凿，只顾瞧这银子。妇人道：“贼猴儿，不凿，只顾端详甚么？你半夜没听见狗咬？是偷来的银子！”玳安道：“偷到不偷。这银子到有些眼熟，倒象爹银子包儿里的。前日爹在灯市里，凿与卖勾金蛮子的银子，还剩了一半，就是这银子。我记得千真万真。”妇人道：“贼囚，一个天下，人还有一样的，爹的银子怎的到得我手里？”玳安笑道：“我知道甚么帐儿！”妇人便赶着打。玳安把银子凿下七钱五分，交与卖花翠的，把剩的银子拿在手里，不与他去了。妇人道：“贼囚根子！你敢拿了去，我算你好汉！”玳安道：“我不拿你的。你把剩下的，与我些儿买果子吃。”那妇人道：“贼猴儿，你递过来，我与你。”哄和玳安递到他手里，只掠了四五分一块与他，别的还塞在腰里，一直进去了。

    自此以后，常在门首成两价拿银钱买剪截花翠汗巾之类，甚至瓜子儿四五升里进去，分与各房丫鬟并众人吃。头上治的珠子箍儿，金灯笼坠子，黄烘烘的。衣服底下穿着红［纟路］绸裤儿，线捺护膝。又大袖子袖着香茶、香桶子三四个，带在身边。见一日也花消二三钱银子，都是西门庆背地与他的，此事不必细说。这妇人自从金莲识破他机关，每日只在金莲房里，把小意儿贴恋，与他顿茶顿水，做鞋脚针指，不拿强拿，不动强动。正经月娘后边，每日只打个到面儿，就到金莲这边来。每日和金莲、瓶儿两个下棋、抹牌，行成伙儿。或一时撞见西门庆来，金莲故意令他旁边斟酒，教他一处坐了顽耍，只图汉子喜欢。正是：

        颠狂柳絮随风舞，轻薄桃花逐水流。


第二十四回　敬济元夜戏娇姿　惠祥怒詈来旺妇

    诗曰：

        银烛高烧酒乍醺，当筵且喜笑声频。蛮腰细舞章台柳，素口轻歌上苑春。
        香气拂衣来有意，翠花落地拾无声。不因一点风流趣，安得韩生醉后醒。

    话说一日，天上元宵，人间灯夕，西门庆在厅上张挂花灯，铺陈绮席。正月十六，合家欢乐饮酒。西门庆与吴月娘居上，其余李娇儿、孟玉楼、潘金莲、李瓶儿、孙雪娥、西门大姐都在两边同坐，都穿着锦绣衣裳。春梅、玉箫、迎春、兰香一般儿四个家乐，在旁［扌栾］筝歌板，弹唱灯词。独于东首设一席与女婿陈敬济坐。果然食烹异品，果献时新。小玉、元宵、小鸾、绣春都在上面斟酒。那来旺儿媳妇宋蕙莲却坐在穿廊下一张椅儿上，口里嗑瓜子儿。等的上边呼唤要酒，他便扬声叫：“来安儿，画童儿，上边要热酒，快趱酒上来！贼囚根子，一个也没在这里伺候，都不知往那去了！”只见画童烫酒上去。西门庆就骂道：“贼奴才，一个也不在这里伺候，往那去来？贼少打的奴才！”小厮走来说道：“嫂子，谁往那去来？就对着爹说，吆喝教爹骂我。”蕙莲道：“上头要酒，谁教你不伺候？关我甚事！不骂你骂谁？”画童儿道：“这地上干干净净的，嫂子嗑下恁一地瓜子皮，爹看见又骂了。”蕙莲道：“贼囚根子！六月债儿热，还得快就是。甚么打紧，便当你不扫，丢着，另教个小厮扫。等他问我，只说得一声。”画童儿道：“耶嚛，嫂子，将就些罢了，如何和我合气！”于是取了笤帚来，替他扫瓜子皮儿，不题。

    却说西门庆席上，见女婿陈敬济没酒，吩咐潘金莲去递一巡儿。这金莲连忙下来，满斟杯酒，笑嘻嘻递与敬济，说道：“姐夫，你爹吩咐，好歹饮奴这杯酒儿。”敬济一壁接酒，一面把眼儿斜溜妇人，说：“五娘请尊便，等儿子慢慢吃！”妇人将身子把灯影着，左手执酒，刚待的敬济将手来接，右手向他手背只一捻，这敬济一面把眼瞧着众人，一面在下戏把金莲小脚儿踢了一下。妇人微笑，低声道：“怪油嘴，你丈人瞧着待怎么？”两个在暗地里调情顽耍，众人倒不曾看出来。不料宋蕙莲这婆娘，在槅子外窗眼里，被他瞧了个不耐烦。口中不言，心下自忖：“寻常在俺们跟前，到且是精细撇清，谁想暗地却和这小伙子儿勾搭。今日被我看出破绽，到明日再搜求我，自有话说。”正是：

        谁家院内白蔷薇，暗暗偷攀三两枝。罗袖隐藏人不见，馨香惟有蝶先知。

    饮酒多时，西门庆忽被应伯爵差人请去赏灯。吩咐月娘：“你们自在耍耍，我往应二哥家吃酒去来。”玳安、平安两个跟随去了。

    月娘与众姊妹吃了一回，但见银河清浅，珠斗烂斑，一轮团圆皎月从东而出，照得院宇犹如白昼。妇人或有房中换衣者，或有月下整妆者，或有灯前戴花者。惟有玉楼、金莲、李瓶儿三个并蕙莲，在厅前看敬济放花儿。李娇儿、孙雪娥、西门大姐都随月娘后边去了。金莲便向二人说道：“他爹今日不在家，咱对大姐姐说，往街上走走去。”蕙莲在旁说道：“娘们去，也携带我走走。”金莲道：“你既要去，你就往后边问声你大娘和你二娘，看他去不去，俺们在这里等着你。”那蕙莲连忙往后边去了。玉楼道：“他不济事，等我亲自问他声去。”李瓶儿道：“我也往屋里穿件衣裳，只怕夜深了冷。”金莲道：“李大姐，你有披袄子，带件来我穿，省得我往屋里去。”那李瓶儿应诺去了。独剩下金莲一个，看着敬济放花儿。见无人，走向敬济身上捏了一把，笑道：“姐夫原来只穿恁单薄衣裳，不害冷么？”只见家人儿子小铁棍儿笑嘻嘻在跟前，舞旋旋的且拉着敬济，要炮丈放。这敬济恐怕打搅了事，巴不得与了他两个元宵炮丈，支他外边耍去了。于是和金莲嘲戏说道：“你老人家见我身上单薄，肯赏我一件衣裳儿穿穿也怎的？”金莲道：“贼短命，得其惯便了，头里头蹑我的脚儿，我不言语，如今大胆，又来问我要衣服穿！我又不是你影射的，何故把与你衣服穿？”敬济道：“你老人家不与就罢了，如何扎筏子来唬我？”妇人道：“贼短命，你是城楼上雀儿，好耐惊耐怕的虫蚁儿！”正说着，见玉楼和蕙莲出来，向金莲说道：“大娘因身上不方便，大姐不自在，故不去了。教娘们走走，早些来家。李娇儿害腿疼，也不走。孙雪娥见大姐姐不走，恐怕他爹来家嗔他，也不出门。”金莲道：“都不去罢，只咱和李大姐三个去罢。等他爹来家，随他骂去！再不，把春梅小肉儿和上房里玉箫，你房里兰香，李大姐房里迎春，都带了去。”小玉走来道：“俺奶奶已是不去，我也跟娘们走走。”玉楼道：“对你奶奶说了去，我前头等着你。”良久，小玉问了月娘，笑嘻嘻出来。

    当下三个妇人，带领着一簇男女。来安、画童两个小厮，打着一对纱吊灯跟随。女婿陈敬济踹着马台，放烟火花炮，与众妇人瞧。宋蕙莲道：“姑夫，你好歹略等等儿。娘们携带我走走，我到屋里搭搭头就来。”敬济道：“俺们如今就行。”蕙莲道：“你不等，我就恼你一生！”于是走到屋里，换了一套绿闪红缎子对衿衫儿、白挑线裙子。又用一方红销金汗巾子搭着头，额角上贴着飞金并面花儿，金灯笼坠耳，出来跟着众人走百媚儿。月色之下，恍若仙娥，都是白绫袄儿，遍地金比甲。头上珠翠堆满，粉面朱唇。敬济与来兴儿，左右一边一个，随路放慢吐莲、金丝菊、一丈兰、赛月明。出的大街市上，但见香尘不断，游人如蚁，花炮轰雷，灯光杂彩，箫鼓声喧，十分热闹。游人见一对纱灯引道，一簇男女过来，皆披红垂绿，以为出于公侯之家，莫敢仰视，都躲路而行。那宋蕙莲一回叫：“姑夫，你放个桶子花我瞧。”一回又道：“姑夫，你放个元宵炮丈我听。”一回又落了花翠，拾花翠；一回又掉了鞋，扶着人且兜鞋；左来右去，只和敬济嘲戏。玉楼看不上，说了两句：“如何只见你掉了鞋？”玉箫道：“他怕地下泥，套着五娘鞋穿着哩！”玉楼道：“你叫他过来我瞧，真个穿着五娘的鞋儿？”金莲道：“他昨日问我讨了一双鞋，谁知成精的狗肉，套着穿！”蕙莲抠起裙子来，与玉楼看。看见他穿着两双红鞋在脚上，用纱绿线带儿扎着裤腿，一声儿也不言语。

    须臾，走过大街，到灯市里。金莲向玉楼道：“咱如今往狮子街李大姐房子里走走去。”于是吩咐画童、来安儿打灯先行，迤逦往狮子街来。小厮先去打门，老冯已是歇下，房中有两个人家卖的丫头，在炕上睡。慌的老冯连忙开了门，让众妇女进来，旋戳开炉子顿茶，挈着壶往街上取酒。孟玉楼道：“老冯你且住，不要去打酒，俺们在家酒饭吃得饱饱来，你有茶，倒两瓯子来吃罢。”金莲道：“你既留人吃酒，先订下菜儿才好。”李瓶儿道：“妈妈子，一瓶两瓶取来了，打水不浑的，够谁吃？要取一两坛儿来。”玉楼道：“他哄你，不消取，只看茶来罢。”那婆子方才不动身。李瓶儿道：“妈妈子，怎的不往那边去走走，端的在家做些甚么？”婆子道：“奶奶，你看丢下这两个业障在屋里，谁看他？”玉楼便问道：“两个丫头是谁家卖的？”婆子道：“一个是北边人家房里使女，十三岁，只要五两银子；一个是汪序班家出来的家人媳妇，家人走了，主子把鬏髻打了，领出来卖，要十两银子。”玉楼道：“妈妈，我说与你，有一个人要，你赚他些银子使。”婆子道：“三娘，果然是谁要？告我说。”玉楼道：“如今你二娘房里，只元宵儿一个，不够使，还寻大些的丫头使唤。你倒把这大的卖与他罢。”因问：“这个丫头十几岁？”婆子道：“他今年十七岁了。”说着，拿茶来，众人吃了茶。那春梅、玉箫并蕙莲都前边瞧了一遍，又到临街楼上推开窗看了一遍。陈敬济催逼说：“夜深了，看了快些家去罢。”金莲道：“怪短命，催的人手脚儿不停住，慌的是些甚么！”乃叫下春梅众人来，方才起身。冯妈妈送出门，李瓶儿因问：“平安往那去了？”婆子道：“今日这咱还没来，叫老身半夜三更开门闭户等着他。”来安儿道：“今日平安儿跟了爹往应二爹家去了。”李瓶儿吩咐妈妈子：“早些关了门，睡了罢！他多也是不来，省的误了你的困头。明日早来宅里，送丫头与二娘来。你是石佛寺长老，请着你就张致了。”说毕，看着他关了大门，这一簇男女方才回家。

    走到家门首，只听见住房子的韩回子老婆韩嫂儿声唤。因他男子汉答应马房内臣，他在家跟着人走百病儿去了，醉回来家，说有人挖开他房门，偷了狗，又不见了些东西，坐在当街上撒酒疯骂人。众妇人方才立住了脚。金莲使来安儿把韩嫂儿叫到当面，问道：“你为甚么来？”韩嫂儿叉手向前，拜了两拜，说道：“三位娘子在上，听小媳妇告诉。”于是从头说了一遍。玉楼众人听了，每人掏袖中些钱果子与他，叫来安儿：“你叫你陈姐夫送他进屋里。”那敬济且顾和蕙莲两个嘲戏，不肯［扌刍］他去。金莲使来安儿扶到他家中，吩咐教他明日早来宅内浆洗衣裳：“我对你爹说，替你出气。”那韩嫂儿千恩万谢回家去了。

    玉楼等刚走过门首来，只见贲四娘子，在大门首笑嘻嘻向前道了万福，说道：“三位娘那里走了走？请不弃到寒家献茶。”玉楼道：“方才因韩嫂儿哭，俺站住问了他声。承嫂子厚意，天晚了，不到罢。”贲四娘子道：“耶嚛，三位娘上门怪人家，就笑话俺小家人家茶也奉不出一杯儿来？”生死拉到屋里。原来上边供养观音八难并关圣贤，当门挂着雪花灯儿一盏。掀开门帘，摆设春台，与三人坐。连忙教他十四岁女儿长姐过来，与三位娘磕头递茶。玉楼、金莲每人与了他两枝花儿。李瓶儿袖中取了一方汗巾，又是一钱银子，与他买瓜子儿嗑。喜欢的贲四娘子拜谢了又拜。款留不住，玉楼等起身。到大门首，小厮来兴在门首迎接。金莲就问：“你爹来家不曾？”来兴道：“爹未回家哩。”三个妇人，还看着陈敬济在门首放了两个一丈菊和一筒大烟兰、一个金盏银台儿，才进后边去了。西门庆直至四更来家。正是：

        醉后不知天色暝，任他明月下西楼。

    却说那陈敬济因走百病，与金莲等众妇人嘲戏了一路儿，又和蕙莲两个言来语去，都有意了。次日早晨梳洗毕，也不到铺子内，迳往后边吴月娘房里来。只见李娇儿、金莲陪着吴大妗子，放炕桌儿，才摆茶吃。月娘便往佛堂中烧香去了。这小伙儿向前作了揖，坐下。金莲便说道：“陈姐夫，你好人儿！昨日教你送送韩嫂儿，你就不动，只当还教小厮送去了。且和媳妇子打牙犯嘴，不知甚么张致！等你大娘烧了香来，看我对他说不说！”敬济道：“你老人家还说哩，昨日险些儿子腰梁［疒罗］疡了哩！跟你老人家走了一路儿，又到狮子街房里回来，该多少里地？人辛苦走了，还教我送韩回子老婆！教小厮送送也罢了。睡了多大回就天晓了，今早还扒不起来。”正说着，吴月娘烧了香来，敬济作了揖。月娘便问：“昨日韩嫂儿为甚么撒酒疯骂人？”敬济把因走百病，被人挖开门，不见了狗，坐在当街哭喊骂人，“今早他汉子来家，一顿好打的，这咱还没起来哩。”金莲道：“不是俺们回来，劝的他进去了，一时你爹来家撞见，甚么样子！”说毕，玉楼、李瓶儿、大姐都到月娘屋里吃茶，敬济也陪着吃了茶。后次大姐回房，骂敬济：“不知死的囚根子！平白和来旺媳妇子打牙犯嘴，倘忽一时传的爹知道了，淫妇便没事，你死也没处死！”

    却说那日，西门庆在李瓶儿房里宿歇，起来的迟。只见荆千户──新升一处兵马都监──来拜。西门庆才起来梳头，包网巾，整衣出来，陪荆都监在厅上说话。一面使平安儿进后边要茶。宋蕙莲正和玉箫、小玉在后边院子里挝子儿，赌打瓜子，顽成一块。那小玉把玉箫骑在底下，笑骂道：“贼淫妇，输了瓜子，不教我打！”因叫蕙莲：“嫂子你过来，扯着淫妇一只腿，等我［入日］这淫妇一下子。”正顽着，只见平安走来，叫：“玉箫姐，前边荆老爹来，使我进来要茶哩。”那玉箫也不理他，且和小玉厮打顽耍。那平安儿只顾催逼说：“人坐下这一日了。”宋蕙莲道：“怪囚根子，爹要茶，问厨房里上灶的要去，如何只在俺这里缠？俺这后边只是预备爹娘房里用的茶，不管你外边的帐。”那平安儿走到厨房下。那日该来保妻蕙祥，蕙祥道：“怪囚，我这里使着手做饭，你问后边要两钟茶出去就是了，巴巴来问我要茶！”平安道：“我到后头来，后边不打发茶。蕙莲嫂子说，该是上灶的首尾。”蕙祥便骂道：“贼淫妇，他认定了他是爹娘房里人，俺天生是上灶的来？我这里又做大家伙里饭，又替大妗子炒素菜，几只手？论起就倒倒茶儿去也罢了，巴巴坐名儿来寻上灶的，上灶的是你叫的？误了茶也罢，我偏不打发上去。”平安儿道：“荆老爹来了这一日，嫂子快些打发茶，我拿上去罢。迟了又惹爹骂！”

    当下这里推那里，那里推这里，就耽误了半日。比及又等玉箫取茶果、茶匙儿出来，平安儿拿茶出去，那荆都监坐的久了，再三要起身，被西门庆留住。嫌茶冷不好吃，喝骂平安另换茶上去吃了，荆都监才起身去了。西门庆进来，问：“今日茶是谁顿的？”平安道：“是灶上顿的茶。”西门庆回到上房，告诉月娘：“今日顿这样茶出去，你往厨下查那个奴才老婆上灶？采出来问他，打与他几下。”小玉道：“今日该蕙祥上灶。”慌的月娘说道：“这歪剌骨待死！越发顿恁样茶上去了。”一面使小玉叫将蕙祥当院子跪着，问他要打多少。蕙祥答道：“因做饭，炒大妗子素菜，使着手，茶略冷了些。”被月娘数骂了一回，饶了他起来。吩咐：“今后但凡你爹前边人来，教玉箫和蕙莲后边顿茶，灶上只管大家茶饭。”

    这蕙祥在厨下忍气不过，刚等的西门庆出去了，气狠狠走来后边，寻着蕙莲，指着大骂：“贼淫妇，趁了你的心了！罢了，你天生的就是有时运的爹娘房里人，俺们是上灶的老婆来？巴巴使小厮坐名问上灶要茶，上灶的是你叫的？你识我见的，促织不吃癞蛤蟆肉──都是一锹土上人。你恒数不是爹的小老婆就罢了。就是爹的小老婆，我也不怕你！”蕙莲道：“你好没要紧，你顿的茶不好，爹嫌你，管我甚事？你如何拿人撒气？”蕙祥听了，越发恼了，骂道：“贼淫妇！你刚才调唆打我几棍儿好来，怎的不教打我？你在蔡家养的汉数不了，来这里还弄鬼哩！”蕙莲道：“我养汉，你看见来？没的扯臊淡哩！嫂子，你也不是甚么清净姑姑儿！”蕙祥道：“我怎不是清净姑姑儿？跷起脚儿来，比你这淫妇好些儿。你汉子有一拿小米数儿！你在外边，那个不吃你嘲过？你背地干的那营生儿，只说人不知道。你把娘们还放不到心上，何况以下的人！”蕙莲道：“我背地里说甚么来？怎的放不到心上？随你压我，我不怕你！”蕙祥道：“有人与你做主儿，你可知不怕哩！”两个正拌嘴，被小玉请的月娘来，把两个都喝开了：“贼臭肉们，不干那营生去，都拌的是些甚么？教你主子听见又是一场儿。头里不曾打的成，等住回却打的成了！”蕙祥道：“若打我一下儿，我不把淫妇口里肠勾了也不算！我拚着这命，摈兑了你也不差厮甚么。咱大家都离了这门罢！”说着往前去了。后次这宋蕙莲越发猖狂起来，仗西门庆背地和他勾搭，把家中大小都看不到眼里，逐日与玉楼、金莲、李瓶儿、西门大姐、春梅在一处顽耍。

    那日冯妈妈送了丫头来，约十三岁，先到李瓶儿房里看了，送到李娇儿房里。李娇儿用五两银子买下，房中伏侍，不在话下。正是：

        外作禽荒内色荒，连沾些子又何妨。早晨跨得雕鞍去，日暮归来红粉香。


第二十五回　吴月娘春昼秋千　来旺儿醉中谤仙

    词曰：

        蹴罢秋千，起来整顿纤纤手。露浓花瘦，薄汗轻衣透。
        见客入来，袜刬金钗溜。和羞走，倚门回首，却把青梅嗅。

    话说灯节已过，又早清明将至。西门庆有应伯爵早来邀请，说孙寡嘴作东，邀了郊外耍子去了。

    先是吴月娘花园中，扎了一架秋千。这日见西门庆不在家，闲中率众姊妹游戏，以消春困。先是月娘与孟玉楼打了一回，下来教李娇儿和潘金莲打。李娇儿辞说身体沉重，打不的，却教李瓶儿和金莲打。打了一回，玉楼便叫：“六姐过来，我和你两个打个立秋千。”吩咐：“休要笑。”当下两个玉手挽定彩绳，将身立于画板之上。月娘却教蕙莲、春梅两个相送。正是：

        红粉面对红粉面，玉酥肩并玉酥肩。两双玉腕挽复挽，四只金莲颠倒颠。

    那金莲在上面笑成一块。月娘道：“六姐你在上头笑不打紧，只怕一时滑倒，不是耍处。”说着，不想那画板滑，又是高底鞋，跐不牢，只听得滑浪一声把金莲擦下来，早是扶住架子不曾跌着，险些没把玉楼也拖下来。月娘道：“我说六姐笑的不好，只当跌下来。”因望李娇儿众人说道：“这打秋千，最不该笑。笑多了，一定腿软了，跌下来。咱在家做女儿时，隔壁周台官家花园中扎着一座秋千。也是三月佳节，一日他家周小姐和俺一般三四个女孩儿，都打秋千耍子，也是这等笑的不了，把周小姐滑下来，骑在画板上，把身子喜抓去了。落后嫁与人家，被人家说不是女儿，休逐来家，今后打秋千，先要忌笑。”金莲道：“孟三儿不济，等我和李大姐打个立秋千。”月娘道：“你两个仔细打。”却教玉箫、春梅在旁推送。才待打时，只见陈敬济自外来，说道：“你每在这里打秋千哩。”月娘道：“姐夫来的正好，且来替你二位娘送送儿。丫头每气力少。”这敬济老和尚不撞钟──得不的一声，于是拨步撩衣，向前说：“等我送二位娘。”先把金莲裙子带住，说道：“五娘站牢，儿子送也。”那秋千飞在半空中，犹若飞仙相似。李瓶儿见秋千起去了，唬的上面怪叫道：“不好了，姐夫你也来送我送儿。”敬济道：“你老人家到且性急，也等我慢慢儿的打发将来。这里叫，那里叫，把儿子手脚都弄慌了。”于是把李瓶儿裙子掀起，露着他大红底衣，推了一把。李瓶儿道：“姐夫，慢慢着些！我腿软了！”敬济道：“你老人家原来吃不得紧酒。”金莲又说：“李大姐，把我裙子又兜住了。”两个打到半中腰里，都下来了。却是春梅和西门大姐两个打了一回。然后，教玉箫和蕙莲两个打立秋千。这蕙莲手挽彩绳，身子站的直屡屡的，脚跐定下边画板，也不用人推送，那秋千飞在半天云里，然后忽地飞将下来，端的却是飞仙一般，甚可人爱。月娘看见，对玉楼、李瓶儿说：“你看媳妇子，他倒会打。”这里月娘众人打秋千不题。

    话分两头。却表来旺儿往杭州织造蔡太师生辰衣服回来，押着许多驮垛箱笼船上，先走来家。到门首，下了头口，收卸了行李，进到后边。只见雪娥正在堂屋门首，作了揖。那雪娥满面微笑，说道：“好呀，你来家了。路上风霜，多有辛苦！几时没见，吃得黑胖了。”来旺因问：“爹娘在那里？”雪娥道：“你爹今日被应二众人，邀去门外耍子去了。你大娘和大姐，都在花园中打秋千哩。”来旺儿道：“啊呀，打他则甚？”雪娥便倒了一盏茶与他吃，因问：“媳妇子在灶上，怎的不见？”那雪娥冷笑了一声，说道：“你的媳妇子，如今还是那时的媳妇儿哩？好不大了！他每日只跟着他娘每伙儿里下棋，挝子儿，抹牌顽耍。他肯在灶上做活哩！”正说着，小玉走到花园中，报与月娘。月娘自前边走来，来旺儿向前磕了头，立在旁边。问了些路上往回的话，月娘赏了两瓶酒。吃一回，他媳妇宋蕙莲来到。月娘道：“也罢，你辛苦了，且往房里洗洗头面，歇宿歇宿去。等你爹来，好见你爹回话。”那来旺儿便归房里。蕙莲先付钥匙开了门，又舀些水与他洗脸摊尘，收拾褡裢去，说道：“贼黑囚，几时没见，便吃得这等肥肥的。”又替他换了衣裳，安排饭食与他吃。睡了一觉起来，已是日西时分。

    西门庆来家，来旺儿走到跟前参见，说道：“杭州织造蔡太师生辰的尺头并家中衣服，俱已完备，打成包裹，装了四箱，搭在官船上来家，只少雇夫过税。”西门庆满心欢喜，与了他赶脚银两，明日早装载进城。又赏银五两，房中盘缠；又教他管买办东西。这来旺儿私已带了些人事，悄悄送了孙雪娥两方绫汗巾，两只装花膝裤，四匣杭州粉，二十个胭脂。雪娥背地告诉来旺儿说：“自从你去了四个月，你媳妇怎的和西门庆勾搭，玉箫怎的做牵头，金莲屋里怎的做窝窠。先在山子底下，落后在屋里，成日明睡到夜，夜睡到明。与他的衣服、首饰、花翠、银钱，大包带在身边。使小厮在门首买东西，见一日也使二三钱银子。”来旺道：“怪道箱子里放着衣服、首饰！我问他，他说娘与他的。”雪娥道：“那娘与他？到是爷与他的哩！”这来旺儿遂听记在心。

    到晚夕，吃了几钟酒，归到房中。常言酒发顿腹之言，因开箱子，看见一匹蓝缎子，甚是花样奇异，便问老婆：“是那里的缎子？谁人与你的？趁上实说。”老婆不知就里，故意笑着，回道：“怪贼囚，问怎的？此是后边见我没个袄儿，与了这匹缎子，放在箱中，没工夫做。端的谁肯与我？”来旺儿骂道：“贼淫妇！还捣鬼哩！端的是那个与你的？”又问：“这些首饰是那里的？”妇人道：“呸！怪囚根子，那个没个娘老子，就是石头罅剌儿里迸出来，也有个窝巢儿，为人就没个亲戚六眷？此是我姨娘家借来的钗梳。是谁与我的！”被来旺儿一拳，险不打了一交，说：“贼淫妇，还说嘴哩！有人亲看见你和那没人伦的猪狗有首尾！玉箫丫头怎的牵头，送缎子与你，在前边花园内两个干，落后吊在潘家那淫妇屋里明干，成日［入日］的不值了。贼淫妇，你还要我手里吊子曰儿。”那妇人便大哭起来，说道：“贼不逢好死的囚根子！你做甚么来家打我？我干坏了你甚么事来？你恁是言不是语，丢块砖瓦儿也要个下落。是那个嚼舌根的，没空生有，调唆你来欺负老娘？我老娘不是那没根基的货！教人就欺负死，也拣个干净地方。你问声儿，宋家的丫头，若把脚略趄儿，把‘宋’字儿倒过来！你这贼囚根子，得不个风儿就雨儿。万物也要个实。人教你杀那个人，你就杀那个人？”几句说的来旺儿不言语了。妇人又道：“这匹蓝缎子，越发我和你说了罢，也是去年十一月里三娘生日，娘见我上穿着紫袄，下边借了玉箫的裙子穿着，说道：‘媳妇子怪剌剌的，甚么样子？’才与了我这匹缎子。谁得闲做他？那个是不知道！就纂我恁一遍舌头。你错认了老娘，老娘不是个饶人的。明日我咒骂个样儿与他听。破着我一条性命，自恁寻不着主儿哩。”来旺儿道：“你既没此事，平白和人合甚气？快些打铺我睡。”这妇人一面把铺伸下，说道：“怪倒路的囚根子，吃了那黄汤，挺你那觉！平白惹老娘骂。”把来旺掠翻在炕上，鼾声如雷。看官听说：但凡世上养汉的婆娘，饶他男子汉十八分精细，吃他几句左话儿右说，十个九个都着了道儿。正是：东净里砖儿──又臭又硬。

    这宋蕙莲窝盘住来旺儿，过了一宿。到次日，往后边问玉箫，谁人透露此事，终莫知其所由，只顾海骂。一日，月娘使小玉叫雪娥，一地里寻不着。走到前边，只见雪娥从来旺儿房里出来，只猜和他媳妇说话，不想走到厨下，蕙莲又在里面切肉，良久，西门庆前边陪着乔大户说话，只为扬州盐商王四峰，被按抚使送监在狱中，许银二千两，央西门庆对蔡太师讨人情释放。刚打发大户去了，西门庆叫来旺，来旺从他屋里跑出来。正是：

        雪隐鹭莺飞始见，柳藏鹦鹉语方知。

    以此都知雪娥与来旺儿有尾首。

    一日，来旺儿吃醉了，和一般家人小厮在前边恨骂西门庆，说怎的我不在家，使玉箫丫头拿一匹蓝缎子，在房里哄我老婆。把他吊在花园奸耍，后来潘金莲怎的做窝主：“由他，只休要撞到我手里。我教他白刀子进去，红刀子出来。好不好，把潘家那淫妇也杀了，也只是个死。你看我说出来做的出来。潘家那淫妇，想着他在家摆死了他汉子武大，他小叔武松来告状，多亏了谁替他上东京打点，把武松垫发充军去了？今日两脚踏住平川路，落得他受用，还挑拨我的老婆养汉。我的仇恨，与他结的有天来大。常言道，一不做，二不休，到跟前再说话。破着一命剐，便把皇帝打！”这来旺儿自知路上说话，不知草里有人，不想被同行家人来兴儿听见。这来兴儿在家，西门庆原派他买办食用撰钱过日，只因与来旺媳妇勾搭，把买办夺了，却教来旺儿管领。来兴儿就与来旺不睦，听见发此言语，就悄悄走来潘金莲房里告诉。

    金莲正和孟玉楼一处坐的，只见来兴儿掀帘子进来，金莲便问来兴儿：“你来有甚事？你爹今日往谁家吃酒去了？”来兴道：“今日俺爹和应二爹往门外送殡去了。适有一件事，告诉老人家，只放在心里，休说是小的来说。”金莲道：“你有甚事，只顾说，不妨事！”来兴儿道：“别无甚事，叵耐来旺儿，昨日不知那里吃的醉稀稀的，在前边大吆小喝，指猪骂狗，骂了一日。又逻着小的厮打，小的走来一边不理，他对着家中大小，又骂爹和五娘。”潘金莲就问：“贼囚根子，骂我怎的？”来兴说：“小的不敢说。三娘在这里，也不是别人。那厮说爹怎的打发他不在家，耍了他的老婆，说五娘怎的做窝主，赚他老婆在房里和爹两个明睡到夜，夜睡到明。他打下刀子，要杀爹和五娘，白刀子进去，红刀子出来。又说，五娘那咱在家，毒药摆杀了亲夫，多亏了他上东京去打点，救了五娘一命。说五娘恩将仇报，挑拨他老婆养汉。小的穿青衣抱黑住，先来告诉五娘说声，早晚休吃那厮暗算。”玉楼听了，如提在冷水盆内一般，吃了一惊。这金莲不听便罢，听了，粉面通红，银牙咬碎，骂道：“这犯死的奴才！我与他往日无冤近日无仇，他主子要了他的老婆，他怎的缠我？我若教这奴才在西门庆家，永不算老婆！怎的我亏他救活了性命？”因吩咐来兴儿：“你且去，等你爹来家问你时，你也只照恁般说。”来兴儿说：“五娘说那里话！小的又不赖他，有一句说一句。随爹怎的问，也只是这等说。”说毕，往前边去了。

    玉楼便问金莲：“真个他爹和这媳妇子有？”金莲道：“你问那没廉耻的货！甚的好老婆，也不枉了教奴才这般挟制了。在人家使过了的奴才淫妇，当初在蔡通判家，和大婆作弊养汉，坏了事，才打发出来，嫁了蒋聪。岂止见过一个汉子儿？有一拿小米数儿，甚么事儿不知道！贼强人瞒神吓鬼，使玉箫送缎子儿与他做袄儿穿。一冬里，我要告诉你，没告诉你。那一日，大姐姐往乔大户家吃酒，咱每都不在前边下棋？只见丫头说他爹来家，咱每不散了？落后我走到后边仪门首，见小玉立在穿廊下，我问他，小玉望着我摇手儿。我刚走到花园前，只见玉箫那狗肉在角门首站立，原来替他观风。我还不知，教我径往花园里走。玉箫拦着我，不教我进去，说爹在里面。教我骂了两句。我到疑影和他有些甚么查子帐，不想走到里面，他和媳妇子在山洞里干营生。媳妇子见我进去，把脸飞红的走出来了。他爹见了我，讪讪的，吃我骂了两句没廉耻。落后媳妇子走到屋里，打旋磨跪着我，教我休对他娘说。落后正月里，他爹要把淫妇安托在我屋里过一夜儿，吃我和春梅折了两句，再几时容他傍个影儿！贼万杀的奴才，没的把我扯在里头。好娇态的奴才淫妇，我肯容他在那屋里头弄硶儿？就是我罢了，俺春梅那小肉儿，他也不肯容他。”玉楼道：“嗔道贼臭肉在那里坐着，见了俺每意意似似，待起不起的，谁知原来背地有这本帐！论起来，他爹也不该要他。那里寻不出老婆来，教奴才在外边倡扬，甚么样子？”金莲道：“左右的皮靴儿没番正，你要奴才老婆，奴才暗地里偷你的小娘子，彼此换着做！贼小妇奴才，千也嘴头子嚼说人，万也嚼说，今日打了嘴，也不说的！”玉楼向金莲道：“这椿事，咱对他爹说好，不说好？大姐姐又不管。倘忽那厮真个安心，咱每不言语，他爹又不知道，一时遭了他手怎了？六姐，你还该说说。”金莲道：“我若是饶了这奴才，除非是他［入日］出我来。”正是：

        平生不作皱眉事，世上应无切齿人。

    西门庆至晚来家，只见金莲在房中云鬟不整，睡揾香腮，哭的眼坏坏的。问其所以，遂把来旺儿醉酒发言，要杀主之事诉说一遍：“见有来兴儿亲自听见，思想起来，你背地图他老婆，他便背地要你家小娘子。你的皮靴儿没番正。那厮杀你便该当，与我何干？连我一例也要杀！趁早不为之计，夜头早晚，人无后眼，只怕暗遭他毒手。”西门庆因问：“谁和那厮有首尾？”金莲道：“你休来问我，只问小玉便知。”又说：“这奴才欺负我，不是一遭儿了。说我当初怎的用药摆杀汉子，你娶了我来，亏他寻人情搭救我性命来。在外边对人揭条。早是奴没生下儿没长下女，若是生下儿女，教贼奴才揭条着好听？敢说：‘你家娘当初在家不得地时，也亏我寻人情救了他性命。’恁说在你脸上也无光了！你便没羞耻，我却成不的，要这命做甚么？”西门庆听了妇人之言，走到前边，叫将来兴儿到无人处，问他始末缘由。这小厮一五一十说了一遍。又走到后边，摘问了小玉口词，与金莲所说无差：委的某日，亲眼看见雪娥从来旺儿屋里出来，他媳妇儿不在屋里，的有此事。这西门庆心中大怒，把孙雪娥打了一顿，被月娘再三劝了，拘了他头面衣服，只教他伴着家人媳妇上灶，不许他见人。此事表过不题。

    西门庆在后边，因使玉箫叫了宋蕙莲，背地亲自问他。这婆娘便道：“啊呀，爹，你老人家没的说，他是没有这个话。我就替他赌了大誓。他酒便吃两钟，敢恁七个头八个胆，背地里骂爹？又吃纣王水土，又说纣王无道！他靠那里过日子？爹，你不要听人言语。我且问爹，听见谁说这个话来？”那西门庆被婆娘一席话儿，闭口无言。问的急了，说：“是来兴儿告诉我说的。”蕙莲道：“来兴儿因爹叫俺这一个买办，说俺每夺了他的，不得赚些钱使，结下这仇恨儿，平空拿这血口喷他，爹就信了。他有这个欺心的事，我也不饶他。爹你依我，不要教他在家里，与他几两银子本钱，教他信信脱脱，远离他乡，做买卖去。他出去了，早晚爹和我说句话儿也方便些。”西门庆听了满心欢喜，说道：“我的儿，说的是。我有心要叫他上东京，与盐商王四峰央蔡太师人情，回来，还要押送生辰担去，只因他才从杭州来家，不好又使他的，打帐叫来保去。既你这样说，我明日打发他去便了。回来，我教他领一千两银子，同主管往杭州贩买绸绢丝线做买卖。你意下如何？”老婆心中大喜，说道：“爹若这等才好。”正说着，西门庆见无人，就搂他过来亲嘴。婆娘忙递舌头在他口里，两个咂做一处。妇人道：“爹，你许我编鬏髻，怎的还不替我编？恁时候不戴到几时戴？只教我成日戴这头发壳子儿？”西门庆道：“不打紧，到明日将八两银子，往银匠家替你拔丝去。”西门庆又道：“怕你大娘问，怎生回答？”妇人道：“不打紧，我自有话打发他，只说问我姨娘家借来戴戴，怕怎的？”当下二人说了一回话，各自分散了。

    到了次日，西门庆在厅上坐着，叫过来旺儿来：“你收拾衣服行李，赶明日三月二十八日起身，往东京央蔡太师人情。回来，我还打发你杭州做买卖去。”这来旺心中大喜，应诺下来，回房收拾行李，在外买人事。来兴儿打听得知，就来告报金莲知道。金莲打听西门庆在花园卷棚内，走到那里，不见西门庆，只见陈敬济在那里封礼物。金莲便道：“你爹在那里？你封的是甚么？”敬济道：“爹刚才在这里，往大娘那边兑盐商王四峰银子去了。我封的是往东京央蔡太师的礼。”金莲问：“打发谁去？”敬济道：“我听见昨日爹吩咐来旺儿去。”这金莲才待下台基，往花园那条路上走，正撞见西门庆拿了银子来。叫到屋里，问他：“明日打发谁往东京去？”西门庆道：“来旺儿和吴主管二人同去。因有盐商王四峰一千干事的银两，以此多着两个去。”妇人道：“随你心下，我说的话儿你不依，到听那奴才淫妇一面儿言语。他随问怎的，只护他的汉子。那奴才有话在先，不是一日儿了。左右破着老婆丢与你，坑了你这银子，拐的往那头里停停脱脱去了，看哥哥两眼儿空哩。你的白丢了罢了，难为人家一千两银子，不怕你不赔他。我说在你心里，也随你。老婆无故只是为他。不争你贪他这老婆，你留他在家里也不好，你就打发他出去做买卖也不好。你留他在家里，早晚没这些眼防范他。你打发他外边去，他使了你本钱，头一件你先说不得他。你若要他这奴才老婆，不如先把奴才打发他离门离户。常言道：剪草不除根，萌芽依旧生；剪草若除根，萌芽再不生。就是你也不耽心，老婆他也死心塌地。”一席话儿，说得西门庆如醉方醒。正是：

        数语拨开君子路，片言提醒梦中人。


第二十六回　来旺儿递解徐州　宋蕙莲含羞自缢

    诗曰：

        与君形影分吴越，玉枕经年对离别。登台北望烟雨深，回身哭向天边月。

    又：

        夜深闷到戟门边，却绕行廊又独眠。闺中只是空相忆，魂归漠漠魄归泉。

    话说西门庆听了金莲之言，又变了卦。到次日，那来旺儿收拾行李伺候，到日中还不见动静。只见西门庆出来，叫来旺儿到跟前说道：“我夜间想来，你才打杭州来家多少时儿，又教你往东京去，忒辛苦了，不如叫来保替你去罢。你且在家歇宿几日，我到明日，家门首生意寻一个与你做罢。”自古物听主裁，那来旺儿那里敢说甚的，只得应诺下来。西门庆就把银两书信，交付与来保和吴主管，三月念八日起身往东京去了。不在话下。

    这来旺儿回到房中，心中大怒，吃酒醉倒房中，口内胡说，怒起宋蕙莲来，要杀西门庆。被宋蕙莲骂了他几句：“你咬人的狗儿不露齿，是言不是语，墙有缝，壁有耳。吃了那黄汤，挺那两觉。”打发他上床睡了。到次日，走到后边，串玉箫房里请出西门庆。两个在厨房后墙底下僻静处说话，玉箫在后门首替他观风。婆娘甚是埋怨，说道：“你是个人？你原说教他去，怎么转了靶子，又教别人去？你干净是个毬子心肠──滚上滚下，灯草拐棒儿──原拄不定把。你到明日盖个庙儿，立起个旗杆来，就是个谎神爷！我再不信你说话了。我那等和你说了一场，就没些情分儿！”西门庆笑道：“到不是此说。我不是也叫他去，恐怕他东京蔡太师府中不熟，所以教来保去了。留下他，家门首寻个买卖与他做罢！”妇人道：“你对我说，寻个甚么买卖与他做？”西门庆道：“我教他搭个主管，在家门首开酒店。”妇人听言满心欢喜，走到屋里一五一十对来旺儿说了，单等西门庆示下。

    一日，西门庆在前厅坐下，着人叫来旺儿近前，桌上放下六包银两，说道：“孩儿！你一向杭州来家辛苦。教你往东京去，恐怕你蔡府中不十分熟，所以教来保去了。今日这六包银子三百两，你拿去搭上个主管，在家门首开酒店，月间寻些利息孝顺我，也是好处。”那来旺连忙趴在地下磕头，领了六包银两。回到房中，告与老婆说：“他倒拿买卖来窝盘我，今日与了我这三百两银子，教我搭主管，开酒店做买卖。”老婆道：“怪贼黑囚！你还嗔老婆说。一锹就掘了井？也等慢慢来。如何今日也做上买卖了！你安分守己，休再吃了酒，口里六说白道！”来旺儿叫老婆把银两收在箱中：“我在街上寻伙计去也！”于是走到街上寻主管。寻到天晚，主管也不成，又吃的大醉来家。老婆打发他睡了，就被玉箫走来，叫到后边去了。

    来旺儿睡了一觉，约一更天气，酒还未醒，正朦朦胧胧睡着，忽听的窗外隐隐有人叫他道：“来旺哥！还不起来看看，你的媳妇子又被那没廉耻的勾引到花园后边，干那营生去了。亏你倒睡的放心！”来旺儿猛可惊醒，睁开眼看看，不见老婆在房里，只认是雪娥看见甚动静来递信与他，不觉怒从心上起，道：“我在面前就弄鬼儿！”忙跳起身来，开了房门，迳扑到花园中来。刚到厢房中角门首，不防黑影里抛出一条凳子来，把来旺儿绊了一交，只见响亮一声，一把刀子落地。左右闪过四五个小厮，大叫：“有贼！”一齐向前，把来旺儿一把捉住了。来旺儿道：“我是来旺儿，进来寻媳妇子，如何把我拿住了？”众人不由分说，一步一棍，打到厅上。只见大厅上灯烛荧煌，西门庆坐在上面，即叫：“拿上来！”来旺儿跪在地下，说道：“小的睡醒了，不见媳妇在房里，进来寻他。如何把小的做贼拿？”那来兴儿就把刀子放在面前，与西门庆看。西门庆大怒，骂道：“众生好度人难度，这厮真是个杀人贼！我倒见你杭州来家，叫你领三百两银子做买卖，如何夤夜进内来要杀我？不然拿这刀子做甚么？”喝令左右：“与我押到他房中，取我那三百两银子来！”众小厮随即押到房中。蕙莲正在后边同玉箫说话，忽闻此信，忙跑到房里。看见了，放声大哭，说道：“你好好吃了酒睡罢，平白又来寻我做甚么？只当暗中了人的拖刀之计。”一面开箱子，取出六包银子来，拿到厅上。西门庆灯下打开观看，内中止有一包银两，余者都是锡铅锭子。西门庆大怒，因问：“如何抵换了！我的银两往那里去了？趁早实说！”那来旺儿哭道：“爹抬举小的做买卖，小的怎敢欺心抵换银两？”西门庆道：“你打下刀子，还要杀我。刀子现在，还要支吾甚么？”因把来兴儿叫来，面前跪下，执证说：“你从某日，没曾在外对众发言要杀爹，嗔爹不与你买卖做？”这来旺儿只是叹气，张开口儿合不的。西门庆道：“既赃证刀杖明白，叫小厮与我拴锁在门房内。明日写状子，送到提刑所去！”只见宋蕙莲云鬟撩乱，衣裙不整，走来厅上向西门庆跪下，说道：“爹，此是你干的营生！他好好进来寻我，怎把他当贼拿了？你的六包银子，我收着，原封儿不动，平白怎的抵换了？恁活埋人，也要天理。他为甚么？你只因他甚么？打与他一顿。如今拉着送他那里去？”西门庆见了他，回嗔作喜道：“媳妇儿，关你甚事？你起来。他无礼胆大不是一日，见藏着刀子要杀我，你不得知道。你自安心，没你之事。”因令来安儿：“好搀扶你嫂子回房去，休要慌吓他。”那蕙莲只顾跪着不起来，说：“爹好狠心！你不看僧面看佛面，我恁说着，你就不依依儿？他虽故吃酒，并无此事。”缠得西门庆急了，教来安儿［扌刍］他起来，劝他回房去了。

    到天明，西门庆写了柬帖，叫来兴儿做干证，揣着状子，押着来旺儿往提刑院去，说某日酒醉，持刀夤夜杀害家主，又抵换银两等情。才待出门，只见吴月娘走到前厅，向西门庆再三将言劝解，说道：“奴才无礼，家中处分他便了。又要拉出去，惊官动府做甚么？”西门庆听言，圆睁二目，喝道：“你妇人家，不晓道理！奴才安心要杀我，你倒还教饶他罢！”于是不听月娘之言，喝令左右把来旺儿押送提刑院去了。月娘当下羞赧而退，回到后边，向玉楼众人说道：“如今这屋里乱世为王，九尾狐狸精出世。不知听信了甚么人言语，平白把小厮弄出去了。你就赖他做贼，万物也要个着实才好，拿纸棺材糊人，成何道理？恁没道理昏君行货！”宋蕙莲跪在当面哭泣。月娘道：“孩儿你起来，不消哭。你汉子恒数问不的他死罪。贼强人，他吃了迷魂汤了，俺们说话不中听，老婆当军──充数儿罢了。”玉楼向蕙莲道：“你爹正在个气头上，待后慢慢的俺每再劝他。你安心回房去罢。”按下这里不提。

    单表来旺儿押到提刑院，西门庆先差玳安送了一百石白米与夏提刑、贺千户。二人受了礼物，然后坐厅。来兴儿递上呈状，看了，已知来旺儿先因领银做买卖，见财起意，抵换银两，恐家主查算，夤夜持刀突入后厅，谋杀家主等情。心中大怒，把来旺叫到当厅跪下。这来旺儿告道：“望天官爷察情！容小的说，小的便说；不容小的说，小的不敢说。”夏提刑道：“你这厮！见获赃证明白，勿得推调，从实与我说来，免我动刑。”来旺儿悉把西门庆初时令某人将蓝缎子，怎的调戏他媳妇儿宋氏成奸，如今故入此罪，要垫害图霸妻子一节，诉说一遍。夏提刑大喝了一声，令左右打嘴巴，说：“你这奴才欺心背主！你这媳妇也是你家主娶的配与你为妻，又把资本与你做买卖，你不思报本，却倚醉夤夜突入卧房，持刀杀害。满天下人都象你这奴才，也不敢使人了。”来旺儿口还叫冤屈，被夏提刑叫过来兴儿过来执证。那来旺儿有口说不得了。正是：

        会施天上计，难免目前灾。

    夏提刑即令左右选大夹棍上来，把来旺儿夹了一夹，打了二十大棍，打的皮开肉绽，鲜血淋漓。吩咐狱卒，带下去收监。来兴儿、钺安儿来家，回覆了西门庆话。西门庆满心欢喜，吩咐家中小厮：“铺盖、饭食，一些都不许与他送进去。但打了，休来家对你嫂子说，只说衙门中一下儿也没打他，监几日便放出来。”众小厮应诺了。

    这宋蕙莲自从拿了来旺儿去，头也不梳，脸也不洗，黄着脸儿，只是关闭房门哭泣，茶饭不吃。西门庆慌了，使玉箫并贲四娘子儿再三进房解劝他，说道：“你放心，爹因他吃酒狂言，监他几日，耐他性儿，不久也放他出来。”蕙莲不信，使小厮来安儿送饭进监去，回来问他，也是这般说：“哥见官，一下儿也不打。一两日就来家，教嫂子在家安心。”这蕙莲听了此言，方才不哭了。每日淡扫娥眉，薄施脂粉，出来走跳。西门庆要便来回打房门首走，老婆在檐下叫道：“房里无人，爹进来坐坐不是！”西门庆进入房里，与老婆做一处说话。西门庆哄他说道：“我儿，你放心。我看你面上，写了帖儿对官府说，也不曾打他一下儿。监他几日，耐耐他性儿，还放他出来，还叫他做买卖。”妇人搂抱着西门庆脖子，说道：“我的亲达达！你好歹看奴之面，奈何他两日，放他出来。随你教他做买卖不教他做买卖也罢，这一出来，我教他把酒断了，随你去近到远使他，他敢不去？再不你若嫌不自便，替他寻上个老婆，他也罢了。我常远不是他的人了。”西门庆道：“我的心肝，你话是了。我明日买了对过乔家房，收拾三间房子与你住，搬你那里去，咱两个自在顽耍。”妇人道：“着来，亲亲！随你张主便了。”说毕，两个闭了门儿。原来妇人夏月常不穿裤儿，只单吊着两条裙子，遇见西门庆在那里，便掀开裙子就干。于是二人解佩露甄妃之玉，齐眉点汉署之香，双凫飞肩，云雨一席。妇人将身带的白银条纱挑线香袋儿──里边装着松柏儿并排草，挑着“娇香美爱”四个字，把与西门庆。喜的心中要不的，恨不的与他誓共死生，向袖中即掏出一二两银子，与他买果子吃。再三安抚他：“不消忧虑，只怕忧虑坏了你。我明日写帖子对夏大人说，就放他出来。”说了一回，西门庆恐有人来，连忙出去了。

    这妇人得了西门庆此话，到后边对众丫鬟媳妇词色之间未免轻露，孟玉楼早已知道，转来告潘金莲说，他爹怎的早晚要放来旺儿出来，另替他娶一个；怎的要买对门乔家房子，把媳妇子吊到那里去，与他三间房住，又买个丫头伏侍他；与他编银丝鬏髻，打头面。一五一十说了一遍：“就和你我辈一般，甚么张致！大姐姐也就不管管儿！”潘金莲不听便罢，听了时：

        忿气满怀无处着，双腮红上更添红。

    说道：“真个由他，我就不信了！今日与你说的话，我若教贼奴才淫妇，与西门庆放了第七个老婆，我不喇嘴说，就把潘字倒过来！”玉楼道：“汉子没正条的，大姐姐又不管，咱每能走不能飞，到的那些儿？”金莲道：“你也忒不长俊，要这命做甚么？活一百岁杀肉吃！他若不依我，拚着这命摈兑在他手里也不差甚么！”玉楼笑道：“我是小胆儿，不敢惹他，看你有本事和他缠。”

    到晚，西门庆在花园中翡翠轩书房里坐的，正要教陈敬济来写帖子，往夏提刑处说，要放来旺儿出来。被金莲蓦地走到跟前，搭伏着书桌儿，问：“你教陈姐夫写甚么帖子？”西门庆不能隐讳，因说道：“我想把来旺儿责打与他几下，放他出来罢。”妇人止住小厮：“且不要叫陈姐夫来。”坐在旁边，因说道：“你空耽着汉子的名儿，原来是个随风倒舵、顺水推船的行货子！我那等对你说的话儿你不依，倒听那贼奴才淫妇话儿。随你怎的逐日沙糖拌蜜与他吃，他还只疼他的汉子。依你如今把那奴才放出来，你也不好要他这老婆了，教他奴才好藉口，你放在家里不荤不素，当做甚么人儿看成？待要把他做你小老婆，奴才又见在；待要说道奴才老婆，你见把他逞的恁没张致的，在人跟前上头上脸有些样儿！就算另替那奴才娶一个，着你要了他这老婆，往后倘忽你两个坐在一答里，那奴才或走来跟前回话，或做甚么，见了有个不气的？老婆见了他，站起来是，不站起来是？先不先，只这个就不雅相。传出去，休说六邻亲戚笑话，只家中大小，把你也不着在意里。正是上梁不正下梁歪。你既要干这营生，不如一狠二狠，把奴才结果了，你就搂着他老婆也放心。”几句又把西门庆念翻转了，反又写帖子送与夏提刑，教夏提刑限三日提出来，一顿拷打，拷打的通不象模样。提刑两位官并上下观察、缉捕、排军，监狱中上下，都受了西门庆财物，只要重不要轻。

    内中有一当案的孔目阴先生，名唤阴骘，乃山西孝义县人，极是个仁慈正直之士。因见西门庆要陷害此人，图谋他妻子，再三不肯做文书送问，与提刑官抵面相讲。两位提刑官以此掣肘难行，延挨了几日，人情两尽，只把他当厅责了四十，论个递解原籍徐州为民。当查原赃，花费十七两，铅锡五包，责令西门庆家人来兴儿领回。差人写个帖子，回覆了西门庆，随教即日押发起身。这里提刑官当厅押了一道公文，差两个公人把来旺儿取出来，已是打的稀烂，钉了扭，上了封皮，限即日起程，迳往徐州管下交割。

    可怜这来旺儿，在监中监了半月光景，没钱使用，弄的身体狼狈，衣服蓝褛，没处投奔。哀告两个公人说：“两位哥在上，我打了一场屈官司，身上分文没有，要凑些脚步钱与二位，望你可怜见，押我到我家主处，有我的媳妇儿并衣服箱笼，讨出来变卖了，知谢二位，并路途盘费，也讨得一步松宽。”那两个公人道：“你好不知道理！你家主既摆布了一场，他又肯发出媳妇并箱笼与你？你还有甚亲故，俺们看阴师父面上，瞒上不瞒下，领你到那里，胡乱讨些钱米，够你路上盘费便了。谁指望你甚脚步钱儿！”来旺道：“二位哥哥，你只可怜引我先到我家主门首，我央浼两三位亲邻，替我美言讨讨儿，无多有少。”两个公人道：“也罢，我们就押你去。”这来旺儿先到应伯爵门首，伯爵推不在家。又央了左邻贾仁清、伊勉慈二人来西门庆家，替来旺儿说讨媳妇箱笼。西门庆也不出来，使出五六个小厮，一顿棍打出来，不许在门首缠扰。把贾、伊二人羞的要不的。他媳妇儿宋蕙莲，在屋里瞒的铁桶相似，并不知一字。西门庆吩咐：“那个小厮走漏消息，决打二十板！”两个公人又同到他丈人──卖棺材的宋仁家，来旺儿如此这般对宋仁哭诉其事，打发了他一两银子，与两个公人一吊铜钱、一斗米，路上盘缠。哭哭啼啼，从四月初旬离了清河县，往徐州大道而来。正是：

        若得苟全痴性命，也甘饥饿过平生。

    不说来旺儿递解徐州去了。且说宋蕙莲在家，每日只盼他出来。小厮一般的替他送饭，到外边，众人都吃了。转回来蕙莲问着他，只说：“哥吃了，监中无事。若不是也放出来了，连日提刑老爷没来衙门中问事，也只在一二日来家。”西门庆又哄他说：“我差人说了，不久即出。”妇人以为信实。一日风里言风里语，闻得人说，来旺儿押出来，在门首讨衣箱，不知怎的去了。这妇人几次问众小厮，都不说。忽见钺安儿跟了西门庆马来家，叫住问他：“你旺哥在监中好么？几时出来？”钺安道：“嫂子，我告你知了罢，俺哥这早晚到流沙河了。”蕙莲问其故，这钺安千不合万不合，如此这般：“打了四十板，递解原籍徐州家去了。只放你心里，休题我告你说。”这妇人不听万事皆休，听了此言，关闭了房间，放声大哭道：“我的人嚛！你在他家干坏了甚么事来？被人纸棺材暗算计了你！你做奴才一场，好衣服没曾挣下一件在屋里。今日只当把你远离他乡，弄的去了，坑得奴好苦也！你在路上死活未知。我就如合在缸底下一般，怎的晓得？”哭了一回，取一条长手巾拴在卧房门枢上，悬梁自缢。不想来昭妻一丈青，住房正与他相连，从后来听见他屋里哭了一回，不见动静，半日只听喘息之声。扣房门叫他不应，慌了手脚，教小厮平安儿撬开窗户进去。见妇人穿着随身衣服，在门枢上正吊得好。一面解救下来，并了房门，取姜汤撅灌。须臾，嚷的后边知道。吴月娘率领李娇儿、孟玉楼、西门大姐、李瓶儿、玉箫、小玉都来看视，贲四娘子儿也来瞧。一丈青［扌刍］扶他坐在地下，只顾哽咽，白哭不出声来。月娘叫着他，只是低着头，口吐涎痰，不答应。月娘便道：“原来是个傻孩子！你有话只顾说便好，如何寻起这条路起来！”又令玉箫扶着他，亲叫道：“蕙莲孩儿，你有甚么心事，越发老实叫上几声，不妨事。”问了半日，那妇人哽咽了一回，大放声排手拍掌哭起来。月娘叫玉箫扶他上炕，他不肯上炕。月娘众人劝了半日，回后边去了。止有贲四嫂同玉箫相伴在屋里。

    只见西门庆掀帘子进来，看见他坐在冷地下哭泣，令玉箫：“你［扌刍］他炕上去罢。”玉箫道：“刚才娘教他上去，他不肯去。”西门庆道：“好强孩子，冷地下冰着你。你有话对我说，如何这等拙智！”蕙莲把头摇着说道：“爹，你好人儿，你瞒着我干的好勾当儿！还说甚么孩子不孩子！你原来就是个弄人的刽子手，把人活埋惯了，害死人还看出殡的！你成日间只哄着我，今日也说放出来，明日也说放出来。只当端的好出来。你如递解他，也和我说声儿，暗暗不通风，就解发远远的去了。你也要合凭个天理！你就信着人干下这等绝户计，把圈套儿做的成成的，你还瞒着我。你就打发，两个人都打发了，如何留下我做甚么？”西门庆笑道：“孩儿，不关你事。那厮坏了事，所以打发他。你安心，我自有处。”因令玉箫：“你和贲四娘子相伴他一夜儿，我使小厮送酒来你每吃。”说毕，往外去了。贲四嫂良久扶他上炕坐的，和玉箫将话儿劝解他。

    西门庆到前边铺子里，问傅伙计支了一吊钱，买了一钱酥烧，拿盒子盛了，又是一瓶酒，使来安儿送到蕙莲屋里，说道：“爹使我送这个与嫂子吃。”蕙莲看见，一头骂：“贼囚根子！趁早与我拿了去，省的我摔一地。”来安儿道：“嫂子收了罢，我拿回去，爹又要打我。”便就放在桌子上。蕙莲跳下来，把酒拿起来，才待赶着摔了去，被一丈青拦住了。那贲四嫂看着一丈青咬指头儿。正相伴他坐的，只见贲四嫂家长儿走来，叫他妈道：“爹门外头来家，要吃饭。”贲四嫂和一丈青走出来。到一丈青门首，只见西门大姐在那里，和来保儿媳妇惠祥说话。因问贲四嫂那里去，贲四嫂道：“俺家的门外头来了，要饭吃。我到家瞧瞧就来。我只说来看看，吃他大爹再三央，陪伴他坐坐儿，谁知倒把我挂住了。”惠祥道：“刚才爹在屋里，他说甚么来？”贲四嫂只顾笑，说道：“看不出他旺官娘子，原来也是个辣菜根子，和他大爹白搽白折的平上。谁家媳妇儿有这个道理！”惠祥道：“这个媳妇儿比别的媳妇儿不同，从公公身上拉下来的媳妇儿，这一家大小谁如他？”说毕惠祥去了。一丈青道：“四嫂，你到家快来。”贲四嫂道：“甚么话，我若不来，惹他大爹就怪死了。”

    却说西门庆白日教贲四嫂和一丈青陪他坐，晚夕教玉箫伴他睡，慢慢将言词劝他，说道：“宋大姐，你是个聪明的，趁恁妙龄之时，一朵花初开，主子爱你，也是缘法相投。你如今将上不足，比下有余，守着主子，强如守着奴才。他已是去了，你恁烦恼不打紧，一时哭的有好歹，却不亏负了你的性命？常言道：做一日和尚撞一日钟，往后贞节轮不到你身上了。”那蕙莲听了，只是哭泣，每日粥饭也不吃。玉箫回了西门庆话。西门庆又令潘金莲亲来对他说，也不依。金莲恼了，向西门庆道：“贼淫妇，他一心只想他汉子，千也说一夜夫妻百夜恩，万也说相随百步，也有个徘徊意，这等贞节的妇人，却拿甚么拴的住他心？”西门庆笑道：“你休听他摭说，他若早有贞节之心，当初只守着厨子蒋聪不嫁来旺儿了。”一面坐在前厅上，把众小厮都叫到跟前审问：“来旺儿递解去时，是谁对他说来？趁早举出来，我也一下不打他。不然，我打听出来，每人三十板，即与我离门离户。”忽有画童跪下，说道：“那日小的听见钺安跟了爹马来家，在夹道内，嫂子问他，他走了口对嫂子说。”西门庆听了大怒，一片声使人寻钺安儿。

    这钺安早知消息，一直躲到潘金莲房里去。金莲正洗脸，小厮走到屋里，跪着哭道：“五娘救小的则个！”金莲骂道：“贼囚！猛可走来，吓我一跳！你又不知干下甚么事！”钺安道：“爹因为小的告嫂子说了旺哥去了，要打我。娘好歹劝劝爹。若出去，爹在气头里，小的就是死罢了！”金莲道：“怪囚根子，唬的鬼也似的！我说甚么勾当来，恁惊天动地的？原来为那奴才淫妇。”吩咐：“你在我这屋里，不要出去。”于是藏在门背后。西门庆见叫不将钺安去，在前厅暴叫如雷。一连使了两替小厮来金莲房里寻，都被金莲骂的去了。落后，西门庆一阵风自家走来，手里拿着马鞭子，问：“奴才在那里？”金莲不理他，被西门庆绕屋寻遍，从门背后采出钺安来要打。吃金莲向前，把马鞭子夺了，掠在床顶上。说道：“没廉耻的货儿，你脸做主了！那奴才淫妇想他汉子上吊，羞急拿小厮来煞气，关小厮甚事！”那西门庆气的睁睁的。金莲叫小厮：“你往前头干你那营生去，不要理他。等他再打你，有我哩！”那钺安得手，一直往前去了。正是：

        两手劈开生死路，翻身跳出是非门。

    这潘金莲见西门庆留意在宋蕙莲身上，乃心生一计。在后边唆调孙雪娥，说来旺儿媳妇子怎的说你要了他汉子，备了他一篇是非，他爹恼了，才把他汉子打发了：“前日打了你那一顿，拘了你头面衣服，都是他过嘴告说的。”这孙雪娥听了个耳满心满。掉了雪娥口气儿，走到前边，向蕙莲又是一样话说，说孙雪娥怎的后边骂你是蔡家使喝的奴才，积年转主子养汉，不是你背养主子，你家汉子怎的离了他家门？说你眼泪留着些脚后跟。说的两下都怀仇恨。

    一日，也是合当有事。四月十八日，李娇儿生日，院中李妈妈并李桂姐，都来与他做生日。吴月娘留他同众堂客在后厅饮酒，西门庆往人家赴席不在家。这宋蕙莲吃了饭儿，从早晨在后边打了个幌儿，走到屋里直睡到日西。由着后边一替两替使了丫鬟来叫，只是不出来。雪娥寻不着这个由头儿，走来他房里叫他，说道：“嫂子做了玉美人了，怎的这般难请？”那蕙莲也不理他，只顾面朝里睡。这雪娥又道：“嫂子，你思想你家旺官儿哩。早思想好来！不得你他也不得死，还在西门庆家里。”这蕙莲听了他这一句话，打动潘金莲说的那情由，翻身跳起来，望雪娥说道：“你没的走来浪声颡气！他便因我弄出去了。你为甚么来？打你一顿，撵的不容上前。得人不说出来，大家将就些便罢了，何必撑着头儿来寻趁人！”这雪娥心中大怒，骂道：“好贼奴才，养汉淫妇！如何大胆骂我？”蕙莲道：“我是奴才淫妇，你是奴才小妇！我养汉养主子，强如你养奴才！你倒背地偷我汉子，你还来倒自家掀腾？”这几句话，说的雪娥急了，宋蕙莲不防，被他走向前，一个巴掌打在脸上，打的脸上通红。说道：“你如何打我？”于是一头撞将去，两个就揪扭打在一处。慌的来昭妻一丈青走来劝解，把雪娥拉的后走，两个还骂不绝口。吴月娘走来骂了两句：“你每都没些规矩儿！不管家里有人没人，都这等家反宅乱的！等你主子回来，看我对你主子说不说！”当下雪娥就往后边去了。月娘见蕙莲头发揪乱，便道：“还不快梳了头，往后边来哩！”蕙莲一声儿不答话。打发月娘后边去了，走到房内，倒插了门，哭泣不止。哭到掌灯时分，众人乱着，后边堂客吃酒，可怜这妇人忍气不过，寻了两条脚带，拴在门楹上，自缢身死，亡年二十五岁。正是：

        世间好物不坚牢，彩云易散琉璃脆。

    落后，月娘送李妈妈、桂姐出来，打蕙莲门首过，房门关着，不见动静，心中甚是疑影。打发李妈妈娘儿上轿去了，回来叫他门不开，都慌了手脚。还使小厮打窗户内跳进去，割断脚带，解卸下来，撅救了半日，不知多咱时分，呜呼哀哉死了。但见：

        四肢冰冷，一气灯残。香魂眇眇，已赴望乡台；星眼瞑瞑，尸犹横地下。不知精爽逝何处，疑是行云秋水中。

    月娘见救不活，慌了。连忙使小厮来兴儿，骑头口往门外请西门庆来家。雪娥恐怕西门庆来家拔树寻根，归罪于己，在上房打旋磨儿跪着月娘，教休题出和他嚷闹来。月娘见他吓得那等腔儿，心中又下般不得，因说道：“此时你恁害怕，当初大家省言一句儿便了。”至晚，等的西门庆来家，只说蕙莲因思想他汉子，哭了一日，赶后边人乱，不知多咱寻了自尽。西门庆便道：“他恁个拙妇，原来没福。”一面差家人递了一纸状子，报到县主李知县手里，只说本妇因本家请堂客吃酒，他管银器家伙，因失落一件银钟，恐家主查问见责，自缢身死。又送了知县三十两银子。知县自恁要作分上，胡乱差了一员司吏带领几个仵作来看了。自买了一具棺材，讨了一张红票，贲四、来兴儿同送到门外地藏寺。与了火家五钱银子，多架些柴薪。才待发火烧毁，不想他老子卖棺材宋仁打听得知，走来拦住，叫起屈来。说他女儿死的不明白，称西门庆因倚强奸他：“我女贞节不从，威逼身死。我还要抚按告状，谁敢烧化尸首！”那众火家都乱走了，不敢烧。贲四、来兴少不的把棺材停在寺里来回话。正是：

        青龙与白虎同行，吉凶事全然未保。


第二十七回　李瓶儿私语翡翠轩　潘金莲醉闹葡萄架

    词曰：

        锦帐鸳鸯，绣衾鸾凤。一种风流千种态：看香肌双莹，玉箫暗品，鹦舌偷尝。
        屏掩犹斜香冷，回娇眼，盼檀郎。道千金一刻须怜惜，早漏催银箭，星沉网户，月转回廊。

    话说来保正从东京来，在卷棚内回西门庆话，具言：“到东京先见禀事的管家，下了书，然后引见。太师老爷看了揭帖，把礼物收进去，交付明白。老爷吩咐：不日写书，马上差人下与山东巡按侯爷，把山东沧州盐客王霁云等一十二名寄监者，尽行释放。翟叔多上覆爹：老爷寿诞六月十五日，好歹教爹上京走走，他有话和爹说。”这西门庆听了，满心欢喜，旋即使他回乔大户话去。只见贲四、来兴走来，见西门庆和来保说话，立在旁边。来保便往乔大户家去了。西门庆问贲四：“你每烧了回来了？”那贲四不敢言语。来兴儿向前，附耳低言说道：“宋仁走到化人场上，拦着尸首，不容烧化，声言甚是无礼，小的不敢说。”这西门庆不听万事皆休，听了心中大怒，骂道：“这少死光棍，这等可恶！”即令小厮：“请你姐夫来写帖儿。”就差来安儿送与李知县。随即差了两个公人，一条索子把宋仁拿到县里，反问他打纲诈财，倚尸图赖。当厅一夹二十大板，打的鲜血顺腿淋漓。写了一纸供状，再不许到西门庆家缠扰。并责令地方火甲，眼同西门庆家人，即将尸烧化讫。那宋仁打的两腿棒疮，归家着了重气，害了一场时疫，不上几日，呜呼哀哉死了。正是：

        失晓人家逢五道，溟泠饥鬼撞钟馗。

    西门庆刚了毕宋蕙莲之事，就打点三百两金银，交顾银率领许多银匠，在家中卷棚内打造蔡太师上寿的四阳捧寿的银人，每一座高尺有余。又打了两把金寿字壶。寻了两副玉桃杯、两套杭州织造的大红五彩罗缎紵丝蟒衣，只少两匹玄色焦布和大红纱蟒，一地里拿银子寻不出来。李瓶儿道：“我那边楼上还有几件没裁的蟒，等我瞧去。”西门庆随即与他同往楼上去寻，拣出四件来：两件大红纱，两件玄色焦布，俱是织金莲五彩蟒衣，比织来的花样身分更强几倍，把西门庆欢喜的要不的。于是打包，还着来保同吴主管五月二十八日离清河县，上东京去了，不在话下。

    过了两日，却是六月初一日，天气十分炎热。到了那赤鸟当午的时候，一轮火伞当空，无半点云翳，真乃烁石流金之际。有一词单道这热：

        祝融南来鞭火龙，火云焰焰烧天空。日轮当午凝不去，万国如在红炉中。
        五岳翠干云彩灭，阳侯海底愁波渴。何当一夕金风发，为我扫除天下热。

    这西门庆近来遇见天热，不曾出门，在家撒发披襟避暑。在花园中翡翠轩卷棚内，看着小厮每打水浇花草。只见翡翠轩正面栽着一盆瑞香花，开得甚是烂漫。西门庆令来安儿拿着小喷壶儿，看着浇水。只见潘金莲和李瓶儿家常都是白银条纱衫儿，密合色纱挑线缕金拖泥裙子。李瓶儿是大红焦布比甲，金莲是银红比甲。惟金莲不戴冠儿，拖着一窝子杭州撵翠云子网儿，露着四髩，额上贴着三个翠面花儿，越显出粉面油头，朱唇皓齿。两个携着手儿，笑嘻嘻蓦地走来。看见西门庆浇花儿，说道：“你原来在这里浇花儿哩！怎的还不梳头去？”西门庆道：“你教丫头拿水来，我这里洗头罢。”金莲叫来安：“你且放下喷壶，去屋里对丫头说，教他快拿水拿梳子来。”来安应诺去了。金莲看见那瑞香花，就要摘来戴。西门庆拦住道：“怪小油嘴，趁早休动手，我每人赏你一朵罢。”原来西门庆把旁边少开头，早已摘下几朵来，浸在一只翠磁胆瓶内。金莲笑道：“我儿，你原来掐下恁几朵来放在这里，不与娘戴。”于是先抢过一枝来插在头上。西门庆递了枝与李瓶儿。只见春梅送了抿镜梳子来，秋菊拿着洗面水。西门庆递了三枝花，教送与月娘、李娇儿、孟玉楼戴：“就请你三娘来，教他弹回月琴我听。”金莲道：“你把孟三儿的拿来，等我送与他，教春梅送他大娘和李娇儿的去。回来你再把一朵花儿与我──我只替你叫唱的，也该与我一朵儿。”西门庆道：“你去，回来与你。”金莲道：“我的儿，谁养的你恁乖！你哄我替你叫了孟三儿来，你却不与我。我不去！你与了我，我才叫去。”西门庆笑道：“贼小淫妇儿，这上头也掐个先儿。”于是又与了他一朵。金莲簪于云髩之旁，方才往后边去了。

    止撇下李瓶儿，西门庆见他纱裙内罩着大红纱裤儿，日影中玲珑剔透，露出玉骨冰肌，不觉淫心辄起。见左右无人，且不梳头，把李瓶儿按在一张凉椅上，揭起湘裙，红裩初褪，倒掬着隔山取火干了半晌，精还不泄。两人曲尽“于飞”之乐。不想金莲不曾往后边叫玉楼去，走到花园角门首，想了想，把花儿递与春梅送去，回来悄悄蹑足，走在翡翠轩槅子外潜听。听够多时，听见他两个在里面正干得好，只听见西门庆向李瓶儿道：“我的心肝，你达不爱别的，爱你好个白屁股儿。今日尽着你达受用。”良久，又听的李瓶儿低声叫道：“亲达达，你省可的［扌扉］罢。奴身上不方便，我前番吃你弄重了些，把奴的小肚子疼起来，这两日才好些儿。”西门庆因问：“你怎的身上不方便？”李瓶儿道：“不瞒你说，奴身中已怀临月孕，望你将就些儿。”西门庆听言，满心欢喜，说道：“我的心肝，你怎不早说，既然如此，你爹胡乱耍耍罢。”于是乐极情浓，怡然感之，两手抱定其股，一泄如注。妇人在下躬股承受其精。良久，只闻得西门庆气喘吁吁，妇人莺莺声软，都被金莲在外听了。

    正听之间，只见玉楼从后蓦地走来，便问：“五丫头，在这里做甚么儿？”那金莲便摇手儿。两个一齐走到轩内，慌的西门庆凑手脚不迭。问西门庆：“我去了这半日，你做甚么？恰好还没曾梳头洗脸哩！”西门庆道：“我等着丫头取那茉莉花肥皂来我洗脸。”金莲道：“我不好说的，巴巴寻那肥皂洗脸，怪不的你的脸洗的比人家屁股还白！”那西门庆听了，也不着在意里。落后梳洗毕，与玉楼一同坐下，因问：“你在后边做甚么？带了月琴来不曾？”玉楼道：“我在后边替大姐姐穿珠花来，到明日与吴舜臣媳妇儿郑三姐下茶去戴。月琴春梅拿了来。”不一时，春梅来到，说：“花儿都送与大娘、二娘收了。”西门庆令他安排酒来。不一时冰盆内沉李浮瓜，凉亭上偎红倚翠。玉楼道：“不使春梅请大姐姐？”西门庆道：“他又不饮酒，不消邀他去。”当下西门庆上坐，三个妇人两边打横。正是：得多少壶斟美酿，盘列珍羞。那潘金莲放着椅儿不坐，只坐豆青磁凉墩儿。孟玉楼叫道：“五姐，你过这椅儿上坐，那凉墩儿只怕冷。”金莲道：“不妨事，我老人家不怕冰了胎，怕甚么？”

    须臾，酒过三巡，西门庆叫春梅取月琴来，教与玉楼，取琵琶，教金莲弹：“你两个唱一套‘赤帝当权耀太虚’我听。”金莲不肯，说道：“我儿，谁养的你恁乖！俺每唱，你两人到会受用快活，我不！也教李大姐拿了椿乐器儿。”西门庆道：“他不会弹甚么。”金莲道：“他不会，教他在旁边代板。”西门庆笑道：“这小淫妇单管咬蛆儿。”一面令春梅旋取了一副红牙象板来，教李瓶儿拿着。他两个方才轻舒玉指，款跨鲛绡，合着声唱《雁过沙》。丫鬟绣春在旁打扇。须臾唱毕，西门庆每人递了一杯酒，与他吃了。潘金莲不住在席上只呷冰水，或吃生果子。玉楼道：“五姐，你今日怎的只吃生冷？”金莲笑道：“我老人家肚里没闲事，怕甚么冷糕么？”羞的李瓶儿在旁，脸上红一块白一块。西门庆瞅了他一眼，说道：“你这小淫妇，单管只胡说白道的。”金莲道：“哥儿，你多说了话。老妈妈睡着吃干腊肉──是恁一丝儿一丝儿的。你管他怎的？”

    正饮酒中间，忽见云生东南，雾障西北，雷声隐隐，一阵大雨来，轩前花草皆湿。正是：

        江河淮海添新水，翠竹红榴洗濯清。

    少顷雨止，天外残虹，西边透出日色来。得多少：微雨过碧矶之润，晚风凉落院之清。只见后边小玉来请玉楼。玉楼道：“大姐姐叫，有几朵珠花没穿了，我去罢，惹的他怪。”李瓶儿道：“咱两个一答儿里去，奴也要看姐姐穿珠花哩。”西门庆道：“等我送你们一送。”于是取过月琴来，教玉楼弹着，西门庆排手，众人齐唱：

        【梁州序】向晚来雨过南轩，见池面红妆零乱。渐轻雷隐隐，雨收云散。但闻荷香十里，新月一钩，此佳景无限。兰汤初浴罢，晚妆残。深院黄昏懒去眠。（合）金缕唱，碧筒劝，向冰山雪槛排佳宴。清世界，几人见？

        又：

        柳阴中忽噪新蝉，见流萤飞来庭院。听菱歌何处？画船归晚。只见玉绳低度，朱户无声，此景犹堪羡。起来携素手，整云鬟。月照纱厨人未眠。（合前）

        【节节高】涟漪戏彩鸳，绿荷翻。清香泻下琼珠溅。香风扇，芳草边，闲亭畔，坐来不觉神清健。蓬莱阆苑何足羡！（合）只恐西风又惊秋，暗中不觉流年换。

    众人唱着不觉到角门首。玉楼把月琴递与春梅，和李瓶儿往后去了。

    潘金莲遂叫道：“孟三儿，等我等儿，我也去。”才待撇了西门庆走，被西门庆一把手拉住了，说道：“小油嘴儿，你躲滑儿，我偏不放你。”拉着只一轮，险些不轮了一交。妇人道：“怪行货子，他两个都走去了，我看你留下我做甚么？”西门庆道：“咱两个在这太湖石下，取酒来，投个壶儿耍子，吃三杯。”妇人道：“怪行货子，放着亭子上不去投，平白在这里做甚么？你不信，使春梅小肉儿，他也不替你取酒来。”西门庆因使春梅。春梅越发把月琴丢与妇人，扬长的去了。妇人接过月琴，弹了一回，说道：“我问孟三儿，也学会了几句儿了。”一壁弹着，见太湖石畔石榴花经雨盛开，戏折一枝，簪于云髩之旁，说道：“我老娘带个三日不吃饭──眼前花。”被西门庆听见，走向前把他两只小金莲扛将起来，戏道：“我把这小淫妇，不看世界面上，就［入日］死了。”那妇人便道：“怪行货子，且不要发讪，等我放下这月琴着。”于是把月琴顺手倚在花台边，因说道：“我的儿，适才你和李瓶儿［入日］捣去罢，没地扯嚣儿，来缠我做甚么？”西门庆道：“怪奴才，单管只胡说，谁和他有甚事。”妇人道：“我儿，你但行动，瞒不过当方土地。老娘是谁？你来瞒我！我往后边送花儿去，你两个干的好营生儿！”西门庆道：“怪小淫妇儿，休胡说！”于是按在花台上就新嘴。那妇人连忙吐舌头在他口里。西门庆道：“你教我声亲达达，我饶了你，放你起来罢。”那妇人强不过，叫了他声亲达达：“我不是你那可意的，你来缠我怎的？”两个正是：

        弄晴莺舌于中巧，着雨花枝分外妍。

    两个顽了一回，妇人道：“咱往葡萄架那里投壶耍子儿去。”因把月琴跨在胳膊上，弹着找《梁州序》后半截：

        【节节高】清宵思爽然，好凉天。瑶台月下清虚殿，神仙眷，开玳筵。重欢宴，任教玉漏催银箭，水晶宫里笙歌按。（合前）

        【尾声】光阴迅速如飞电，好良宵，可惜惭阑，拚取欢娱歌声喧。

    两人并肩而行，须臾，转过碧池，抹过木香亭，从翡翠轩前穿过来，到葡萄架下观看，端的好一座葡萄架。但见：

        四面雕栏石［秋瓦］，周围翠叶深稠。迎眸霜色，如千枝紫弹坠流苏：喷鼻秋香，似万架绿云垂绣带。缒缒马乳，水晶丸里浥琼浆；滚滚绿珠，金屑架中含翠渥。乃西域移来之种，隐甘泉珍玩之芳。端的四时花木衬幽葩，明月清风无价买。

    二人到于架下，原来放着四个凉墩，有一把壶在旁。金莲把月琴倚了，和西门庆投壶。只见春梅拿着酒，秋菊掇着果盒，盒子上一碗冰湃的果子。妇人道：“小肉儿，你头里使性儿去了，如何又送将来了？”春梅道：“教人还往那里寻你每去，谁知蓦地这里来。”秋菊放下去了。西门庆一面揭开，盒里边攒就的八槅细巧果菜，一小银素儿葡萄酒，两个小金莲蓬钟儿，两双牙筋儿，安放一张小凉杌儿上。西门庆与妇人对面坐着，投壶耍子。须臾，过桥翎花，倒入飞双雁，连科及第，二乔观书，杨妃春睡，乌龙入洞，珍珠倒卷帘，投了十数壶。把妇人灌的醉了，不觉桃花上脸，秋波斜睨。西门庆要吃药五香酒，又叫春梅取酒去。金莲说道：“小油嘴儿，再央你央儿，往房内把凉席和枕头取了来。我困的慌，这里略躺躺儿。”那春梅故作撒娇，说道：“罢么，偏有这些支使人的，谁替你又拿去！”西门庆道：“你不拿，教秋菊抱了来，你拿酒就是了。”那春梅摇着头儿去了。

    迟了半日，只见秋菊儿抱了凉席枕衾来。妇人吩咐：“放下铺盖，拽上花园门，往房里看去，我叫你便来。”那秋菊应诺，放下衾枕，一直去了。这西门庆起身，脱下玉色纱［衤旋］儿，搭在栏杆上，迳往牡丹台畔花架下，小净手去了。回来见妇人早在架儿底下，铺设凉簟枕衾停当，脱的上下没条丝，仰卧于衽席之上，脚下穿着大红鞋儿，手弄白纱扇儿摇凉。西门庆看见，怎不触动淫心，于是剩着酒兴，亦脱去上下衣，坐在一凉墩上，先将脚指挑弄其花心，挑的淫精流出，如蜗之吐涎。一面又将妇人红绣花鞋儿摘取下来，戏把他两条脚带解下来，拴其双足，吊在两边葡萄架儿上，如金龙探爪相似，使牝户大张，红钩赤露，鸡舌内吐。西门庆先倒覆着身子，执麈柄抵牝口，卖了个倒入翎花，一手据枕，极力而提之，提的阴中淫气连绵，如数鳅行泥淖中相似。妇人在下没口子呼叫达达不绝。正干在美处，只见春梅烫了酒来，一眼看见，把酒注子放下，一直走到假山顶上卧云亭那里，搭伏着棋桌儿，弄棋子耍子。西门庆抬头看见，点手儿叫他，不下来，说道：“小油嘴，我拿不下你来就罢了。”于是撇了妇人，大叉步从石磴上走到亭子上来。那春梅早从右边一条小道儿下去，打藏春坞雪洞儿里穿过去，走到半中腰滴翠山丛、花木深处，欲待藏躲，不想被西门庆撞见，黑影里拦腰抱住，说道：“小油嘴，我却也寻着你了。”遂轻轻抱到葡萄架下，笑道：“你且吃钟酒着。”一面搂他坐在腿上，两个一递一口饮酒。春梅见妇人两腿拴吊在架上，便说道：“不知你每甚么张致！大青天白日里，一时人来撞见，怪模怪样的。”西门庆问道：“角门子关上了不曾？”春梅道：“我来时扣上了。”西门庆道：“小油嘴，看我投个肉壶，名唤金弹打银鹅，你瞧，若打中一弹，我吃一钟酒。”于是向冰碗内取了枚玉黄李子，向妇人牝中，一连打了三个，皆中花心。这西门庆一连吃了三钟药五香酒，旋令春梅斟了一钟儿，递与妇人吃。又把一个李子放在牝内，不取出来，又不行事，急的妇人春心没乱，淫水直流。只是朦胧星眼，四肢軃然于枕簟之上，口中叫道：“好个作怪的冤家，捉弄奴死了。”莺声颤掉。那西门庆叫春梅在旁打着扇，只顾只酒不理他，吃来吃去，仰卧在醉翁椅儿上打睡，就睡着了。春梅见他醉睡，走来摸摸，打雪洞内一溜烟往后边去了。听见有人叫角门，开了门，原来是李瓶儿。

    由着西门庆睡了一个时辰，睁开眼醒来，看见妇人还吊在架上，两只白生生腿儿跷在两边，兴不可遏。因见春梅不在跟前，向妇人道：“淫妇，我丢与你罢。”于是先抠出牝中李子，教妇人吃了。坐在一只枕头上，向纱褶子顺带内取出淫器包儿来，使上银托子，次用硫黄圈束着根子，初时不肯深入，只在牝口子来回擂晃，急的妇人仰身迎播，口中不住声叫：“达达！快些进去罢，急坏了淫妇了，我晓的你恼我，为李瓶儿故意使这促恰来奈何我，今日经着你手段，再不敢惹你了。”西门庆笑道：“小淫妇儿！你知道就好说话儿了。”于是一壁幌着他心子，把那话拽出来，向袋中包儿里打开，捻了些“闺艳声娇”涂在蛙口内，顶入牝中，送了几送。须臾，那话昂健奢棱，暴怒起来，垂首玩着往来抽拽，玩其出入之势。那妇人在枕畔，朦胧星眼，呻吟不已，没口子叫：“大鸡巴达达，你不知使了甚么行货子进去。罢了，淫妇的毴心痒到骨髓里去了。可怜见饶了罢。”淫妇口里硶死的言语都叫了出来，这西门庆一上手，就是三四百回，两只手倒按住枕席，仰身竭力迎播掀干，抽没至胫复送至根者，又约一百余下。妇人以帕不住在下抹拭牝中之津，随拭随出，衽席为之皆湿。西门庆行货子，没棱露脑，往来逗留不已。因向妇人说道：“我要耍个老和尚撞钟。”忽然仰身望前只一送，那话攮进去了，直抵牝屋之上。牝屋者，乃妇人牝中深极处，有屋如含苞花蕊，到此处，男子茎首，觉翕然畅美不可言。妇人触疼，急跨其身，只听磕碴响了一声，把个硫黄圈子折在里面。妇人则目瞑气息，微有声嘶，舌尖冰冷，四肢收軃于衽席之上。西门庆慌了，急解其缚，向牝中抠出硫黄圈来，折做两截。于是把妇人扶坐，半日，星眸惊闪，苏醒过来。因向西门庆作娇泣声，说道：“我的达达，你今日怎的这般大恶，险不丧了奴的性命！今后再不可这般所为，不是耍处。我如今头目森森然，莫知所之。”西门庆见日色已西，连忙替他披上衣裳。叫了春梅、秋菊来，收拾衾枕，同扶他归房。

    春梅回来，看着秋菊收了吃酒的家伙，才待开花园门，来昭的儿子小铁棍儿从花架下钻出来，赶着春梅，问姑娘要果子吃。春梅道：“小囚儿，你在那里来？”把了几个桃子、李子与他，说道：“你爹醉了，还不往前边去，只怕他看见打你。”那猴子接了果子，一直去了。春梅开了花园门回来，打发西门庆与妇人上床就寝。正是：

        朝随金谷宴，暮伴红楼娃。休道欢娱处，流光逐暮霞。


第二十八回　陈敬济徼幸得金莲　西门庆糊涂打铁棍

    诗曰：

        几日深闺绣得成，看来便觉可人情。一湾暖玉凌波小，两瓣秋莲落地轻。
        南陌踏青春有迹，西厢立月夜无声。看花又湿苍苔露，晒向窗前趁晚晴。

    话说西门庆扶妇人到房中，脱去上下衣裳，赤着身子，妇人止着红纱抹胸儿。两个并肩叠股而坐，重斟杯酌。西门庆一手搂过他粉颈，一递一口和他吃酒，极尽温存之态。睨视妇人云鬟斜軃，酥胸半露，娇眼乜斜，犹如沉酒杨妃一般，纤手不住只向他腰里摸弄那话。那话因惊，银托子还带在上面，软叮当毛都鲁的累垂伟长。西门庆戏道：“你还弄他哩，都是你头里唬出他风病来了。”妇人问：“怎的风病。”西门庆道：“既不是疯病，如何这软瘫热化，起不来了，你还不下去央及他央及儿哩。”妇人笑瞅了他一眼。一面蹲下身子去，枕着他一只腿，取过一条裤带儿来，把那话拴住，用手提着，说道：“你这厮！头里那等头睁睁，股睁睁，把人奈何昏昏的，这咱你推风症装佯死儿。”提弄了一回，放在粉脸上偎晃良久，然后将口吮之，又用舌尖挑砥其蛙口。那话登时暴怒起来，裂瓜头凹眼睁圆，落腮胡挺身直竖。西门庆亦发坐在枕头上，令妇人马爬在纱帐内，尽着吮咂，以畅其美。俄尔淫思益炽，复与妇人交接。妇人哀告道：“我的达达，你饶了奴罢，又要捉弄奴也！”是夜，二人淫乐为之无度。有词为证：

        战酣乐极，云雨歇，娇眼乜斜。手持玉茎犹坚硬，告才郎将就些些。满饮金杯频劝，两情似醉如痴。

    一夜晚景题过。到次日，西门庆往外边去了。妇人约饭时起来，换睡鞋，寻昨日脚上穿的那双红鞋，左来右去少一只。问春梅，春梅说：“昨日我和爹［扌刍］扶着娘进来，秋菊抱娘的铺盖来。”妇人叫了秋菊来问。秋菊道：“我昨日没见娘穿着鞋进来。”妇人道：“你看胡说！我没穿鞋进来，莫不我精着脚进来了？”秋菊道：“娘你穿着鞋，怎的屋里没有？”妇人骂道：“贼奴才，还装憨儿！无过只在这屋里，你替我老实寻是的！”这秋菊三间屋里，床上床下，到处寻了一遍，那里讨那只鞋来？妇人道：“端的我这屋里有鬼，摄了我这只鞋去了。连我脚上穿的鞋都不见了，要你这奴才在屋里做甚么！”秋菊道：“倒只怕娘忘记落在花园里，没曾穿进来。”妇人道：“敢是［入日］昏了，我鞋穿在脚上没穿在脚上，我不知道？”叫春梅：“你跟着这奴才，往花园里寻去。寻出来便罢，若寻不出来，叫他院子里顶石头跪着。”这春梅真个押着他，花园到处并葡萄架跟前，寻了一遍儿，那里得来！正是：

        都被六丁收拾去，芦花明月竟难寻。

    两个寻了一遍回来，春梅骂道：“奴才，你媒人婆迷了路儿──没的说了，王妈妈卖了磨──推不的了。”秋菊道：“不知甚么人偷了娘的这只鞋去了，我没曾见娘穿进屋里去。敢是你昨日开花园门放了那个，拾了娘的这只鞋去了。”被春梅一口稠唾沫哕了去，骂道：“贼见鬼的奴才，又搅缠起我来了！六娘叫门，我不替他开？可可儿的就放进人来了？你抱着娘的铺盖就不经心瞧瞧，还敢说嘴儿！”一面押他到屋里，回妇人说没有鞋。妇人叫踩出他院子里跪着。秋菊把脸哭丧下水来，说：“等我再往花园里寻一遍，寻不着随娘打罢。”春梅道：“娘休信他。花园里地也扫得干干净净的，就是针也寻出来，那里讨鞋来？”秋菊道：“等我寻不出来，教娘打就是了。你在旁戳舌儿怎的！”妇人向春梅道：“也罢，你跟着这奴才，看他那里寻去！”

    这春梅又押着他，在花园山子底下，各处花池边，松墙下，寻了一遍，没有。他也慌了，被春梅两个耳刮子，就拉回来见妇人。秋菊道：“还有那个雪洞里没寻哩。”春梅道：“那藏春坞是爹的暖房儿，娘这一向又没到那里。我看寻不出来和你答话！”于是押着他，到于藏春坞雪洞内。正面是张坐床，旁边香几上都寻到，没有。又向书箧内寻，春梅道：“这书箧内都是他的拜帖纸，娘的鞋怎的到这里？没的摭溜子捱工夫儿！翻的他恁乱腾腾的，惹他看见又是一场儿，你这歪刺骨可死的成了！”良久，只见秋菊说道：“这不是娘的鞋！”在一个纸包内，裹着些棒儿香与排草，取出来与春梅瞧：“可怎的有了，刚才就调唆打我！”春梅看见，果是一只大红平底鞋儿，说道：“是娘的，怎生得到这书箧内？好蹊跷的事！”于是走来见妇人。妇人问：“有了我的鞋，端的在那里？”春梅道：“在藏春坞，爹暖房书箧内寻出来，和些拜帖子纸、排草、安息香包在一处。”妇人拿在手内，取过他的那只来一比，都是大红四季花缎子白绫平底绣花鞋儿，绿提根儿，蓝口金儿。惟有鞋上锁线儿差些，一只是纱绿锁线，一只是翠蓝锁线，不仔细认不出来。妇人登在脚上试了试，寻出来这一只比旧鞋略紧些，方知是来旺儿媳妇子的鞋：“不知几时与了贼强人，不敢拿到屋里，悄悄藏放在那里。不想又被奴才翻将出来。”看了一回，说道：“这鞋不是我的。奴才，快与我跪着去！”吩咐春梅：“拿块石头与他顶着。”那秋菊哭起来，说道：“不是娘的鞋，是谁的鞋？我饶替娘寻出鞋来，还要打我；若是再寻不出来，不知还怎的打我哩！”妇人骂道：“贼奴才，休说嘴！”春梅一面掇了块大石头顶在他头上。妇人又另换了一双鞋穿在脚上，嫌房里热，吩咐春梅把妆台放在玩花楼上，梳头去了，不在话下。

    却说陈敬济早晨从铺子里进来寻衣服，走到花园角门首。小铁棍儿在那里正顽着，见陈敬济手里拿着一副银网巾圈儿，便问：“姑夫，你拿的甚么？与了我耍子罢。”敬济道：“此是人家当的网巾圈儿，来赎，我寻出来与他。”那小猴子笑嘻嘻道：“姑夫，你与了我耍子罢，我换与你件好物件儿。”敬济道：“傻孩子，此是人家当的。你要，我另寻一副儿与你耍子。你有甚么好物件，拿来我瞧。”那猴子便向腰里掏出一只红绣花鞋儿与敬济看。敬济便问：“是那里的？”那猴子笑嘻嘻道：“姑夫，我对你说了罢！我昨日在花园里耍子，看见俺爹吊着俺五娘两只腿儿，在葡萄架儿底下，摇摇摆摆。落后俺爹进去了，我寻俺春梅姑娘要果子吃，在葡萄架底下拾了这只鞋。”敬济接在手里：曲是天边新月，红如退瓣莲花，把在掌中，恰刚三寸。就知是金莲脚上之物，便道：“你与了我，明日另寻一对好圈儿与你耍子。”猴子道：“姑夫你休哄我，我明日就问你要哩。”敬济道：“我不哄你。”那猴子一面笑的耍去了。

    这敬济把鞋褪在袖中，自己寻思：“我几次戏他，他口儿且是活，及到中间，又走滚了。不想天假其便，此鞋落在我手里。今日我着实撩逗他一番，不怕他不上帐儿。”正是：

        时人不用穿针线，那得工夫送巧来？

    陈敬济袖着鞋，迳往潘金莲房来。转过影壁，只见秋菊跪在院内，便戏道：“小大姐，为甚么来？投充了新军，又掇起石头来了？”金莲在楼上听见，便叫春梅问道：“是谁说他掇起石头来了？干净这奴才没顶着？”春梅道：“是姑夫来了。秋菊顶着石头哩。”妇人便叫：“陈姐夫，楼上没人，你上来。”这小伙儿打步撩衣上的楼来。只见妇人在楼上，前面开了两扇窗儿，挂着湘帘，那里临镜梳妆。这陈敬济走到旁边一个小杌儿坐下，看见妇人黑油般头发，手挽着梳，还拖着地儿，红丝绳儿扎着一窝丝，缵上戴着银丝鬏髻，还垫出一丝香云，鬏髻内安着许多玫瑰花瓣儿，露着四［髟丐］，打扮的就是活观音。须臾，妇人梳了头，掇过妆台去，向面盘内洗了手，穿上衣裳，唤春梅拿茶来与姐夫吃。那敬济只是笑，不做声。妇人因问：“姐夫，笑甚么？”敬济道：“我笑你管情不见了些甚么儿？”妇人道：“贼短命！我不见了，关你甚事？你怎的晓得？”敬济道：“你看，我好心倒做了驴肝肺，你倒讪起我来。恁说，我去了。”抽身往楼下就走。被妇人一把手拉住，说道：“怪短命，会张致的！来旺儿媳妇子死了，没了想头了，却怎么还认的老娘。”因问：“你猜着我不见了甚么物件儿？”这敬济向袖中取出来，提着鞋拽靶儿，笑道：“你看这个是谁的？”妇人道：“好短命，原来是你偷拿了我的鞋去了！教我打着丫头，绕地里寻。”敬济道：“你怎的到得我手里？”妇人道：“我这屋里再有谁来？敢是你贼头鼠脑，偷了我这只鞋去了。”敬济道：“你老人家不害羞。我这两日又不往你屋里来，我怎生偷你的？”妇人道：“好贼短命，等我对你爹说，你倒偷了我鞋，还说我不害羞。”敬济道：“你只好拿爹来唬我罢了。”妇人道：“你好小胆儿，明知道和来旺儿媳妇子七个八个，你还调戏他，你几时有些忌惮儿的！既不是你偷了我的鞋，这鞋怎落在你手里？趁早实供出来，交还与我鞋，你还便宜。自古物见主，必索取。但道半个不字，教你死在我手里。”敬济道：“你老人家是个女番子，且是倒会的放刁。这里无人，咱们好讲：你既要鞋，拿一件物事儿，我换与你，不然天雷也打不出去。”妇人道：“好短命！我的鞋应当还我，教换甚物事儿与你？”敬济笑道：“五娘，你拿你袖的那方汗巾儿赏与儿子，儿子与了你的鞋罢。”妇人道：“我明日另寻一方好汗巾儿，这汗巾儿是你爹成日眼里见过，不好与你的。”敬济道：“我不。别的就与我一百方也不算，我一心只要你老人家这方汗巾儿。”妇人笑道：“好个牢成久惯的短命！我也没气力和你两个缠。”于是向袖中取出一方细撮穗白绫挑线莺莺烧夜香汗巾儿，上面连银三字儿都掠与他。有诗为证：

        郎君见妾下兰阶，来索纤纤红绣鞋。不管露泥藏袖里，只言从此事堪谐。

    这陈敬济连忙接在手里，与他深深的唱个喏。妇人吩咐：“好生藏着，休教大姐看见，他不是好嘴头子。”敬济道：“我知道。”一面把鞋递与他，如此这般：“是小铁棍儿昨日在花园里拾的，今早拿着问我换网巾圈儿耍子。”如此这般，告诉了一遍。妇人听了，粉面通红，说道：“你看贼小奴才，把我这鞋弄的恁漆黑的！看我教他爹打他不打他。”敬济道：“你弄杀我！打了他不打紧，敢就赖着我身上，是我说的。千万休要说罢。”妇人道：“我饶了小奴才，除非饶了蝎子。”

    两个正说在热闹处，忽听小厮来安儿来寻：“爹在前厅请姐夫写礼帖儿哩。”妇人连忙撺掇他出去了。下的楼来，教春梅取板子来，要打秋菊。秋菊不肯躺，说道：“寻将娘的鞋来，娘还要打我！”妇人把陈敬济拿的鞋递与他看，骂道：“贼奴才，你把那个当我的鞋，将这个放在那里？”秋菊看见，把眼瞪了半日，说道：“可是作怪的勾当，怎生跑出娘三只鞋来了？”妇人道：“好大胆奴才！你拿谁的鞋来搪塞我，倒说我是三只脚的蟾？”不由分说，教春梅拉倒，打了十下。打有秋菊抱股而哭，望着春梅道：“都是你开门，教人进来，收了娘的鞋，这回教娘打我。”春梅骂道：“你倒收拾娘铺盖，不见了娘的鞋，娘打了你这几下儿，还敢抱怨人！早是这只旧鞋，若是娘头上的簪环不见了，你也推赖个人儿就是了？娘惜情儿，还打的你少。若是我，外边叫个小厮，辣辣的打上他二三十板，看这奴才怎么样的！”几句骂得秋菊忍气吞声，不言语了。

    且说西门庆叫了敬济到前厅，封尺头礼物，送贺千户新升了淮安提刑所掌刑正千户。本卫亲识，都与他送行在永福寺，不必细说。西门庆差了钺安送去，厅上陪着敬济吃了饭，归到金莲房中。这金莲千不合万不合，把小铁棍儿拾鞋之事告诉一遍，说道：“都是你这没才料的货平白干的勾当！教贼万杀的小奴才把我的鞋拾了，拿到外头，谁是没瞧见。被我知道，要将过来了。你不打与他两下，到明日惯了他。”西门庆就不问：“谁告你说来。”一冲性子走到前边。那小猴儿不知，正在石台基顽耍，被西门庆揪住顶角，拳打脚踢，杀猪也似叫起来，方才住了手。这小猴子躺在地下，死了半日，慌得来昭两口子走来扶救，半日苏醒。见小厮鼻口流血，抱他到房里慢慢问他，方知为拾鞋之事惹起事来。这一丈青气忿忿的走到后边厨下，指东骂西，一顿海骂道：“贼不逢好死的淫妇，王八羔子！我的孩子和你有甚冤仇？他才十一二岁，晓的甚么？知道毴也在那块儿？平白地调唆打他恁一顿，打的鼻口中流血。假若死了，淫妇、王八儿也不好！称不了你甚么愿！”厨房里骂了，到前边又骂，整骂了一二日还不定。因金莲在房中陪西门庆吃酒，还不知。

    晚夕上床宿歇，西门庆见妇人脚上穿着两只绿绸子睡鞋，大红提根儿，因说道：“啊呀，如何穿这个鞋在脚？怪怪的不好看。”妇人道：“我只一双红睡鞋，倒吃小奴才将一只弄油了，那里再讨第二双来？”西门庆道：“我的儿，你到明日做一双儿穿在脚上。你不知，我达达一心欢喜穿红鞋儿，看着心里爱。”妇人道：“怪奴才！可可儿的来想起一件事来，我要说，又忘了。”因令春梅：“你取那只鞋来与他瞧。”──“你认的这鞋是谁的鞋？”西门庆道：“我不知是谁的鞋。”妇人道：“你看他还打张鸡儿哩！瞒着我，黄猫黑尾，你干的好茧儿！来旺儿媳妇子的一只臭蹄子，宝上珠也一般，收藏在藏春坞雪洞儿里拜帖匣子内，搅着些字纸和香儿一处放着。甚么稀罕物件，也不当家化化的！怪不的那贼淫妇死了，堕阿鼻地狱！”又指着秋菊骂道：“这奴才当我的鞋，又翻出来，教我打了几下。”吩咐春梅：“趁早与我掠出去！”春梅把鞋掠在地下，看着秋菊说道：“赏与你穿了罢！”那秋菊拾在手里，说道：“娘这个鞋，只好盛我一个脚指头儿罢了。”妇人骂道：“贼奴才，还教甚么毴娘哩，他是你家主子前世的娘！不然，怎的把他的鞋这等收藏的娇贵？到明日好传代！没廉耻的货！”秋菊拿着鞋就往外走，被妇人又叫回来，吩咐：“取刀来，等我把淫妇剁作几截子，掠到茅厕里去！叫贼淫妇阴山背后，永世不得超生！”因向西门庆道：“你看着越心疼，我越发偏剁个样儿你瞧。”西门庆笑道：“怪奴才，丢开手罢了。我那里有这个心！”妇人道：“你没这个心，你就赌了誓。淫妇死的不知往那去了，你还留着他的鞋做甚么？早晚有省，好思想他。正以俺每和你恁一场，你也没恁个心儿，还要人和你一心一计哩！”西门庆笑道：“罢了，怪小淫妇儿，偏有这些儿的！他就在时，也没曾在你跟前行差了礼法。”于是搂过粉项来就亲了个嘴，两个云雨做一处。正是：动人春色娇还媚，惹蝶芳心软又浓。有诗为证：

        漫吐芳心说向谁？欲于何处寄想思？想思有尽情难尽，一日都来十二时。


第二十九回　吴神仙冰鉴定终身　潘金莲兰汤邀午战

    词曰：

        新凉睡起，兰汤试浴郎偷戏。去曾嗔怒，来便生欢喜。
        奴道无心，郎道奴如此。情如水，易开难断，若个知生死。

    话说到次日，潘金莲早起，打发西门庆出门。记挂着要做那红鞋，拿着针线筐儿，往翡翠轩台基儿上坐着，描画鞋扇。使春梅请了李瓶儿来到。李瓶儿问道：“姐姐，你描金的是甚么？”金莲道：“要做一双大红鞋素缎子白绫平底鞋儿，鞋尖上扣绣鹦鹉摘桃。”李瓶儿道：“我有一方大红十样锦缎子，也照依姐姐描恁一双儿。我做高低的罢。”于是取了针线筐，两个同一处做。金莲描了一只丢下，说道：“李大姐，你替我描这一只，等我后边把孟三姐叫了来。他昨日对我说，他也要做鞋哩。”一直走到后边。玉楼在房中倚着护炕儿，也衲着一只鞋儿哩。看见金莲进来，说道：“你早办！”金莲道：“我起来的早，打发他爹往门外与贺千户送行去了。教我约下李大姐，花园里赶早凉做些生活。我才描了一只鞋，教李大姐替我描着，迳来约你同去，咱三个一搭儿里好做。”因问：“你手里衲的是甚么鞋？”玉楼道：“是昨日你看我开的那双玄色缎子鞋。”金莲道：“你好汉！又早衲出一只来了。”玉楼道：“那只昨日就衲好了，这一只又衲了好些了。”金莲接过看了一回，说：“你这个，到明日使甚么云头子？”玉楼道：“我比不得你每小后生，花花黎黎。我老人家了，使羊皮金缉的云头子罢，周围拿纱绿线锁，好不好？”金莲道：“也罢。你快收拾，咱去来，李瓶儿那里等着哩。”玉楼道：“你坐着吃了茶去。”金莲道：“不吃罢，拿了茶，那里去吃来。”玉楼吩咐兰香顿下茶送去。两个妇人手拉着手儿，袖着鞋扇，迳往外走。吴月娘在上房穿廊下坐，便问：“你每那去？”金莲道：“李大姐使我替他叫孟三儿去，与他描鞋。”说着，一直来到花园内。

    三人一处坐下，拿起鞋扇，你瞧我的，我瞧你的，都瞧了一遍。玉楼便道：“六姐，你平白又做平底子红鞋做甚么？不如高低好看。你若嫌木底子响脚，也似我用毡底子，却不好？”金莲道：“不是穿的鞋，是睡鞋。他爹因我那只睡鞋，被小奴才儿偷去弄油了，吩咐教我从新又做这双鞋。”玉楼道：“又说鞋哩，这个也不是舌头，李大姐在这里听着。昨日因你不见了这只鞋，他爹打了小铁棍儿一顿，说把他打的躺在地下，死了半日。惹的一丈青好不在后边海骂，骂那个淫妇王八羔子学舌，打了他恁一顿，早是活了，若死了，淫妇、王八羔子也不得清洁！俺再不知骂的是谁。落后小铁棍儿进来，大姐姐问他：‘你爹为甚么打你？’小厮才说：‘因在花园里耍子，拾了一只鞋，问姑夫换圈儿来。不知是甚么人对俺爹说了，教爹打我一顿。我如今寻姑夫，问他要圈儿去也。’说毕，一直往前跑了。原来骂的‘王八羔子’是陈姐夫。早是只李娇儿在旁边坐着，大姐没在跟前，若听见时，又是一场儿。”金莲道：“大姐姐没说甚么？”玉楼道：“你还说哩，大姐姐好不说你哩！说：‘如今这一家子乱世为王，九条尾狐狸精出世了，把昏君祸乱的贬子休妻，想着去了的来旺儿小厮，好好的从南边来了，东一帐西一帐，说他老婆养着主子，又说他怎的拿刀弄杖，生生儿祸弄的打发他出去了，把个媳妇又逼的吊死了。如今为一只鞋子，又这等惊天动地反乱。你的鞋好好穿在脚上，怎的教小厮拾了？想必吃醉了，在花园里和汉子不知怎的饧成一块，才掉了鞋。如今没的摭羞，拿小厮顶缸，又不曾为甚么大事。’”金莲听了，道：“没的扯毴淡！甚么是‘大事’？杀了人是大事了，奴才拿刀要杀主子！”向玉楼道：“孟三姐，早是瞒不了你，咱两个听见来兴儿说了一声，唬的甚么样儿的！你是他的大老婆，倒说这个话！你也不管，我也不管，教奴才杀了汉子才好。他老婆成日在你后边使唤，你纵容着他不管，教他欺大灭小，和这个合气，和那个合气。各人冤有头，债有主，你揭条我，我揭条你，吊死了，你还瞒着汉子不说。早是苦了钱，好人情说下来了，不然怎了？你这等推干净，说面子话儿，左右是，左右我调唆汉子！也罢，若不教他把奴才老婆、汉子一条提撵的离门离户也不算！恒数人挟不到我井里头！”玉楼见金莲粉面通红，恼了，又劝道：“六姐，你我姐妹都是一个人，我听见的话儿，有个不对你说？说了，只放在你心里，休要使出来。”金莲不依他。到晚等的西门庆进入他房来，一五一十告西门庆说：“来昭媳妇子一丈青怎的在后边指骂，说你打了他孩子，要逻揸儿和人嚷。”这西门庆不听便罢，听了记在心里。到次日，要撵来昭三口子出门。多亏月娘再三拦劝下，不容他在家，打发他往狮子街房子里看守，替了平安儿来家守大门。后次月娘知道，甚恼金莲，不在话下。

    西门庆一日正在前厅坐，忽平安儿来报：“守备府周爷差人送了一位相面先生，名唤吴神仙，在门首伺候见爹。”西门庆唤来人进见，递上守备帖儿，然后道：“有请。”须臾，那吴神仙头戴青布道巾，身穿布袍草履，腰系黄丝双穗绦，手执龟壳扇子，自外飘然进来。年约四十之上，生得神清如长江皓月，貌古似太华乔松。原来神仙有四般古怪：身如松，声如钟，坐如弓，走如风。但见他：

        能通风鉴，善究子平。观乾象，能识阴阳；察龙经，明知风水。五星深讲，三命秘谈。审格局，决一世之荣枯；观气色，定行年之休咎。若非华岳修真客，定是成都卖卜人。

    西门庆见神仙进来，忙降阶迎接，接至厅上。神仙见西门庆，长揖稽首就坐。须臾茶罢。西门庆动问神仙：“高名雅号，仙乡何处，因何与周大人相识？”那吴神仙欠身道：“贫道姓吴名［百大百］，道号守真。本贯浙江仙游人。自幼从师天台山紫虚观出家。云游上国，因往岱宗访道，道经贵处。周老总兵相约，看他老夫人目疾，特送来府上观相。”西门庆道：“老仙长会那几家阴阳？道那几家相法？”神仙道：“贫道粗知十三家子平，善晓麻衣相法，又晓六壬神课。常施药救人，不爱世财，随时住世。”西门庆听言，益加敬重，夸道：“真乃谓之神仙也。”一面令左右放桌儿，摆斋管待。神仙道：“贫道未道观相，岂可先要赐斋。”西门庆笑道：“仙长远来，一定未用早斋。待用过，看命未迟。”于是陪着神仙吃了些斋食素馔，抬过桌席，拂抹干净，讨笔砚来。

    神仙道：“请先观贵造，然后观相尊容。”西门庆便说与八字：“属虎的，二十九岁了，七月二十八日午时生。”这神仙暗暗十指寻纹，良久说道：“官人贵造：戊寅年，辛酉月，壬午日，丙午时。七月廿三日白戊，已交八月算命。月令提刚辛酉，理取伤官格。子平云：伤官伤尽复生财，财旺生官福转来。立命申宫，七岁行运辛酉，十七行壬戌，二十七癸亥，三十七甲子，四十七乙丑。官人贵造，依贫道所讲，元命贵旺，八字清奇，非贵则荣之造。但戊土伤官，生在七八月，身忒旺了。幸得壬午日干，丑中有癸水，水火相济，乃成大器。丙午时，丙合辛生，后来定掌威权之职。一生盛旺，快乐安然，发福迁官，主生贵子。为人一生耿直，干事无二，喜则合气春风，怒则迅雷烈火。一生多得妻财，不少纱帽戴。临死有二子送老。今岁丁未流年，丁壬相合，目下丁火来克，克我者为官为鬼，必主平地登云之喜，添官进禄之荣。大运见行癸亥，戊土得癸水滋润，定见发生。目下透出红鸾天喜，定有熊罴之兆。又命宫驿马临申，不过七月必见矣。”西门庆问道：“我后来运限如何？”神仙道：“官人休怪我说，但八字中不宜阴水太多，后到甲子运中，将壬午冲破了，又有流星打搅，不出六六之年，主有呕血流浓之灾，骨瘦形衰之病。”西门庆问道：“目下如何？”神仙道：“目今流年，日逢破败五鬼在家吵闹，些小气恼，不足为灾，都被喜气神临门冲散了。”西门庆道：“命中还有败否？”神仙道：“年赶着月，月赶着日，实难矣。”

    西门庆听了，满心欢喜，便道：“先生，你相我面如何？”神仙道：“请尊容转正。”西门庆把座儿掇了一掇。神仙相道：“夫相者，有心无相，相逐心生；有相无心，相随心往。吾观官人：头圆项短，定为享福之人；体健筋强，决是英豪之辈；天庭高耸，一生衣禄无亏；地阁方圆，晚岁荣华定取。此几椿儿好处。还有几椿不足之处，贫道不敢说。”西门庆道：“仙长但说无妨。”神仙道：“请官人走两步看。”西门庆真个走了几步。神仙道：“你行如摆柳，必主伤妻；若无刑克，必损其身。妻宫克过方好。”西门庆道：“已刑过了。”神仙道：“请出手来看一看。”西门庆舒手来与神仙看。神仙道：“智慧生于皮毛，苦乐观于手足。细软丰润，必享福禄之人也。两目雌雄，必主富而多诈；眉生二尾，一生常自足欢娱；根有三纹，中岁必然多耗散；奸门红紫，一生广得妻财；黄气发于高旷，旬日内必定加官；红色起于三阳，今岁间必生贵子。又有一件不敢说，泪堂丰厚，亦主贪花；且喜得鼻乃财星，验中年之造化；承浆地阁，管来世之荣枯。

        承浆地阁要丰隆，准乃财星居正中。生平造化皆由命，相法玄机定不容。”

    神仙相毕，西门庆道：“请仙长相相房下众人。”一面令小厮：“后边请你大娘出来。”于是李娇儿、孟玉楼、潘金莲、李瓶儿、孙雪娥等众人都跟出来，在软屏后潜听。神仙见月娘出来，连忙道了稽首，也不敢坐，就立在旁边观相。端详了一回，说：“娘子面如满月，家道兴隆；唇若红莲，衣食丰足，必得贵而生子；声响神清，必益夫而发福。请出手来。”月娘从袖中露出十指春葱来。神仙道：“干姜之手，女人必善持家，照人之鬓，坤道定须秀气。这几椿好处。还有些不足之处，休怪贫道直说。”西门庆道：“仙长但说无妨。”“泪堂黑痣，若无宿疾，必刑夫；眼下皴纹，亦主六亲若冰炭。

        女人端正好容仪，缓步轻如出水龟。行不动尘言有节，无肩定作贵人妻。”

    相毕，月娘退后。西门庆道：“还有小妾辈，请看看。”于是李娇儿过来。神仙观看良久：“此位娘子，额尖鼻小，非侧室，必三嫁其夫；肉重身肥，广有衣食而荣华安享；肩耸声泣，不贱则孤；鼻梁若低，非贫即夭。请步几步我看。”李娇儿走了几步。神仙道：

        额尖露背并蛇行，早年必定落风尘。假饶不是娼门女，也是屏风后立人。

    相毕，李娇儿下去。吴月娘叫：“孟三姐，你也过来相一相。”神仙观道：“这位娘子，三停平等，一生衣禄无亏；六府丰隆，晚岁荣华定取。平生少疾，皆因月孛光辉；到老无灾，大抵年宫润秀。请娘子走两步。”玉楼走了两步，神仙道：

        口如四字神清澈，温厚堪同掌上珠。威命兼全财禄有，终主刑夫两有余。

    玉楼相毕，叫潘金莲过来。那潘金莲只顾嘻笑，不肯过来。月娘催之再三，方才出见。神仙抬头观看这个妇人，沉吟半日，方才说道：“此位娘子，发浓髩重，光斜视以多淫；脸媚眉弯，身不摇而自颤。面上黑痣，必主刑夫；唇中短促，终须寿夭。

        举止轻浮惟好淫，眼如点漆坏人伦。月下星前长不足，虽居大厦少安心。”

    相毕金莲，西门庆又叫李瓶儿上来，教神仙相一相。神仙观看这个女人：“皮肤香细，乃富室之女娘；容貌端庄，乃素门之德妇。只是多了眼光如醉，主桑中之约；眉眉靥生，月下之期难定。观卧蚕明润而紫色，必产贵儿；体白肩圆，必受夫之宠爱。常遭疾厄，只因根上昏沉；频遇喜祥，盖谓福星明润。此几椿好处。还有几椿不足处，娘子可当戒之：山根青黑，三九前后定见哭声；法令细繵，鸡犬之年焉可过？慎之！慎之！

        花月仪容惜羽翰，平生良友凤和鸾。朱门财禄堪依倚，莫把凡禽一样看。”

    相毕，李瓶儿下去。月娘令孙雪娥出来相一相。神仙看了，说道：“这位娘子，体矮声高，额尖鼻小，虽然出谷迁乔，但一生冷笑无情，作事机深内重。只是吃了这四反的亏，后来必主凶亡。夫四反者：唇反无棱，耳反无轮，眼反无神，鼻反不正故也。

        燕体蜂腰是贱人，眼如流水不廉真。常时斜倚门儿立，不为婢妾必风尘。”

    雪娥下去，月娘教大姐上来相一相。神仙道：“这位女娘，鼻梁低露，破祖刑家；声若破锣，家私消散。面皮太急，虽沟洫长而寿亦夭；行如雀跃，处家室而衣食缺乏。不过三九，当受折磨。

        惟夫反目性通灵，父母衣食仅养身。状貌有拘难显达，不遭恶死也艰辛。”

    大姐相毕，教春梅也上来教神仙相相。神仙睁眼儿见了春梅，年约不上二九，头戴银丝云髻儿，白线挑衫儿，桃红裙子，蓝纱比甲儿，缠手缠脚出来，道了万福。神仙观看良久，相道：“此位小姐五官端正，骨格清奇。发细眉浓，禀性要强；神急眼圆，为人急燥。山根不断，必得贵夫而生子；两额朝拱，主早年必戴珠冠。行步若飞仙，声响神清，必益夫而得禄，三九定然封赠。但吃了这左眼大，早年克父；右眼小，周岁克娘。左口角下这一点黑痣，主常沾啾唧之灾；右腮一点黑痣，一生受夫敬爱。

        天庭端正五官平，口若涂砂行步轻。仓库丰盈财禄厚，一生常得贵人怜。”

    神仙相毕，众妇女皆咬指以为神相。西门庆封白银五两与神仙，又赏守备府来人银五钱，拿拜帖回谢。吴神仙再三辞却，说道：“贫道云游四方，风餐露宿，要这财何用？决不敢受。”西门庆不得已，拿出一匹大布：“送仙长一件大衣如何？”神仙方才受之，令小童接了，稽首拜谢。西门庆送出大门，飘然而去。正是：

        柱杖两头挑日月，葫芦一个隐山川。

    西门庆回到后厅，问月娘：“众人所相何如？”月娘道：“相的也都好，只是三个人相不着。”西门庆道：“那三个相不着？”月娘道：“相李大姐有实疾，到明日生贵子，他见今怀着身孕，这个也罢了。相咱家大姐到明日受磨折，不知怎的磨折？相春梅后来也生贵子，或者你用好他，各人子孙也看不见。我只不信，说他后来戴珠冠，有夫人之分。端的咱家又没官，那讨珠冠来？就有珠冠，也轮不到他头上。”西门庆笑道：“他相我目下有平地登云之喜，加官进禄之荣，我那得官来？他见春梅和你俱站在一处，又打扮不同，戴着银丝云髻儿，只当是你我亲生女儿一般，或后来匹配名门，招个贵婿，故说有珠冠之分。自古算的着命，算不着好，相逐心生，相随心灭。周大人送来，咱不好嚣了他的，教他相相除疑罢了。”说毕，月娘房中摆下饭，打发吃了饭。

    西门庆手拿芭蕉扇儿，信步闲游。来花园大卷棚聚景堂内，周围放下帘栊，四下花木掩映。正值日午，只闻绿阴深处一派蝉声，忽然风送花香，袭人扑鼻。有诗为证：

        绿树荫浓夏日长，楼台倒影入池塘。水晶帘动微风起，一架蔷薇满院香。

    西门庆坐于椅上以扇摇凉。只见来安儿、画童儿两个小厮来井上打水。西门庆道：“教一个来。”来安儿忙走向前，西门庆吩咐：“到后边对你春梅姐说，有梅汤提一壶来我吃。”来安儿应诺去了。半日，只见春梅家常戴着银丝云髻儿，手提一壶蜜煎梅汤，笑嘻嘻走来，问道：“你吃了饭了？”西门庆道：“我在后边吃了。”春梅说：“嗔道不进房里来。说你要梅汤吃，等我放在冰里湃一湃你吃。”西门庆点头儿。春梅湃上梅汤，走来扶着椅儿，取过西门庆手中芭蕉扇儿替他打扇，问道：“头里大娘和你说甚么？”西门庆道：“说吴神仙相面一节。”春梅道：“那道士平白说戴珠冠，教大娘说‘有珠冠，只怕轮不到他头上’。常言道凡人不可貌相，海水不可斗量，从来旋的不圆，砍的圆，各人裙带上衣食，怎么料得定？莫不长远只在你家做奴才罢！”西门庆笑道：“小油嘴儿，你若到明日有了娃儿，就替你上了头。”于是把他搂到怀里，手扯着手儿顽耍，问道：“你娘在那里？怎的不见？”春梅道：“娘在屋里，教秋菊热下水要洗浴。等不的，就在床上睡了。”西门庆道：“等我吃了梅汤，鬼混他一混去。”于是春梅向冰盆内倒了一瓯儿梅汤，与西门庆呷了一口，湃骨之凉，透心沁齿，如甘露洒心一般。

    须臾吃毕，搭伏着春梅肩膀儿，转过角门来到金莲房中。看见妇人睡在正面一张新买的螺钿床上。原是因李瓶儿房中安着一张螺钿敞厅床，妇人旋教西门庆使了六十两银子，替他也买了这一张螺钿有栏干的床。两边槅扇都是螺钿攒造花草翎毛，挂着紫纱帐幔，锦带银钩。妇人赤露玉体，止着红绡抹胸儿，盖着红纱衾，枕着鸳鸯枕，在凉席之上，睡思正浓。西门庆一见，不觉淫心顿起，令春梅带上门出去，悄悄脱了衣裤，上的床来，掀开纱被，见他玉体相互掩映，戏将两股轻开，按麈柄徐徐插入牝中，比及星眼惊欠之际，已抽拽数十度矣。妇人睁开眼，笑道：“怪强盗，三不知多咱进来？奴睡着了，就不知道。奴睡的甜甜的，掴混死了我！”西门庆道：“我便罢了，若是个生汉子进来，你也推不知道罢？”妇人道：“我不好骂的，谁人七个头八个胆，敢进我这房里来！只许你恁没大没小的罢了。”原来妇人因前日西门庆在翡翠轩夸奖李瓶儿身上白净，就暗暗将茉莉花蕊儿搅酥油定粉，把身上都搽遍了，搽的白腻光滑，异香可爱，欲夺其宠。西门庆见他身体雪白，穿着新做的两只大红睡鞋。一面蹲踞在上，两手兜其股，极力而提之，垂首观其出入之势。妇人道：“怪货，只顾端详甚么？奴的身上黑，不似李瓶儿的身上白就是了。他怀着孩子，你便轻怜痛惜，俺每是拾的，由着这等掇弄。”西门庆问道：“说你等着我洗澡来？”妇人问道：“你怎得知道来？”西门庆道：“是春梅说的。”妇人道：“你洗，我叫春梅掇水来。”不一时把浴盆掇到房中，注了汤。二人下床来，同浴兰汤，共效鱼水之欢。洗浴了一回，西门庆乘兴把妇人仰卧在浴板之上，两手执其双足跨而提之，掀腾［扌扉］干，何止二三百回，其声如泥中螃蟹一般响之不绝。妇人恐怕香云拖坠，一手扶着云髩，一手扳着盆沿，口中燕语莺声，百般难述。怎见这场交战？但见：

        华池荡漾波纹乱，翠帏高卷秋云暗。才郎情动逞风流，美女心欢显手段。叭叭嗒嗒弄声响，砰砰啪啪成一片。滑滑［氵刍］［氵刍］怎停住，拦拦济济难存站。一个逆水撑船，将玉股摇；一个艄公把舵，将金莲［扌昝］。拖泥带水两情痴，［歹带］雨尤云都不辩。任他锦帐凤鸾交，不似兰汤鱼水战。

    二人水中战斗了一回，西门庆精泄而止。拭抹身体干净，撤去浴盆。止着薄纩短襦上床，安放炕桌果酌饮酒。教秋菊：“取白酒来与你爹吃。”又拿果馅饼与西门庆吃，恐怕他肚中饥饿。只见秋菊半日拿上一银注子酒来。妇人才斟了一钟，摸了摸冰凉的，就照着秋菊脸上只一泼，泼了一头一脸，骂道：“好贼少死的奴才！我吩咐教你烫了来，如何拿冷酒与爹吃？你不知安排些甚么心儿？”叫春梅：“与我把这奴才采到院子里跪着去。”春梅道：“我替娘后边卷裹脚去来，一些儿没在跟前，你就弄下硶儿了。”那秋菊把嘴谷都着，口里喃喃呐呐说道：“每日爹娘还吃冰湃的酒儿，谁知今日又改了腔儿。”妇人听见骂道：“好贼奴才，你说甚么？与我采过来！”叫春梅每边脸上打与他十个嘴巴。春梅道：“皮脸，没的打污浊了我手。娘只教他顶着石头跪着罢。”于是不由分说，拉到院子里，教他顶着块大石头跪着，不在话下。妇人从新叫春梅暖了酒来，陪西门庆吃了几钟，掇去酒桌，放下纱帐子来，吩咐拽上房门，两个抱头交股，体倦而寝。正是：

        若非群玉山头见，多是阳台梦里寻。


第三十回　蔡太师擅恩锡爵　西门庆生子加官

    词曰：

        十千日日索花奴，白马骄驼冯子都。今年新拜执金吾。
        侵幙露桃初结子，妒花娇鸟忽嗛雏。闺中姊妹半愁娱。

    话说西门庆与潘金莲两个洗毕澡，就睡在房中。春梅坐在穿廊下一张凉椅儿上纳鞋，只见琴童儿在角门首探头舒脑的观看。春梅问道：“你有甚话说？”那琴童见秋菊顶着石头跪在院内，只顾用手往来指。春梅骂道：“怪囚根子！有甚话，说就是了，指手画脚怎的？”那琴童笑了半日，方才说：“看坟的张安，在外边等爹说话哩。”春梅道：“贼囚根子！张安就是了，何必大惊小怪，见鬼也似！悄悄儿的，爹和娘睡着了。惊醒他，你就是死。你且叫张安在外边等等儿。”琴童儿走出来外边，约等够半日，又走来角门首踅探，问道：“爹起来了不曾？”春梅道：“怪囚！失张冒势，唬我一跳，有要没紧，两头游魂哩！”琴童道：“张安等爹说了话，还要赶出门去，怕天晚了。”春梅道：“爹娘正睡的甜甜儿的，谁敢搅扰他，你教张安且等着去，十分晚了，教他明日去罢。”

    正说着，不想西门庆在房里听见，便叫春梅进房，问谁说话。春梅道：“琴童说坟上张安儿在外边，见爹说话哩。”西门庆道：“拿衣我穿，等我起去。”春梅一面打发西门庆穿衣裳，金莲便问：“张安来说甚么话？”西门庆道：“张安前日来说，咱家坟隔壁赵寡妇家庄子儿连地要卖，价银三百两。我只还他二百五十两银子，教张安和他讲去。里面一眼井，四个井圈打水。若买成这庄子，展开合为一处，里面盖三间卷棚，三间厅房，叠山子花园、井亭、射箭厅、打毬场，耍子去处，破使几两银子收拾也罢。”妇人道：“也罢，咱买了罢。明日你娘每上坟，到那里好游玩耍子。”说毕，西门庆往前边和张安说话去了。

    金莲起来，向镜台前重匀粉脸，再整云鬟。出来院内要打秋菊。那春梅旋去外边叫了琴童儿来吊板子。金莲问道：“叫你拿酒，你怎的拿冷酒与爹吃？原来你家没大了，说着，你还钉嘴铁舌儿的！”喝声：“叫琴童儿与我老实打与这奴才二十板子！”那琴童才打到十板子上，多亏了李瓶儿笑嘻嘻走过来劝住了，饶了他十板。金莲教与李瓶儿磕了头，放他起来，厨下去了。李瓶儿道：“老潘领了个十五岁的丫头，后边二姐姐买了房里使唤，要七两五钱银子。请你过去瞧瞧。”金莲遂与李瓶儿一同后边去了。李娇儿果问西门庆用七两银子买了，改名夏花儿，房中使唤，不在话下。

    单表来保同吴主管押送生辰担，正值炎蒸天气，路上十分难行，免不得饥餐渴饮。有日到了东京万寿门外，寻客店安下。到次日，赍台驮箱礼物，迳到天汉桥蔡太师府门前伺候。来保教吴主管押着礼物，他穿上青衣，迳向守门官吏唱了个喏。那守门官吏问道：“你是那里来的？”来保道：“我是山东清河县西门员外家人，来与老爷进献生辰礼物。”官吏骂道：“贼少死野囚军！你那里便兴你东门员外、西门员外？俺老爷当今一人之下，万人之上，不论三台八位，不论公子王孙，谁敢在老爷府前这等称呼？趁早靠后！”内中有认的来保的，便安抚来保说道：“此是新参的守门官吏，才不多几日，他不认的你，休怪。你要禀见老爷，等我请出翟大叔来。”这来保便向袖中取出一包银子，重一两，递与那人。那人道：“我到不消。你再添一分，与那两个官吏，休和他一般见识。”来保连忙拿出三包银子来，每人一两，都打发了。那官吏才有些笑容儿，说道：“你既是清河县来的，且略等候，等我领你先见翟管家。老爷才从上清宝霄宫进了香回来，书房内睡。”良久，请将翟管家出来，穿着凉鞋净袜，青丝绢道袍。来保见了，忙磕下头去。翟管家答礼相还，说道：“前者累你。你来与老爷进生辰担礼来了？”来保先递上一封揭帖，脚下人捧着一对南京尺头，三十两白金，说道：“家主西门庆，多上覆翟爹，无物表情，这些薄礼，与翟爹赏人。前者盐客王四之事，多蒙翟爹费心。”翟谦道：“此礼我不当受。罢，罢，我且收下。”来保又递上太师寿礼帖儿，看了，还付与来保，吩咐把礼抬进来，到二门里首伺候。原来二门西首有三间倒座，来往杂人都在那里待茶。须臾，一个小童拿了两盏茶来，与来保、吴主管吃了。

    少顷，太师出厅。翟谦先禀知太师，然后令来保、吴主管进见，跪于阶下。翟谦先把寿礼揭帖呈递与太师观看，来保、吴主管各抬献礼物。但见：黄烘烘金壶玉盏，白晃晃减［革反］仙人。锦绣蟒衣，五彩夺目；南京紵缎，金碧交辉。汤羊美酒，尽贴封皮；异果时新，高堆盘盒。如何不喜，便道：“这礼物决不好受的，你还将回去。”慌的来保等在下叩头，说道：“小的主人西门庆，没甚孝意，些小微物，进献老爷赏人。”太师道：“既是如此，令左右收了。”旁边祗应人等，把礼物尽行收下去。太师又道：“前日那沧州客人王四等之事，我已差人下书，与你巡抚侯爷说了。可见了分上不曾？”来保道：“蒙老爷天恩，书到，众盐客就都放出来了。”太师又向来保说道：“累次承你主人费心，无物可伸，如何是好？你主人身上可有甚官役？”来保道：“小人的主人一介乡民，有何官役？”太师道：“既无官役，昨日朝廷钦赐了我几张空名告身札付，我安你主人在你那山东提刑所，做个理刑副千户，顶补千户贺金的员缺，好不好？”来保慌的叩头谢道：“蒙老爷莫大之恩，小的家主举家粉首碎身，莫能报答！”于是唤堂候官抬书案过来，即时签押了一道空名告身札付，把西门庆名字填注上面，列衔金吾卫衣左所副千户、山东等处提刑所理刑。又向来保道：“你二人替我进献生辰礼物，多有辛苦。”因问：“后边跪的是你甚么人？”来保才待说是伙计，那吴主管向前道：“小的是西门庆舅子，名唤吴典恩。”太师道：“你既是西门庆舅子，我观你倒好个仪表。”唤堂候官取过一张札付：“我安你在本处清河县做个驿丞，倒也去的。”那吴典恩慌的磕头如捣蒜。又取过一张札付来，把来保名字填写山东郓王府，做了一名校尉。俱磕头谢了，领了札付。吩咐明日早晨，吏、兵二部挂号，讨勘合，限日上任应役。又吩咐翟谦西厢房管待酒饭，讨十两银子与他二人做路费，不在话下。

    看官听说：那时徽宗，天下失政，奸臣当道，谗佞盈朝，高、杨、童、蔡四个奸党，在朝中卖官鬻狱，贿赂公行，悬秤升官，指方补价。夤缘钻刺者，骤升美任；贤能廉直者，经岁不除。以致风俗颓败，赃官污吏遍满天下，役烦赋兴，民穷盗起，天下骚然。不因奸臣居台辅，合是中原血染人。

    当下翟谦把来保、吴主管邀到厢房管待，大盘大碗饱餐了一顿。翟谦向来保说：“我有一件事，央及你爹替我处处，未知你爹肯应承否？”来保道：“翟爹说那里话！蒙你老人家这等老爷前扶持看顾，不拣甚事，但肯吩咐，无不奉命。”翟谦道：“不瞒你说，我答应老爷，每日止贱荆一人。我年将四十，常有疾病，身边通无所出。央及你爹，你那贵处有好人才女子，不拘十五六上下，替我寻一个送来。该多少财礼，我一一奉过去。”说毕，随将一封人事并回书付与来保，又送二人五两盘缠。来保再三不肯受，说道：“刚才老爷上已赏过了。翟爹还收回去。”翟谦道：“那是老爷的，此是我的，不必推辞。”当下吃毕酒饭，翟谦道：“如今我这里替你差个办事官，同你到下处，明早好往吏、兵二部挂号，就领了勘合，好起身。省的你明日又费往返了。我吩咐了去，部里不敢迟滞你文书。”一面唤了个办事官，名唤李中友：“你与二位明日同到部里挂了号，讨勘合来回我话。”那员官与来保、吴典恩作辞，出的府门，来到天汉桥街上白酒店内会话。来保管待酒饭，又与了李中友三两银子，约定明日绝早先到吏部，然后到兵部，都挂号讨了勘合。闻得是太师老爷府里，谁敢迟滞，颠倒奉行。金吾卫太尉朱勔，即时使印，签了票帖，行下头司，把来保填注在本处山东郓王府当差。又拿了个拜帖，回翟管家。不消两日，把事情干得完备。有日雇头口起身，星夜回清河县来报喜。正是：

        富贵必因奸巧得，功名全仗邓通成。

    且说一日三伏天气，西门庆在家中聚景堂上大卷棚内，赏玩荷花，避暑饮酒。吴月娘与西门庆俱上坐，诸妾与大姐都两边列坐，春梅、迎春、玉箫、兰香，一般儿四个家乐在旁弹唱。怎见的当日酒席？但见：

        盆栽绿草，瓶插红花。水晶帘卷虾须，云母屏开孔雀。盘堆麟脯，佳人笑捧紫霞觞；盆浸冰桃，美女高擎碧玉斝。食烹异品，果献时新。弦管讴歌，奏一派声清韵美；绮罗珠翠，摆两行舞女歌儿。当筵象板撒红牙，遍体舞裙铺锦绣。消遣壶中闲日月，遨游身外醉乾坤。

    妻妾正饮酒中间，坐间不见了李瓶儿。月娘向绣春说道：“你娘往屋里做甚么哩？”绣春道：“我娘害肚里疼，歪着哩。”月娘道：“还不快对他说去，休要歪着，来这里听一回唱罢。”西门庆便问月娘：“怎的？”月娘道：“李大姐忽然害肚里疼，房里躺着哩。我使小丫头请他去了。”因向玉楼道：“李大姐七八临月，只怕搅撒了。”潘金莲道：“大姐姐，他那里是这个月？约他是八月里孩子，还早哩！”西门庆道：“既是早哩，使丫头请你六娘来听唱。”不一时，只见李瓶儿来到。月娘道：“只怕你掉了风冷气，你吃上钟热酒，管情就好了。”不一时，各人面前斟满了酒。西门庆吩咐春梅：“你每唱个‘人皆畏夏日’我听。”那春梅等四个方才筝排雁柱，阮跨鲛绡，启朱唇，露皓齿，唱“人皆畏夏日”。那李瓶儿在酒席上，只是把眉头忔［忄刍］着，也没等的唱完，就回房中去了。月娘听了词曲，耽着心，使小玉房中瞧去。回来报说：“六娘害肚里疼，在炕上打滚哩。”慌了月娘道：“我说是时候，这六姐还强说早哩。还不唤小厮快请老娘去！”西门庆即令平安儿：“风跑！快请蔡老娘去！”于是连酒也吃不成，都来李瓶儿房中问他。

    月娘问道：“李大姐，你心里觉的怎的？”李瓶儿回道：“大娘，我只心口连小肚子，往下鳖坠着疼。”月娘道：“你起来，休要睡着，只怕滚坏了胎。老娘请去了，便来也。”少顷，渐渐李瓶儿疼的紧了。月娘又问：“使了谁请老娘去了？这咱还不见来？”玳安道：“爹使来安去了。”月娘骂道：“这囚根子，你还不快迎迎去！平白没算计，使那小奴才去，有紧没慢的。”西门庆叫玳安快骑了骡子赶去。月娘道：“一个风火事，还象寻常慢条斯礼儿的。”那潘金莲见李瓶儿待养孩子，心中未免有几分气。在房里看了一回，把孟玉楼拉出来，两个站在西梢间檐柱儿底下那里歇凉，一处说话。说道：“耶嚛嚛！紧着热剌剌的挤了一屋子的人，也不是养孩子，都看着下象胆哩。”良久，只见蔡老娘进门，望众人道：“那位是主家奶奶？”李娇儿指着月娘道：“这位大娘哩。”那蔡老娘倒身磕头。月娘道：“姥姥，生受你。怎的这咱才来？请看这位娘子，敢待生养也？”蔡老娘向床前摸了摸李瓶儿身上，说道：“是时候了。”问：“大娘预备下绷接、草纸不曾？”月娘道：“有。”便叫小玉：“往我房中快取去！”

    且说玉楼见老娘进门，便向金莲说：“蔡老娘来了，咱不往屋里看看去？”那金莲一面不是一面，说道：“你要看，你去。我是不看他。他是有孩子的姐姐，又有时运，人怎的不看他？头里我自不是，说了句话儿‘只怕是八月里的’，叫大姐姐白抢白相。我想起来好没来由，倒恼了我这半日。”玉楼道：“我也只说他是六月里孩子。”金莲道：“这回连你也韶刀了！我和你恁算：他从去年八月来，又不是黄花女儿，当年怀，入门养。一个婚后老婆，汉子不知见过了多少，也一两个月才生胎，就认做是咱家孩子？我说差了？若是八月里孩儿，还有咱家些影儿；若是六月的，踩小板凳儿糊险神道──还差着一帽头子哩！失迷了家乡，那里寻犊儿去？”正说着，只见小玉抱着草纸、绷接并小褥子儿来。孟玉楼道：“此是大姐姐自预备下他早晚用的，今日且借来应急儿。”金莲道：“一个是大老婆，一个是小老婆，明日两个对养，十分养不出来，零碎出来也罢。俺每是买了个母鸡不下蛋，莫不吃了我不成！”又道：“仰着合着，没的狗咬尿胞虚欢喜？”玉楼道：“五姐是甚么话！”以后见他说话不防头脑，只低着头弄裙带子，并不作声应答他。少顷，只见孙雪娥听见李瓶儿养孩子，从后边慌慌张张走来观看，不防黑影里被台基险些不曾绊了一交。金莲看见，教玉楼：“你看献勤的小妇奴才！你慢慢走，慌怎的？抢命哩！黑影子绊倒了，磕了牙也是钱！养下孩子来，明日赏你这小妇奴才一个纱帽戴！”良久，只听房里“呱”的一声养下来了。蔡老娘道：“对当家的老爹说，讨喜钱，分娩了一位哥儿。”吴月娘报与西门庆。西门庆慌忙洗手，天地祖先位下满炉降香，告许一百二十分清醮，要祈母子平安，临盆有庆，坐草无虞。这潘金莲听见生下孩子来了，合家欢喜，乱成一块，越发怒气，迳自去到房里，自闭门户，向床上哭去了。时宣和四年戊申六月念三日也。正是：

        不如意事常八九，可与人言无二三。

    蔡老娘收拾孩子，咬去脐带，埋毕衣胞，熬了些定心汤，打发李瓶儿吃了，安顿孩儿停当。月娘让老娘后边管待酒饭。临去，西门庆与了他五两一锭银子，许洗三朝来，还与他一匹缎子。这蔡老娘千恩万谢出门。

    当日，西门庆进房去，见一个满抱的孩子，生的甚是白净，心中十分欢喜。合家无不欢悦。晚夕，就在李瓶儿房中歇了，不住来看孩儿。次日，巴天不明起来，拿十副方盒，使小厮各亲戚邻友处，分投送喜面。应伯爵、谢希大听见西门庆生了子，送喜面来，慌的两步做一步走来贺喜。西门庆留他卷棚内吃面。刚打发去了，正要使小厮叫媒人来寻养娘，忽有薛嫂儿领了个奶子来。原是小人家媳妇儿，年三十岁，新近丢了孩儿，不上一个月。男子汉当军，过不的，恐出征去无人养赡，只要六两银子卖他。月娘见他生的干净，对西门庆说，兑了六两银子留下，取名如意儿，教他早晚看奶哥儿。又把老冯叫来暗房中使唤，每月与他五钱银子，管顾他衣服。

    正热闹一日，忽有平安报：“来保、吴主管在东京回还，见在门首下头口。”不一时，二人进来，见了西门庆报喜。西门庆问：“喜从何来？”二人悉把到东京见蔡太师进礼一节，从头至尾说道：“老爷见了礼物甚喜，说道：‘我累次受你主人之礼，无可补报。’朝廷钦赏了他几张空名诰身札付，就与了爹一张，把爹名姓填注在金吾卫副千户之职，就委差在本处提刑所理刑，顶补贺老爷员缺。把小的做了铁铃卫校尉，填注郓王府当差。吴主管升做本县驿丞。”于是把一样三张印信札付，并吏、兵二部勘合，并诰身都取出来，放在桌上与西门庆观看。西门庆看见上面衔着许多印信，朝廷钦依事例，果然他是副千户之职，不觉欢从额角眉尖出，喜向腮边笑脸生。便把朝廷明降，拿到后边与吴月娘众人观看，说：“太师老爷抬举我，升我做金吾卫副千户，居五品大夫之职。你顶受五花官诰，做了夫人。又把吴主管携带做了驿丞，来保做了郓王府校尉。吴神仙相我不少纱帽戴，有平地登云之喜，今日果然。不上半月，两椿喜事都应验了。”又对月娘说：“李大姐养的这孩子甚是脚硬，到三日洗了三，就起名叫做官哥儿罢。”来保进来，与月娘众人磕头，说了回话。吩咐明日早把文书下到提刑所衙门里，与夏提刑知会了。吴主管明日早下文书到本县，作辞西门庆回家去了。

    到次日，洗三毕，众亲邻朋友一概都知西门庆第六个娘子新添了娃儿，未过三日，就有如此美事，官禄临门，平地做了千户之职。谁人不来趋附？送礼庆贺，人来人去，一日不断头。常言：时来谁不来？时不来谁来！正是：

        时来顽铁有光辉，运退真金无颜色。


第三十一回　琴童儿藏壶构衅　西门庆开宴为欢

    诗曰：

        幽情怜独夜，花事复相催。欲使春心醉，先教玉友来。
        浓香犹带腻，红晕渐分腮。莫醒沉酣恨，朝云逐梦回。

    话说西门庆，次日使来保提刑所下文书。一面使人做官帽，又唤赵裁裁剪尺头，攒造衣服，又叫许多匠人，钉了七八条带。不说西门庆家中热乱，且说吴典恩那日走到应伯爵家，把做驿丞之事，再三央及伯爵，要问西门庆错银子，上下使用，许伯爵十两银子相谢，说着跪在地下。慌的伯爵拉起，说道：“此是成人之美，大官人携带你得此前程，也不是寻常小可。”因问：“你如今所用多少够了？”吴典恩道：“不瞒老兄说，我家活人家，一文钱也没有。到明日上任参官贽见之礼，连摆酒，并治衣类鞍马，少说也得七八十两银子。如今我写了一纸文书此，也没敢下数儿。望老兄好歹扶持小人，事成恩有重报。”伯爵看了文书，因说：“吴二哥，你借出这七八十两银子来也不够使。依我，取笔来写上一百两。恒是看我面，不要你利钱，你且得手使了。到明日做了官，慢慢陆续还他也不迟。俗语说得好：借米下得锅，讨米下不得锅。哄了一日是两晌。”吴典恩听了，谢了又谢。于是把文书上填写了一百两之数。

    两个吃了茶，一同起身，来到西门庆门首。平安儿通报了，二人进入里面，见有许多裁缝匠人七手八脚做生活。西门庆和陈敬济在穿廊下，看着写见官手本揭帖，见二人，作揖让坐。伯爵问道：“哥的手本札付，下了不曾？”西门庆道：“今早使小价往提刑府下札付去了。还有东平府并本县手本，如今正要叫贲四去下。”说毕，画童儿拿上茶来。吃毕茶，那应伯爵并不提吴主管之事，走下来且看匠人钉带。西门庆见他拿起带来看，就卖弄说道：“你看我寻的这几条带如何？”伯爵极口称赞夸奖道：“亏哥那里寻的，都是一条赛一条的好带，难得这般宽大。别的倒也罢了，自这条犀角带并鹤顶红，就是满京城拿着银子也寻不出来。不是面奖，就是东京卫主老爷，玉带金带空有，也没这条犀角带。这是水犀角，不是旱犀角。旱犀角不值钱。水犀角号作通天犀。你不信，取一碗水，把犀角放在水内，分水为两处，此为无价之宝。”因问：“哥，你使了多少银子寻的？”西门庆道：“你们试估估价值。”伯爵道：“这个有甚行款，我每怎么估得出来！”西门庆道：“我对你说了罢，此带是大街上王昭宣府里的带。昨日一个人听见我这里要，巴巴来对我说。我着贲四拿了七十两银子，再三回了来。他家还张致不肯，定要一百两。”伯爵道：“难得这等宽样好看。哥，你明日系出去，甚是霍绰。就是你同僚间，见了也爱。”夸美了一回，坐下。西门庆便向吴主管问道：“你的文书下了不曾？”伯爵道：“吴二哥正要下文书，今日巴巴的央我来激烦你。蒙你照顾他往东京押生辰担，虽是太师与了他这个前程，就是你抬举他一般，也是他各人造化。说不的，一品至九品都是朝廷臣子。但他告我说，如今上任，见官摆酒，并治衣服之类，共要许多银子使，那处活变去？一客不烦二主，没奈何，哥看我面，有银子借与他几两，率性周济了这些事儿。他到明日做上官，就衔环结草也不敢忘了哥大恩！休说他旧在哥门下出入，就是外京外府官吏，哥也不知拔济了多少。不然，你教他那里区处去？”因说道：“吴二哥，你拿出那符儿来，与你大官人瞧。”这吴典恩连忙向怀中取出，递与西门庆观看。见上面借一百两银子，中人就是应伯爵，每月利行五分。西门庆取笔把利钱抹了，说道：“既是应二哥作保，你明日只还我一百两本钱就是了。我料你上下也得这些银子搅缠。”于是把文书收了。才待后边取银子去，忽有夏提刑拿帖儿差了一名写字的，拿手本三班送了二十名排军来答应，就问讨上任日期，讨问字号，衙门同僚具公礼来贺。西门庆教阴阳徐先生择定七月初二日辰时到任，拿帖儿回夏提刑，赏了写字的五钱银子。正打发出门去了，只见陈敬济拿着一百两银子出来，教与吴主管，说：“吴二哥，你明日只还我本钱便了。”那吴典恩拿着银子，欢喜出门。看官听说：后来西门庆死了，家中时败势衰，吴月娘守寡，被平安儿偷盗出解当库头面，在南瓦子里宿娼，被吴驿丞拿住，教他指攀吴月娘与玳安有奸，要罗织月娘出官，恩将仇报。此系后事，表过不题。正是：

        不结子花休要种，无义之人不可交。

    那时贲四往东平府并本县下了手本来回话，西门庆留他和应伯爵，陪阴阳徐先生摆饭。正吃着饭，只见吴大舅来拜望，徐先生就起身。良久，应伯爵也作辞出门，来到吴主管家。吴典恩早封下十两保头钱，双手递与伯爵，磕下头去。伯爵道：“若不是我那等取巧说着，会胜不肯与借与你。”吴典恩酬谢了伯爵，治办官带衣类，择日见官上任不题。

    那时本县正堂李知县，会了四衙同僚，差人送羊酒贺礼来，又拿帖儿送了一名小郎来答应。年方一十八岁，本贯苏州府常熟县人，唤名小张松。原是县中门子出身，生得清俊，面如傅粉，齿白唇红；又识字会写，善能歌唱南曲；穿着青绡直缀，凉鞋净袜。西门庆一见小郎伶俐，满心欢喜，就拿拜帖回覆李知县，留下他在家答应，改唤了名字叫作书童儿。与他做了一身衣服，新鞋新帽，不教他跟马，教他专管书房，收礼帖，拿花园门钥匙。祝实念又举保了一个十四岁小厮来答应，亦改名棋童，每日派定和琴童儿两个背书袋、夹拜帖匣跟马。

    到了上任日期，在衙门中摆大酒席桌面，出票拘集三院乐工承应吹打弹唱。此时李铭也夹在中间来了，后堂饮酒，日暮时分散归。每日骑着大白马，头戴乌纱，身穿五彩洒线揉头狮子补子员领，四指大宽萌金茄楠香带，粉底皂靴，排军喝道，张打着大黑扇，前呼后拥，何止十数人跟随，在街上摇摆。上任回来，先拜本府县帅府都监，并清河左右卫同僚官，然后新朋邻舍，何等荣耀施为！家中收礼接帖子，一日不断。正是：

        白马红缨色色新，不来亲者强来亲。时来顽铁生光彩，运去良金不发明。

    西门庆自从到任以来，每日坐提刑院衙门中，升厅画卯，问理公事。光阴迅速，不觉李瓶儿坐褥一月将满。吴大妗子、二妗子、杨姑娘、潘姥姥、吴大姨、乔大户娘子，许多亲邻堂客女眷，都送礼来，与官哥儿做弥月。院中李桂姐、吴银儿见西门庆做了提刑所千户，家中又生了子，亦送大礼，坐轿子来庆贺。西门庆那日在前边大厅上摆设筵席，请堂客饮酒。春梅、迎春、玉箫、兰香都打扮起来，在席前斟酒执壶。

    原来西门庆每日从衙门中来，只到外边厅上就脱了衣服，教书童叠了，安在书房中，止带着冠帽进后边去。到次日起来，旋使丫鬟来书房中取。新近收拾大厅西厢房一间做书房，内安床几、桌椅、屏帏、笔砚、琴书之类。书童儿晚夕只在床脚踏板上铺着铺睡。西门庆或在那房里歇，早晨就使出那房里丫鬟来前边取衣服。取来取去，不想这小郎本是门子出身，生的伶俐清俊，与各房丫头打牙犯嘴惯熟，于是暗和上房里玉箫两个嘲戏上了。那日也是合当有事，这小郎正起来，在窗户台上搁着镜儿梳头，拿红绳扎头发。不料玉箫推开门进来，看见说道：“好贼囚，你这咱还描眉画眼的，爹吃了粥便出来。”书童也不理，只顾扎包髻儿。玉箫道：“爹的衣服叠了，在那里放着哩？”书童道：“在床南头安放着哩。”玉箫道：“他今日不穿这一套。吩咐我教问你要那件玄色［囗扁］金补子、丝布员领、玉色衬衣穿。”书童道：“那衣服在厨柜里。我昨日才收了，今日又要穿他。姐，你自开门取了去。”那玉箫且不拿衣服，走来跟前看着他扎头，戏道：“怪贼囚，也象老婆般拿红绳扎着头儿，梳的髩虚笼笼的！”因见他白滚纱漂白布汗褂儿上系着一个银红纱香袋儿，一个绿纱香袋儿，就说道：“你与我这个银红的罢！”书童道：“人家个爱物儿，你就要。”玉箫道：“你小厮家带不的这银红的，只好我带。”书童道：“早是这个罢了，倘是个汉子儿，你也爱他罢？”被玉箫故意向他肩膀上拧了一把，说道：“贼囚，你夹道卖门神──看出来的好画儿。”不由分说，把两个香袋子等不的解，都揪断系儿，放在袖子内。书童道：“你子不尊贵，把人的带子也揪断。”被玉箫发讪，一拳一把，戏打在身上。打的书童急了，说：“姐，你休鬼混我，待我扎上这头发着！”玉箫道：“我且问你，没听见爹今日往那去？”书童道：“爹今日与县中华主簿老爹送行，在皇庄薛公公那里摆酒，来家只怕要下午时分，又听见会下应二叔，今日兑银子，要买对门乔大户家房子，那里吃酒罢了。”玉箫道：“等住回，你休往那去了，我来和你说话。”书童道：“我知道。”玉箫于是与他约会下，才拿衣服往后边去了。

    少顷，西门庆出来，就叫书童，吩咐：“在家，别往那去了，先写十二个请帖儿，都用大红纸封套，二十八日请官客吃庆官哥儿酒；教来兴儿买办东西，添厨役茶酒，预备桌面齐整；玳安和两名排军送帖儿，叫唱的；留下琴童儿在堂客面前管酒。”吩咐毕，西门庆上马送行去了。吴月娘众姊妹，请堂客到齐了，先在卷棚摆茶，然后大厅上屏开孔雀，褥隐芙蓉，上坐。席间叫了四个妓女弹唱。果然西门庆到午后时分来家，家中安排一食盒酒菜，邀了应伯爵和陈敬济，兑了七百两银子，往对门乔大户家成房子去了。

    堂客正饮酒中间，只见玉箫拿下一银执壶酒并四个梨、一个柑子，迳来厢房中送与书童儿吃。推开门，不想书童儿不在里面，恐人看见，连壶放下，就出来了。可霎作怪，琴童儿正在上边看酒，冷眼睃见玉箫进书房里去，半日出来，只知有书童儿在里边，三不知叉进去瞧。不想书童儿外边去，不曾进来，一壶热酒和果子还放在床底下。这琴童连忙把果子藏在袖里，将那一壶酒，影着身子，一直提到李瓶儿房里。只见奶子如意儿和绣春在屋里看哥儿。琴童进门就问：“姐在那里？”绣春道：“他在上边与娘斟酒哩。你问他怎的？”琴童儿道：“我有个好的儿，教他替我收着。”绣春问他甚么，他又不拿出来。正说着，迎春从上边拿下一盘子烧鹅肉、一碟玉米面玫瑰果馅蒸饼儿与奶子吃，看见便道：“贼囚，你在这里笑甚么，不在上边看酒？”那琴童方才把壶从衣裳底下拿出来，教迎春：“姐，你与我收了。”迎春道：“此是上边筛酒的执壶，你平白拿来做甚么？”琴童道：“姐，你休管他。此是上房里玉箫，和书童儿小厮，七个八个，偷了这壶酒和些柑子、梨，送到书房中与他吃。我赶眼不见，戏了他的来。你只与我好生收着，随问甚么人来抓寻，休拿出来。我且拾了白财儿着！”因把梨和柑子掏出来与迎春瞧，迎春道：“等住回抓寻壶反乱，你就承当？”琴童道：“我又没偷他的壶。各人当场者乱，隔壁心宽，管我腿事！”说毕，扬长去了。迎春把壶藏放在里间桌子上，不题。

    至晚，酒席上人散，查收家火，少了一把壶。玉箫往书房中寻，那里得来！问书童，说：“我外边有事去，不知道。”那玉箫就慌了，一口推在小玉身上。小玉骂道：“［入日］昏了你这淫妇！我后边看茶，你抱着执壶，在席间与娘斟酒。这回不见了壶儿，你来赖我！”向各处都抓寻不着。良久，李瓶儿到房来，迎春如此这般告诉：“琴童儿拿了一把进来，教我替他收着。”李瓶儿道：“这囚根子，他做甚么拿进来？后边为这把壶好不反乱，玉箫推小玉，小玉推玉箫，急得那大丫头赌身发咒，只是哭。你趁早还不快送进去哩，迟回管情就赖在你这小淫妇儿身上。”那迎春方才取出壶，送入后边来。后边玉箫和小玉两个，正嚷到月娘面前。月娘道：“贼臭肉，还敢嚷些甚么？你每管着那一门儿？把壶不见了！”玉箫道：“我在上边跟着娘送酒，他守着银器家火。不见了，如今赖我。”小玉道：“大妗子要茶，我不往后边替他取茶去？你抱着执壶儿，怎的不见了？敢屁股大──吊了心也怎的？”月娘道：“今日席上再无闲杂人，怎的不见了东西？等住回你主子来，没这壶，管情一家一顿。”

    正乱着，只见西门庆自外来，问：“因甚嚷乱？”月娘把不见壶一节说了一遍。西门庆道：“慢慢寻就是了，平白嚷的是些甚么？”潘金莲道：“若是吃一遭酒，不见了一把，不嚷乱，你家是王十万！头醋不酸，到底儿薄。”看官听说：金莲此话，讥讽李瓶儿首先生孩子，满月就不见了壶，也是不吉利。西门庆明听见，只不做声。只见迎春送壶进来。玉箫便道：“这不是壶有了。”月娘问迎春：“这壶端的往那里来？”迎春悉把琴童从外边拿到我娘屋里收着，不知在那里来。月娘因问：“琴童儿那奴才，如今在那里？”玳安道：“他今日该狮子街房子里上宿去了。”金莲在旁不觉鼻子里笑了一声。西门庆便问：“你笑怎的？”金莲道：“琴童儿是他家人，放壶他屋里，想必要瞒昧这把壶的意思。要叫我，使小厮如今叫将那奴才来，老实打着，问他个下落。不然，头里就赖着他那两个，正是走杀金刚坐杀佛！”西门庆听了，心中大怒，睁眼看着金莲，说道：“依着你恁说起来，莫不李大姐他爱这把壶？既有了，丢开手就是了，只管乱甚么！”那金莲把脸羞的飞红了，便道：“谁说姐姐手里没钱。”说毕，走过一边使性儿去了。

    西门庆就有陈敬济进来说话。金莲和孟玉楼站在一处，骂道：“恁不逢好死，三等九做贼强盗！这两日作死也怎的？自从养了这种子，恰似生了太子一般，见了俺每如同生刹神一般，越发通没句好话儿说了，行动就睁着两个毴窟窿吆喝人。谁不知姐姐有钱，明日惯的他每小厮丫头养汉做贼，把人说遍了，也休要管他！”说着，只见西门庆与陈敬济说了一回话，就往前边去了。孟玉楼道：“你还不去，他管情往你屋里去了。”金莲道：“可是他说的，有孩子屋里热闹，俺每没孩子的屋里冷清。”正说着，只见春梅从外走来。玉楼道：“我说他往你屋里去了，你还不信，这不是春梅叫你来了。”一面叫过春梅来问。春梅道：“我来问玉箫要汗巾子来。”玉楼问道：“你爹在那里？”春梅道：“爹往六娘房里去了。”这金莲听了，心上如撺上把火相似，骂道：“贼强人，到明日永世千年，就跌折脚，也别要进我那屋里！踹踹门槛儿，教那牢拉的囚根子把踝子骨歪折了！”玉楼道：“六姐，你今日怎的下恁毒口咒他？”金莲道：“不是这等说，贼三寸货强盗，那鼠腹鸡肠的心儿，只好有三寸大一般。都是你老婆，无故只是多有了这点尿胞种子罢了，难道怎么样儿的！做甚么恁抬一个灭一个，把人［足丽］到泥里！”正是：

        大风刮倒梧桐树，自有旁人说短长。

    这里金莲使性儿不题。且说西门庆走到前边，薛大监差了家人，送了一坛内酒、一牵羊、两匹金缎、一盘寿桃、一盘寿面、四样嘉肴，一者祝寿，二者来贺。西门庆厚赏来人，打发去了。到后边，有李桂姐、吴银儿两个拜辞要家去。西门庆道：“你每两个再住一日儿，到二十八日，我请许多官客，有院中杂耍扮戏的，教你二位只管递酒。”桂姐道：“既留下俺每，我教人家去回妈声，放心些。”于是把两人轿子都打发去了，不在话下。

    次日，西门庆在大厅上锦屏罗列，绮席铺陈，请官客饮酒。因前日在皇庄见管砖厂刘公公，故与薛内相都送了礼来。西门庆这里发柬请他，又邀了应伯爵、谢希大两个相陪。从饭时，二人衣帽齐整，又早先到了。西门庆让他卷棚内待茶。伯爵因问：“今日，哥席间请那几客？”西门庆道：“有刘、薛二内相，帅府周大人，都监荆南江，敝同僚夏提刑，团练张总兵，卫上范千户，吴大哥，吴二哥。乔老便今日使人来回了不来。连二位通只数客。”说毕，适有吴大舅、二舅到，作了揖，同坐下，左右放桌儿摆饭。吃毕，应伯爵因问：“哥儿满月抱出来不曾？”西门庆道：“也是因众堂客要看，房下说且休教孩儿出来，恐风试着他，他奶子说不妨事。教奶子用被裹出来，他大妈屋里走了遭，应了个日子儿，就进屋去了。”伯爵道：“那日嫂子这里请去，房下也要来走走，百忙里旧疾又举发了，起不得炕儿，心中急的要不的。如今趁人未到，哥倒好说声，抱哥儿出来，俺每同看一看。”西门庆一面吩咐后边：“慢慢抱哥儿出来，休要唬着他。对你娘说，大舅、二舅在这里，和应二爹、谢爹要看一看。”月娘教奶子如意儿用红绫小被儿裹的紧紧的，送到卷棚角门首，玳安儿接抱到卷棚内。众人观看，官哥儿穿着大红缎毛衫儿，生的面白唇红，甚是富态，都夸奖不已。吴大舅、二舅与希大每人袖中掏出一方锦缎兜肚，上带着一个小银坠儿；惟应伯爵是一柳五色线，上穿着十数文长命钱。教与玳安儿好生抱回房去，休要惊唬哥儿，说道：“相貌端正，天生的就是个戴纱帽胚胞儿。”西门庆大喜，作揖谢了。

    说话中间，忽报刘公公、薛公公来了。慌的西门庆穿上衣，仪门迎接。二位内相坐四人轿，穿过肩蟒，缨枪排队，喝道而至。西门庆先让至大厅上拜见，叙礼接茶。落后周守备、荆都监、夏提刑等众武官都是锦绣服，藤棍大扇，军牢喝道。须臾都到了门首，黑压压的许多伺候。里面鼓乐喧天，笙歌迭奏。西门庆迎入，与刘、薛二内相相见。厅正面设十二张桌席。西门庆就把盏让坐。刘、薛二内再三让逊道：“还有列位。”只见周守备道：“二位老太监齿德俱尊。常言：三岁内宦，居冠王公之上。这个自然首坐，何消泛讲。”彼此让逊了一回。薛内相道：“刘哥，既是列位不肯，难为东家，咱坐了罢。”于是罗圈唱了个喏，打了恭，刘内相居左，薛内相居右，每人膝下放一条手巾，两个小厮在旁打扇，就坐下了。其次者才是周守备、荆都监众人。须臾阶下一派箫韶，动起乐来。当日这筵席，说不尽食烹异品，果献时新。须臾酒过五巡，汤陈三献，教坊司俳官簇拥一段笑乐院本上来。正是：

        百宝妆腰带，珍珠络臂鞲。笑时能近眼，舞罢锦缠头。

    笑院本扮完下去，就是李铭、吴惠两个小优儿上来弹唱。一个［扌栾］筝，一个琵琶。周守备先举手让两位内相，说：“老太监吩咐，赏他二人唱那套词儿？”刘太监道：“列位请先。”周守备道：“老太监，自然之理，不必过谦。”刘太监道：“两个子弟唱个‘叹浮生有如一梦里’。”周守备道：“老太监，此是归隐叹世之辞，今日西门庆大人喜事，又是华诞，唱不的。”刘太监又道：“你会唱‘虽不是八位中紫绶臣，管领的六宫中金钗女’？”周守备道：“此是《陈琳抱妆盒》杂记，今日庆贺，唱不的。”薛太监道：“你叫他二人上来，等我吩咐他。你记的《普天乐》‘想人生最苦是离别’？”夏提刑大笑道：“老太监，此是离别之词，越发使不的。”薛太监道：“俺每内官的营生，只晓的答应万岁爷，不晓得词曲中滋味，凭他每唱罢。”夏年刑终是金吾执事人员，倚仗他刑名官，遂吩咐：“你唱套《三十腔》。今日是你西门老爹加官进禄，又是好日子，又是弄璋之喜，宜该唱这套。”薛内相问：“怎的是弄璋之喜？”周守备道：“二位老太监，此日又是西门大人公子弥月之辰，俺每同僚都有薄礼庆贺。”薛内相道：“这等──”因向刘太监道：“刘家，咱每明日都补礼来庆贺。”西门庆谢道：“学生生一豚犬，不足为贺，到不必老太监费心。”说毕，唤玳安里边叫出吴银儿、李桂姐，席前递酒。两个唱的打扮出来，花枝招展，望上插烛也似磕了四个头儿，起来执壶斟酒，逐一敬奉。两个乐工，又唱一套新词，歌喉宛转，真有绕梁之声。当夜前歌后舞，锦簇花攒，直饮至更余时分，薛内相方才起身，说道：“生等一者过蒙盛情，二者又值喜庆，不觉留连畅饮，十分扰极，学生告辞。”西门庆道：“杯茗相邀，得蒙光降，顿使蓬荜增辉，幸再宽坐片时，以毕余兴。”众人俱出位说道：“生等深扰，酒力不胜。”各躬身施礼相谢。西门庆再三款留不住，只得同吴大舅、二舅等，一齐送至大门。一派鼓乐喧天，两边灯火灿烂，前遮后拥，喝道而去。正是，得多少：

        歌舞欢娱嫌日短，故烧高烛照红妆。


第三十二回　李桂姐趋炎认女　潘金莲怀妒惊儿

    诗曰：

        牛马鸣上风，声应在同类。小人非一流，要呼各相比。
        吹彼埙与篪，翕翕骋志意。愿游广漠乡，举手谢时辈。

    话说当日众官饮酒席散，西门庆还留吴大舅、二舅、应伯爵、谢希大后坐。打发乐工等酒饭吃了，吩咐：“你每明日还来答应一日，我请县中四宅老爹吃酒，俱要齐备些。临了一总赏你每罢。”众乐工道：“小的每无不用心，明日都是官样新衣服来答应。”吃了酒饭，磕头去了。良久，李桂姐、吴银儿搭着头出来，笑嘻嘻道：“爹，晚了，轿子来了，俺每去罢。”应伯爵道：“我儿，你倒且是自在。二位老爹在这里，不说唱个曲儿与老爹听，就要去罢？”桂姐道：“你不说这一声儿，不当哑狗卖。俺每两日没往家去，妈不知怎么盼哩。”伯爵道：“盼怎的？玉黄李子儿，掐了一块儿去了？”西门庆道：“也罢，教他两个去罢，本等连日辛苦了。咱叫李铭、吴惠唱罢。”问道：“你吃了饭了？”桂姐道：“刚才大娘留俺每吃了。”于是齐磕头下去。西门庆道：“你二位后日还来走走，再替我叫两个，不拘郑爱香儿也罢，韩金钏儿也罢，我请亲朋吃酒。”伯爵道：“造化了小淫妇儿，教他叫，又讨提钱使。”桂姐道：“你又不是架儿，你怎晓得恁切？”说毕，笑的去了。伯爵因问：“哥，后日请谁？”西门庆道：“那日请乔老、二位老舅、花大哥、沈姨夫，并会中列位兄弟，欢乐一日。”伯爵道：“说不得，俺每打搅得哥忒多了。到后日，俺两个还该早来，与哥做副东。”西门庆道：“此是二位下顾了。”说毕话，李铭、吴惠拿乐器上来，唱了一套。吴大舅等众人方一齐起身。一宿晚景不题。

    到次日，西门庆请本县四宅官员。那日薛内相来的早，西门庆请至卷棚内待茶。薛内相因问：“刘家没送礼来？”西门庆道：“刘老太监送过礼了。”良久，薛内相要请出哥儿来看一看：“我与他添寿。”西门庆推却不得，只得教玳安后边说去，抱哥儿出来。不一时，养娘抱官哥送出到角门首，玳安接到上面。薛内相看见，只顾喝采：“好个哥儿！”便叫：“小厮在那里？”须臾，两个青衣家人，戢金方盒拿了两盒礼物：熌红官缎一匹，福寿康宁镀金银钱四个，追金沥粉彩画寿星博郎鼓儿一个，银八宝贰两。说道：“穷内相没什么，这些微礼儿与哥儿耍子。”西门庆作揖谢道：“多蒙老公公费心。”看毕，抱哥儿回房不题。西门庆陪着吃了茶，就先摆饭。刚才吃罢，忽报：“四宅老爹到了。”西门庆忙整衣冠，出二门迎接。乃是知县李达天，并县丞钱成、主簿任廷贵、典史夏恭基。各先投拜帖，然后厅上叙礼。请薛内相出见，众官让薛内相坐首席。席间又有尚举人相陪。分宾坐定，普坐递了一巡茶。少顷，阶下鼓乐响动，笙歌拥奏，递酒上坐。教坊呈上揭帖。薛内相拣了四摺《韩湘子升仙记》，又队舞数回，十分齐整。薛内相心中大喜，唤左右拿两吊钱出来，赏赐乐工。

    不说当日众官饮酒至晚方散，且说李桂姐到家，见西门庆做了提刑官，与虔婆铺谋定计。次日，买了四色礼，做了一双女鞋，教保儿挑着盒担，绝早坐轿子先来，要拜月娘做干娘。进来先向月娘笑嘻嘻拜了四双八拜，然后才与他姑娘和西门庆磕头。把月娘哄的满心欢喜，说道：“前日受了你妈的重礼，今日又教你费心，买这许多礼来。”桂姐笑道：“妈说，爹如今做了官，比不得那咱常往里边走。我情愿只做干女儿罢，图亲戚来往，宅里好走动。”月娘忙教他脱衣服坐的，因问：“吴银姐和那两个怎的还不来？”桂姐道：“吴银儿，我昨日会下他，不知怎的还不见来。前日爹吩咐教我叫了郑爱香儿和韩金钏儿，我来时他轿子都在门首，怕不也待来。”言未了，只见银儿和爱香儿，又与一个穿大红纱衫年小的粉头，提着衣裳包儿进来，先望月娘磕了头。吴银儿看见李桂姐脱了衣裳，坐在炕上，说道：“桂姐，你好人儿！不等俺每等儿，就先来了。”桂姐道：“我等你来，妈见我的轿子在门首，说道：‘只怕银姐先去了，你快去罢。’谁知你每来的迟。”月娘笑道：“也不迟。”因问：“这位姐儿上姓？”吴银儿道：“他是韩金钏儿的妹子玉钏儿。”不一时，小玉放桌儿，摆了八碟茶食，两碟点心，打发四个唱的吃了。那李桂姐卖弄他是月娘干女儿，坐在月娘炕上，和玉箫两个剥果仁儿、装果盒。吴银儿三个在下边杌儿上，一条边坐的。那桂姐一径抖搜精神，一回叫：“玉箫姐，累你，有茶倒一瓯子来我吃。”一回又叫：“小玉姐，你有水盛些来，我洗这手。”那小玉真个拿锡盆舀了水，与他洗手。吴银儿众人都看的睁睁的，不敢言语。桂姐又道：“银姐，你三个拿乐器来唱个曲儿与娘听。我先唱过了。”月娘和李娇儿对面坐着。吴银儿见他这般说，只得取过乐器来。当下郑爱香儿弹筝，吴银儿琵琶，韩玉钏儿在旁随唱，唱了一套《八声甘州》“花遮翠楼”。

    须臾唱毕，放下乐器。吴银儿先问月娘：“爹今日请那几位官客吃酒？”月娘道：“你爹今日请的都是亲朋。”桂姐道：“今日没有请那两位公公？”月娘道：“今日没有，昨日也只薛内相一位。那姓刘的没来。”桂姐道：“刘公公还好，那薛公公惯顽，把人掐拧的魂也没了。”月娘道：“左右是个内官家，又没什么，随他摆弄一回子就是了。”桂姐道：“娘且是说的好，乞他奈何的人慌。”正说着，只见玳安儿进来取果盒，见他四个在屋里坐着，说道：“客已到了一半，七八待上坐，你每还不快收拾上去？”月娘便问：“前边有谁来了？”玳安道：“乔大爹、花大爹、大舅、二舅、谢爹都来了这一日了。”桂姐问道：“今日有应二花子和祝麻子二人没有？”玳安道：“会中十位，一个儿也不少。应二爹从辰时就来了，爹使他有勾当去了，便道就来也。”桂姐道：“爷嚛！遭遭儿有这起攮刀子的，又不知缠到多早晚。我今日不出去，宁可在屋里唱与娘听罢。”玳安道：“你倒且是自在性儿。”拿出果盒去了。桂姐道：“娘还不知道，这祝麻子在酒席上，两片子嘴不住，只听见他说话，饶人那等骂着，他还不理。他和孙寡嘴两个好不涎脸。”郑爱香儿道：“常和应二走的那祝麻子，他前日和张小二官儿到俺那里，拿着十两银子，要请俺家妹子爱月儿。俺妈说：‘他才教南人梳弄了，还不上一个月，南人还没起身，我怎么好留你？’说着他再三不肯。缠的妈急了，把门倒插了，不出来见他。那张二官儿好不有钱，骑着大白马，四五个小厮跟随，坐在俺每堂屋里只顾不去。急的祝麻了直撅儿跪在天井内，说道：‘好歹请出妈来，收了这银子。只教月姐儿一见，待一杯茶儿，俺每就去。’把俺每笑的要不的。只象告水灾的，好个涎脸的行货子！”吴银儿道：“张小二官儿先包着董猫儿来。”郑爱香儿道：“因把猫儿的虎口内火烧了两醮，和他丁八着好一向了，这日才散走了。”因望着桂姐道：“昨日我在门外会见周肖儿，多上覆你，说前日同聂钺儿到你家，你不在。”桂姐使了个眼色，说道：“我到爹宅里来，他请了俺姐姐桂卿了。”郑爱香儿道：“你和他没点儿相交，如何却打热？”桂姐道：“好［入日］的刘九儿，把他当个孤老，甚么行货子，可不砢磪杀我罢了。他为了事出来，逢人至人说了来，嗔我不看他。妈说：‘你只在俺家，俺倒买些什么看看你不打紧。你和别人家打热，俺傻的不匀了。’真是硝子石望着南儿──丁口心！”说着都一齐笑了。月娘坐在炕上听着他说，道：“你每说了这一日，我不懂，不知说的是那家话！”按下这里不题。

    却说前边各客都到齐了，西门庆冠冕着递酒。众人让乔大户为首，先与西门庆把盏。只见他三个唱的从后边出来，都头上珠冠［足叠］［足亵］，身边兰麝浓香。应伯爵一见，戏道：“怎的三个零布在那里来？拦住，休放他进来！”因问：“东家，李家桂儿怎不来？”西门庆道：“我不知道。”初是郑爱香儿弹筝，吴银儿琵琶，韩金钏儿拨板。启朱唇，露皓齿，先唱《水仙子》“马蹄金铸就虎头牌”一套。良久，递酒毕，乔大户坐首席，其次者吴大舅、二舅、花大哥、沈姨夫、应伯爵、谢希大、孙寡嘴、祝实念、常峙节、白赉光、傅自新、贲第传，共十四人上席，八张桌儿。西门庆下席主位。说不尽歌喉宛转，舞态蹁跹，酒若流波，肴如山叠。到了那酒过数巡，歌吟三套之间，应伯爵就在席上开口说道：“东家，也不消教他每唱了，翻来掉过去，左右只是这两套狗挝门的，谁待听！你教大官儿拿三个座儿来，教他与列位递酒，倒还强似唱。”西门庆道：“且教他孝顺众尊亲两套词儿着。你这狗才，就这等摇席破座的。”郑爱香儿道：“应花子，你门背后放花儿──等不到晚了！”伯爵亲自走下席来骂道：“怪小淫妇儿，什么晚不晚？你娘那毴！”教玳安：“过来，你替他把刑法多拿了。”一手拉着一个，都拉到席上，教他递酒。郑爱香儿道：“怪行货子，拉的人手脚儿不着地。”伯爵道：“我实和你说，小淫妇儿，时光有限了，不久青刀马过，递了酒罢，我等不的了。”谢希大便问：“怎么是青刀马？”伯爵道：“寒鸦儿过了，就是青刀马。”众人都笑了。

    当下吴银儿递乔大户，郑爱香儿递吴大舅，韩玉钏儿递吴二舅，两分头挨次递将来。落后吴银儿递到应伯爵跟前，伯爵因问：“李家桂儿怎的不来？”吴银儿道：“你老人家还不知道，李桂姐如今与大娘认义做干女儿。我告诉二爹，只放在心里。却说人弄心，前日在爹宅里散了，都一答儿家去了，都会下了明日早来。我在家里收拾了，只顾等他。谁知他安心早买了礼，就先来了，倒教我等到这咱晚。使丫头往他家瞧去，说他来了，好不教妈说我。你就拜认与爹娘做干女儿，对我说了便怎的？莫不搀了你什么分儿？瞒着人干事。嗔道他头里坐在大娘炕上，就卖弄显出他是娘的干女儿，剥果仁儿，定果盒，拿东拿西，把俺每往下［足丽］。我还不知道，倒是里边六娘刚才悄悄对我说，他替大娘做了一双鞋，买了一盒果馅饼儿，两只鸭子，一大副膀蹄，两瓶酒，老早坐了轿子来。”从头至尾告诉一遍。伯爵听了道：“他如今在这里不出来，不打紧，我务要奈何那贼小淫妇儿出来。我对你说罢，他想必和他鸨子计较了，见你大爹做了官，又掌着刑名，一者惧怕他势要，二者恐进去稀了，假着认干女儿往来，断绝不了这门儿亲。我猜的是不是？我教与你个法儿，他认大娘做干女，你到明日也买些礼来，却认与六娘做干女儿就是了。你和他都还是过世你花爹一条路上的人，各进其道就是了。我说的是不是？你也不消恼他。”吴银儿道：“二爹说的是，我到家就对妈说。”说毕，递过酒去，就是韩玉钏儿，挨着来递酒。伯爵道：“韩玉姐起动起动，不消行礼罢。你姐姐家里做什么哩？”玉钏儿道：“俺姐姐家中有人包着哩，好些时没出来供唱。”伯爵道：“我记的五月里在你那里打搅了，再没见你姐姐。”韩玉钏道：“那日二爹怎的不肯深坐，老早就去了？”伯爵道：“不是那日我还坐，坐中有两个人不合节，又是你大老爹这里相招，我就先走了。”韩玉钏儿见他吃过一杯，又斟出一杯。伯爵道：“罢罢，少斟些，我吃不得了！”玉钏道：“二爹你慢慢上，上过待我唱曲儿你听。”伯爵道：“我的姐姐，谁对你说来？正可着我心坎儿。常言道：养儿不要屙金溺银，只要见景生情。倒还是丽春院娃娃，到明日不愁没饭吃，强如郑家那贼小淫妇，歪剌骨儿，只躲滑儿，再不肯唱。”郑爱香儿道：“应二花子，汗邪了你，好骂！”西门庆道：“你这狗才，头里嗔他唱，这回又索落他。”伯爵道：“这是头里帐，如今递酒，不教他唱个儿？我有三钱银子，使的那小淫妇鬼推磨。”韩玉钏儿不免取过琵琶来，席上唱了个小曲儿。

    伯爵因问主人：“今日李桂姐儿怎的不教他出来？”西门庆道：“他今日没来。”伯爵道：“我才听见后边唱。就替他说谎！”因使玳安：“好歹后边快叫他出来。”那玳安儿不肯动，说：“这应二爹错听了，后边是女先生郁大姐弹唱与娘每听来。”伯爵道：“贼小油嘴还哄我！等我自家后边去叫。”祝实念便向西门庆道：“哥，也罢，只请李桂姐来，与列位老亲递杯酒来，不教他唱也罢。我晓得，他今日人情来了。”西门庆被这起人缠不过，只得使玳安往后边请李桂姐去。那李桂姐正在月娘上房弹着琵琶，唱与大妗子、杨姑娘、潘姥姥众人听，见玳安进来叫他，便问：“谁使你来？”玳安道：“爹教我来，请桂姨上去递一巡酒。”桂姐道：“娘，你看爹韶刀，头里我说不出去，又来叫我！”玳安道：“爹被众人缠不过，才使进我来。”月娘道：“也罢，你出去递巡酒儿，快下来就了。”桂姐又问玳安：“真个是你爹叫，我便出去；若是应二花子，随问他怎的叫，我一世也不出去。”于是向月娘镜台前，重新装点打扮出来。众人看见他头戴银丝鬏髻，周围金累丝钗梳，珠翠堆满，上着藕丝衣裳，下着翠绫裙，尖尖趫趫一对红鸳，粉面贴着三个翠面花儿。一阵异香喷鼻，朝上席不端不正只磕了一个头。就用洒金扇儿掩面，佯羞整翠，立在西门庆面前。西门庆吩咐玳安，放锦杌儿在上席，教他与乔大户上酒。乔大户倒忙欠身道：“倒不消劳动，还有列位尊亲。”西门庆道：“先从你乔大爹起。”这桂姐于是轻摇罗袖，高捧金樽，递乔大户酒。伯爵在旁说道：“乔上尊，你请坐，交他侍立。丽春院粉头供唱递酒是他的职分，休要惯了他。”乔大户道：“二老，此位姐儿乃是大官府令翠，在下怎敢起动，使我坐起不安。”伯爵道：“你老人家放心，他如今不做婊子了，见大人做了官，情愿认做干女儿了。”那桂姐便脸红了，说道：“汗邪了你，谁恁胡言！”谢希大道：“真个有这等事，俺每不晓的。趁今日众位老爹在此，一个也不少，每人五分银子人情，都送到哥这里来，与哥庆庆干女儿。”伯爵接过来道：“还是哥做了官好。自古不怕官，只怕管，这回子连干女儿也有了。到明日洒上些水扭出汁儿来。”被西门庆骂道：“你这贼狗才，单管这闲事胡说。”伯爵道：“胡铁？倒打把好刀儿哩。”郑爱香正递沈姨夫酒，插口道：“应二花子，李桂姐便做了干女儿，你到明日与大爹做个干儿子罢，掉过来就是个儿干子。”伯爵骂道：“贼小淫妇儿，你又少使得，我不缠你念佛。”李桂姐道：“香姐，你替我骂这花子两句。”郑爱香儿道：“不要理这望江南、巴山虎儿、汗东山、斜纹布。”伯爵道：“你这小淫妇，道你调子曰儿骂我，我没的说，只是一味白鬼，把你妈那裤带子也扯断了。由他到明日不与你个功德，你也不怕不把将军为神道。”桂姐道：“咱休惹他，哥儿拿出急来了。”郑爱香笑道：“这应二花子，今日鬼酉上车儿──推丑，东瓜花儿──丑的没时了。他原来是个王姑来子。”伯爵道：“这小歪剌骨儿，诸人不要，只我将就罢了。”桂姐骂道：“怪攮刀子，好干净嘴儿，摆人的牙花已［扌阖］了。爹，你还不打与他两下子哩，你看他恁发讪。”西门庆骂道：“怪狗才东西！教他递酒，你斗他怎的！”走向席上打了他一下。伯爵道：“贼小淫妇儿！你说你倚着汉子势儿，我怕你？你看他叫的‘爹’那甜！”又道：“且休教他递酒，倒便益了他。拿过刑法来，且教他唱一套与俺每听着。他后边躲了这会滑儿也够了。”韩玉钏儿道：“二爹，曹州兵备，管的事儿宽。”这里前厅花攒锦簇，饮酒顽耍不题。

    单表潘金莲自从李瓶儿生了孩子，见西门庆常在他房里宿歇，于是常怀嫉妒之心，每蓄不平之意。知西门庆前厅摆酒，在镜台前巧画双蛾，重扶蝉髩，轻点朱唇，整衣出房。听见李瓶儿房中孩儿啼哭，便走入来问道：“他怎这般哭？”奶子如意儿道：“娘往后边去了。哥哥寻娘，这等哭。”那潘金莲笑嘻嘻的向前戏弄那孩儿，说道：“你这多少时初生的小人芽儿，就知道你妈妈。等我抱到后边寻你妈妈去！”奶子如意儿说道：“五娘休抱哥哥，只怕一时撒了尿在五娘身上。”金莲道：“怪臭肉，怕怎的！拿衬儿托着他，不妨事。”一面接过官哥来抱在怀里，一直往后去了。走到仪门首，一迳把那孩儿举的高高的。不想吴月娘正在上房穿廊下，看着家人媳妇定添换菜碟儿，那潘金莲笑嘻嘻看孩子说道：“‘大妈妈，你做什么哩？’你说：‘小大官儿来寻俺妈妈来了。’”月娘忽抬头看见，说道：“五姐，你说的什么话？早是他妈妈没在跟前，这咱晚平白抱出他来做甚么？举的恁高，只怕唬着他。他妈妈在屋里忙着手哩。”便叫道：“李大姐你出来，你家儿子寻你来了。”那李瓶儿慌走出来，看见金莲抱着，说道：“小大官儿好好儿在屋里，奶子抱着，平白寻我怎的？看溺了你五妈身上尿。”金莲道：“他在屋里，好不哭着寻你，我抱出他来走走。”这李瓶儿忙解开怀接过来。月娘引逗了一回，吩咐：“好好抱进房里去罢，休要唬着他！”李瓶儿到前边，便悄悄说奶子：“他哭，你慢慢哄着他，等我来，如何教五娘抱到后边寻我？”如意儿道：“我说来，五娘再三要抱了去。”那李瓶儿慢慢看着他喂了奶，就安顿他睡了。谁知睡下不多时，那孩子就有些睡梦中惊哭，半夜发寒潮热起来。奶子喂他奶也不吃，只是哭。李瓶儿慌了。

    且说西门庆前边席散，打发四个唱的出门。月娘与了李桂姐一套重绡绒金衣服，二两银子，不必细说。西门庆晚夕到李瓶儿房里看孩儿，因见孩儿只顾哭，便问：“怎么的？”李瓶儿亦不题起金莲抱他后边去一节，只说道：“不知怎的，睡了起来这等哭，奶也不吃。”西门庆道：“你好好拍他睡。”因骂如意儿：“不好生看哥儿，管何事？唬了他！”走过后边对月娘说。月娘就知金莲抱出来唬了他，就一字没对西门庆说，只说：“我明日叫刘婆子看他看。”西门庆道：“休教那老淫妇来胡针乱灸的，另请小儿科太医来看孩儿。”月娘不依他，说道：“一个刚满月的孩子，什么小儿科太医。”到次日，打发西门庆早往衙门中去了，使小厮请了刘婆来看了，说是着了惊。与了他三钱银子。灌了他些药儿，那孩儿方才得睡稳，不洋奶了。李瓶儿一块石头方落地。正是：

        满怀心腹事，尽在不言中。


第三十三回　陈敬济失钥罚唱　韩道国纵妇争锋

    词曰：

        衣染莺黄，爱停板驻拍，劝酒持觞。低鬟蝉影动，私语口脂香。
        檐滴露、竹风凉，拚剧饮琳琅。夜渐深笼灯就月，仔细端相。

    话说西门庆衙门中来家，进门就问月娘：“哥儿好些？使小厮请太医去。”月娘道：“我已叫刘婆子来了。吃了他药，孩子如今不洋奶，稳稳睡了这半日，觉好些了。”西门庆道：“信那老淫妇胡针乱灸，还请小儿科太医看才好。既好些了，罢。若不好，拿到衙门里去拶与老淫妇一拶子。”月娘道：“你恁的枉口拔舌骂人。你家孩儿现吃了他药好了，还恁舒着嘴子骂人！”说毕，丫鬟摆上饭来。西门庆刚才吃了饭，只见玳安儿来报：“应二爹来了。”西门庆教小厮：“拿茶出去，请应二爹卷棚内坐。”向月娘道：“把刚才我吃饭的菜蔬休动，教小厮拿饭出去，教姐夫陪他吃，说我就来。”月娘便问：“你昨日早晨使他往那里去？那咱才来。”西门庆便告说：“应二哥认的一个湖州客人何官儿，门外店里堆着五百两丝线，急等着要起身家去，来对我说要折些发脱。我只许他四百五十两银子。昨日使他同来保拿了两锭大银子作样银，已是成了来了，约下今日兑银子去。我想来，狮子街房子空闲，打开门面两间，倒好收拾开个绒线铺子，搭个伙计。况来保已是郓王府认纳官钱，教他与伙计在那里，又看了房儿，又做了买卖。”月娘道：“少不得又寻伙计。”西门庆道：“应二哥说他有一相识，姓韩，原是绒线行，如今没本钱，闲在家里，说写算皆精，行止端正，再三保举。改日领他来见我，写立合同。”说毕，西门庆在房中兑了四百五十两银子，教来保拿出来。陈敬济已陪应伯爵在卷棚内吃完饭，等的心里火发。见银子出来，心中欢喜，与西门庆唱了喏，说道：“昨日打搅哥，到家晚了，今日再扒不起来。”西门庆道：“这银子我兑了四百五十两，教来保取搭连眼同装了。今日好日子，便雇车辆搬了货来，锁在那边房子里就是了。”伯爵道：“哥主张的有理。只怕蛮子停留长智，推进货来就完了帐。”于是同来保骑头口，打着银子，迳到门外店中成交易去。谁知伯爵背地里与何官儿砸杀了，只四百二十两银子，打了三十两背工。对着来保，当面只拿出九两用银来，二人均分了。雇了车脚，即日推货进城，堆在狮子街空房内，锁了门，来回西门庆话。西门庆教应伯爵，择吉日领韩伙计来见。其人五短身材，三十年纪，言谈滚滚，满面春风。西门庆即日与他写立合同。同来保领本钱雇人染丝，在狮子街开张铺面，发卖各色绒丝。一日也卖数十两银子，不在话下。

    光阴迅速，日月如梭，不觉八月十五日，月娘生辰来到，请堂客摆酒。留下吴大妗子、潘姥姥、杨姑娘并两个姑子住两日，晚夕宣唱佛曲儿，常坐到二三更才歇。那日，西门庆因上房有吴大妗子在这里，不方便，走到前边李瓶儿房中看官哥儿，心里要在李瓶儿房里睡。李瓶儿道：“孩子才好些儿，我心里不耐烦，往他五妈妈房里睡一夜罢。”西门庆笑道：“我不惹你。”于是走过金莲这边来。那金莲听见汉子进他房来，如同拾了金宝一般，连忙打发他潘姥姥过李瓶儿这边宿歇。他便房中高点银灯，款伸锦被，薰香澡牝，夜间陪西门庆同寝。枕畔之情，百般难述，无非只要牢宠汉子心，使他不往别人房里去。正是：鼓鬣游蜂，嫩蕊半匀春荡漾；餐香粉蝶，花房深宿夜风流。

    李瓶儿见潘姥姥过来，连忙让在炕上坐的。教迎春安排酒菜果饼，晚夕说话，坐半夜才睡。到次日，与了潘姥姥一件葱白绫袄儿，两双缎子鞋面，二百文钱。把婆子欢喜的眉欢眼笑，过这边来，拿与金莲瞧，说：“这是那边姐姐与我的。”金莲见了，反说他娘：“好恁小眼薄皮的，什么好的，拿了他的来！”潘姥姥道：“好姐姐，人倒可怜见与我，你却说这个话。你肯与我一件儿穿？”金莲道：“我比不得他有钱的姐姐。我穿的还没有哩，拿什么与你！你平白吃了人家的来，等住回可整理几碟子来，筛上壶酒，拿过去还了他就是了。到明日少不的教人［石店］言试语，我是听不上。”一面吩咐春梅，定八碟菜蔬，四盒果子，一锡瓶酒。打听西门庆不在家，教秋菊用方盒拿到李瓶儿房里，说：“娘和姥姥过来，无事和六娘吃杯酒。”李瓶儿道：“又教你娘费心。”少顷，金莲和潘姥姥来，三人坐定，把酒来斟。春梅侍立斟酒。

    娘儿每说话间，只见秋菊来叫春梅，说：“姐夫在那边寻衣裳，教你去开外边楼门哩。”金莲吩咐：“叫你姐夫寻了衣裳来这里喝瓯子酒去。”不一时，敬济寻了几家衣服，就往外走。春梅进来回说：“他不来。”金莲道：“好歹拉了他来。”又使出绣春去把敬济请来。潘姥姥在炕上坐，小桌儿摆着果盒儿，金莲、李瓶儿陪着吃酒。连忙唱了喏。金莲说：“我好意教你来吃酒儿，你怎的张致不来？就吊了造化了？呶了个嘴儿，教春梅：“拿宽杯儿来，筛与你姐夫吃。”敬济把寻的衣服放在炕上，坐下。春梅做定科范，取了个茶瓯子，流沿边斟上，递与他。慌的敬济说道：“五娘赐我，宁可吃两小钟儿罢。外边铺子里许多人等着要衣裳。”金莲道：“教他等着去，我偏教你吃这一大钟，那小钟子刁刁的不耐烦。”潘姥姥道：“只教哥哥吃这一钟罢，只怕他买卖事忙。”金莲道：“你信他！有什么忙！吃好少酒儿，金漆桶子吃到第二道箍上。”那敬济笑着拿酒来，刚呷了两口。潘姥姥叫春梅：“姐姐，你拿箸儿与哥哥。教他吃寡酒？”春梅也不拿箸，故意殴他，向攒盒内取了两个核桃递与他。那敬济接过来道：“你敢笑话我就禁不开他？”于是放在牙上只一磕，咬碎了下酒。潘姥姥道：“还是小后生家，好口牙。相老身，东西儿硬些就吃不得。”敬济道：“儿子世上有两椿儿──鹅卵石、牛犄角──吃不得罢了。”金莲见他吃了那钟酒，教春梅再斟上一钟儿，说：“头一钟是我的了。你姥姥和六娘不是人么？也不教你吃多，只吃三瓯子，饶了你罢。”敬济道：“五娘可怜见儿子来，真吃不得了。此这一钟，恐怕脸红，惹爹见怪。”金莲道：“你也怕你爹？我说你不怕他。你爹今日往那里吃酒去了？”敬济道：“后晌往吴驿丞家吃酒，如今在对门乔大户房子里看收拾哩。”金莲问：“乔大户家昨日搬了去，咱今日怎不与他送茶？”敬济道：“今早送茶去了。”李瓶儿问：“他家搬到那里住去了？”敬济道：“他在东大街上使了一千二百银子，买了所好不大的房子，与咱家房子差不多儿，门面七间，到底五层。”说话之间，敬济捏着鼻子又挨了一钟，趁金莲眼错，得手拿着衣服往外一溜烟跑了。迎春道：“娘你看，姐夫忘记钥匙去了。”那金莲取过来坐在身底下，向李瓶儿道：“等他来寻，你每且不要说，等我奈何他一回儿才与他。”潘姥姥道：“姐姐与他罢了，又奈何他怎的。”

    那敬济走到铺子里，袖内摸摸，不见钥匙，一直走到李瓶儿房里寻。金莲道：“谁见你什么钥匙，你管着什么来？放在那里，就不知道？”春梅道：“只怕你锁在楼上了。”敬济道：“我记的带出来。”金莲道：“小孩儿家屁股大，敢吊了心！又不知家里外头什么人扯落的你恁有魂没识，心不在肝上。”敬济道：“有人来赎衣裳，可怎的样？趁爹不过来，免不得叫个小炉匠来开楼门，才知有没。”那李瓶儿忍不住，只顾笑。敬济道：“六娘拾了，与了我罢。”金莲道：“也没见这李大姐，不知和他笑什么，恰似我每拿了他的一般。”急得敬济只是牛回磨转，转眼看见金莲身底下露出钥匙带儿来，说道：“这不是钥匙！”才待用手去取，被金莲褪在袖内，不与他，说道：“你的钥匙儿，怎落在我手里？”急得那小伙儿只是杀鸡扯膝。金莲道：“只说你会唱的好曲儿，倒在外边铺子里唱与小厮听，怎的不唱个儿我听？今日趁着你姥姥和六娘在这里，只拣眼生好的唱个儿，我就与你这钥匙。不然，随你就跳上白塔，我也没有。”敬济道：“这五娘，就勒掯出人痞来。谁对你老人家说我会唱？”金莲道：“你还捣鬼？南京沈万三，北京枯树弯──人的名儿，树的影儿。”那小伙儿吃他奈何不过，说道：“死不了人，等我唱。我肚子里撑心柱肝，要一百个也有！”金莲骂道：“说嘴的短命！”自把各人面前酒斟上。金莲道：“你再吃一杯，盖着脸儿好唱。”敬济道：“我唱了慢慢吃。我唱个果子名《山坡羊》你听：

        初相交，在桃园儿里结义。相交下来，把你当玉黄李子儿抬举。人人说你在青翠花家饮酒，气的我把频波脸儿挝的粉粉的碎。我把你贼，你学了虎刺宾了，外实里虚，气的我李子眼儿珠泪垂。我使的一对桃奴儿寻你，见你在软枣儿树下就和我别离了去。气的我鹤顶红剪一柳青丝儿来呵，你海东红反说我理亏。骂了句生心红的强贼，逼的我急了，我在吊枝干儿上寻个无常，到三秋，我看你倚靠着谁？”

    唱毕，就问金莲要钥匙，说道：“五娘快与了我罢！伙计铺子里不知怎的等着我哩。只怕一时爹过来。”金莲道：“你倒自在性儿，说的且是轻巧。等你爹问，我就说你不知在那里吃了酒，把钥匙不见了，走来俺屋里寻。”敬济道：“爷嚛！五娘就是弄人的刽子手。”李瓶儿和潘姥姥再三旁边说道：“姐姐与他去罢。”金莲道：“若不是姥姥和你六娘劝我，定罚教你唱到天晚。头里骗嘴说一百个，才唱一个曲儿就要腾翅子？我手里放你不过。”敬济道：“我还有一个儿看家的，是银名《山坡羊》，亦发孝顺你老人家罢。”于是顿开喉音唱道：

        冤家你不来，白闷我一月，闪的人反拍着外膛儿细丝谅不彻。我使狮子头定儿小厮拿着黄票儿请你，你在兵部洼儿里元宝儿家欢娱过夜。我陪铜磬儿家私为焦心一旦儿弃舍，我把如同印箝儿印在心里愁无求解。叫着你把那挺脸儿高扬着不理，空教我拨着双火筒儿顿着罐子等到你更深半夜。气的奴花银竹叶脸儿咬定银牙来呵，唤官银顶上了我房门，随那泼脸儿冤家轻敲儿不理。骂了句煎彻了的三倾儿捣槽斜贼，空把奴一腔子暖汁儿真心倒与你，只当做热血。

    敬济唱毕，金莲才待叫春梅斟酒与他，忽有月娘从后边来，见奶子如意儿抱着官哥儿在房门首石基上坐，便说道：“孩子才好些，你这狗肉又抱他在风里，还不抱进去！”金莲问：“是谁说话？”绣春回道：“大娘来了。”敬济慌的拿钥匙往外走不迭。众人都下来迎接月娘。月娘便问：“陈姐夫在这里做什么来？”金莲道：“李大姐整治些菜，请俺娘坐坐。陈姐夫寻衣服，叫他进来吃一杯。姐姐，你请坐，好甜酒儿，你吃一杯。”月娘道：“我不吃。后边他大妗子和杨姑娘要家去，我又记挂着这孩子，迳来看看。李大姐，你也不管，又教奶子抱他在风里坐的。前日刘婆子说他是惊寒，人还不好生看他！”李瓶儿道：“俺陪着姥姥吃酒，谁知贼臭肉三不知抱他出去了。”月娘坐了半歇，回后边去了。一回，使小玉来，请姥姥和五娘、六娘后边坐。那潘金莲和李瓶儿匀了脸，同潘姥姥往后边来，陪大妗子、杨姑娘吃酒。到日落时分，与月娘送出大门，上轿去了。都在门里站立，先是孟玉楼说道：“大姐姐，今日他爹不在，往吴驿丞家吃酒去了，咱到好往对门乔大户家房里瞧瞧。”月娘问看门的平安儿：“谁拿着那边钥匙哩？”平安道：“娘每要过去瞧，开着门哩。来兴哥看着两个坌工的在那里做活。”月娘吩咐：“你教他躲开，等俺每瞧瞧去。”平安儿道：“娘每只顾瞧，不妨事。他每都在第四层大空房拨灰筛土，叫出来就是了。”

    当下月娘、李娇儿、孟玉楼、潘金莲、李瓶儿，都用轿子短搬抬过房子内。进了仪门，就是三间厅。第二层是楼。月娘要上楼去，可是作怪，刚上到楼梯中间，不料梯磴陡趄，只闻月娘哎了一声，滑下一只脚来，早是月娘攀住楼梯两边栏杆。慌了玉楼，便道：“姐姐怎的？”连忙［扌刍］住他一只胳膊，不曾跌下来。月娘吃了一惊，就不上去。众人扶了下来，唬的脸蜡查儿黄了。玉楼便问：“姐姐，怎么上来滑了脚，不曾扭着那里？”月娘道：“跌倒不曾跌着，只是扭了腰子，唬的我心跳在口里。楼梯子趄，我只当咱家里楼上来，滑了脚。早是攀住栏杆，不然怎了！”李娇儿道：“你又身上不方便，早知不上楼也罢了。”于是众姊妹相伴月娘回家。刚到家，叫的应就肚中疼痛。月娘忍不过，趁西门庆不在家，使小厮叫了刘婆子来看。婆子道：“你已是去经事来着伤，多是成不的了。”月娘道：“便了五个多月了，上楼着了扭。”婆子道：“你吃了我这药，安不住，下来罢了。”月娘道：“下来罢！”婆子于是留了两服大黑丸子药，教月娘用艾酒吃。那消半夜，吊下来了，在马桶里。点灯拨看，原来是个男胎，已成形了。正是：

        胚胎未能成性命，真灵先到杳冥天。

    幸得那日西门庆在玉楼房中歇了。

    到次日，玉楼早晨到上房，问月娘：“身子如何？”月娘告诉：“半夜果然疼不住，落下来了，倒是小厮儿。”玉楼道：“可惜了！他爹不知道？”月娘道：“他爹吃酒来家，到我屋里才待脱衣裳，我说你往他们屋里去罢，我心里不自在。他才往你这边来了。我没对他说。我如今肚里还有些隐隐的疼。”玉楼道：“只怕还有些余血未尽，筛酒吃些锅脐灰儿就好了。”又道：“姐姐，你还计较两日儿，且在屋里不可出去。小产比大产还难调理，只怕掉了风寒，难为你的身子。”月娘道：“你没的说，倒没的唱扬的一地里知道，平白噪剌剌的抱什么空窝，惹的人动那唇齿。”以此就没教西门庆知道。此事表过不题。

    且说西门庆新搭的开绒线铺伙计，也不是守本分的人，姓韩名道国，字希尧，乃是破落户韩光头的儿子。如今跌落下来，替了大爷的差使，亦在郓王府做校尉，见在县东街牛皮小巷居住。其人性本虚飘，言过其实，巧于词色，善于言谈。许人钱，如捉影捕风；骗人财，如探囊取物。自从西门庆家做了买卖，手里财帛从容，新做了几件虼蚤皮，在街上掇着肩膊儿就摇摆起来。人见了不叫他个韩希尧，只叫他做“韩一摇”。他浑家乃是宰牲口王屠妹子，排行六儿，生的长跳身材，瓜子面皮，紫膛色，约二十八九年纪。身边有个女孩儿，嫡亲三口儿度日。他兄弟韩二，名二捣鬼，是个耍钱的捣子，在外边另住。旧与这妇人有奸，赶韩道国不在家，铺中上宿，他便时常走来与妇人吃酒，到晚夕刮涎就不去了。不想街坊有几个浮浪子弟，见妇人搽脂抹粉，打扮的乔模乔样，常在门首站立睃人，人略斗他斗儿，又臭又硬，就张致骂人。因此街坊这些小伙子儿，心中有几分不愤，暗暗三两成群，背地讲论，看他背地与什么人有首尾。那消半个月，打听出与他小叔韩二这件事来。原来韩道国这间屋门面三间，房里两边都是邻舍，后门逆水塘。这伙人，单看韩二进去，或夜晚扒在墙上看觑，或白日里暗使小猴子在后塘推道捉蛾儿，单等捉奸。不想那日二捣鬼打听他哥不在，大白日装酒和妇人吃，醉了，倒插了门，在房里干事。不防众人睃见踪迹，小猴子扒过来，把后门开了，众人一齐进去，掇开房门。韩二夺门就走，被一少年一拳打倒拿住。老婆还在炕上，慌穿衣不迭。一人进去，先把裤子挝在手里，都一条绳子拴出来。须臾，围了一门首人，跟到牛皮街厢铺里，就哄动了那一条街巷。这一个来问，那一个来瞧，内中一老者见男妇二人拴做一处，便问左右看的人：“此是为什么事的？”旁边有多口的道：“你老人家不知，此是小叔奸嫂子的。”那老都点了点头儿说道：“可伤，原来小叔儿要嫂子的，到官，叔嫂通奸，两个都是绞罪。”那旁边多口的，认的他有名叫做陶扒灰，一连娶三个媳妇，都吃他扒了，因此插口说道：“你老人家深通条律，象这小叔养嫂子的便是绞罪，若是公公养媳妇的却论什么罪？”那老者见不是话，低着头一声儿没言语走了。正是：各人自扫檐前雪，莫管他人屋上霜。这里二捣鬼与妇人被捉不题。

    单表那日，韩道国铺子里不该上宿，来家早，八月中旬天气，身上穿着一套儿轻纱软绢衣服，新盔的一顶帽儿，在街上阔行大步摇摆。但遇着人，或坐或立，口惹悬河，滔滔不绝。就是一回，内中遇着他两个相熟的人，一个是开纸铺的张二哥，一个是开银铺的白四哥，慌作揖举手。张好问便道：“韩老兄连日少见，闻得恭喜在西门大官府上，开宝铺做买卖，我等缺礼失贺，休怪休怪！”一面让他坐下。那韩道国坐在凳上，把脸儿扬着，手中摇着扇儿，说道：“学生不才，仗赖列位余光，与我恩主西门大官人做伙计，三七分钱。掌巨万之财，督数处之铺，甚蒙敬重，比他人不同。”白汝晃道：“闻老兄在他门下只做线铺生意。”韩道国笑道：“二兄不知，线铺生意只是名目而已。他府上大小买卖，出入资本，那些儿不是学生算帐！言听计从，祸福共知，通没我一时儿也成不得。大官人每日衙门中来家摆饭，常请去陪侍，没我便吃不下饭去。俺两个在他小书房里，闲中吃果子说话儿，常坐半夜他方进后边去。昨日他家大夫人生日，房下坐轿子行人情，他夫人留饮至二更方回。彼此通家，再无忌惮。不可对兄说，就是背地他房中话儿，也常和学生计较。学生先一个行止端庄，立心不苟，与财主兴利除害，拯溺救焚。凡百财上分明，取之有道。就是傅自新也怕我几分。不是我自己夸奖，大官人正喜我这一件儿。”刚说在热闹处，忽见一人慌慌张张走向前叫道：“韩大哥，你还在这里说什么，教我铺子里寻你不着。”拉到僻静处告他说：“你家中如此这般，大嫂和二哥被街坊众人撮弄了，拴到铺里，明早要解县见官去。你还不早寻人情理会此事？”这韩道国听了，大惊失色。口中只咂嘴，下边顿足，就要翅趫走。被张好问叫道：“韩老兄，你话还未尽，如何就去了？”这韩道国举手道：“大官人有要紧事，寻我商议，不及奉陪。”慌忙而去。正是：

        谁人挽得西江水，难洗今朝一面羞。


第三十四回　献芳樽内室乞恩　受私贿后庭说事

    词曰：

        成吴越，怎禁他巧言相斗谍。平白地送暖偷寒，平白地送暖偷寒，猛可的搬唇弄舌。水晶丸不住撇，蘸刚锹一味撅。

    话说韩道国走到家门首打听，见浑家和兄弟韩二拴在铺中去了，急急走到铺子内，和来保计议。来保说：“你还早央应二叔来，对当家的说了，拿个帖儿对县中李老爹一说，不论多大事情都了了。”这韩道国竟到应怕爵家。他娘子儿使丫头出来回：“没人在家，不知往那里去了。只怕在西门大老爹家。”韩道国道：“没在他宅里。”问应宝，也跟出去了。韩道国慌了，往勾栏院里抓寻。原来伯爵被湖州何蛮子的兄弟何二蛮子──号叫何两峰，请在四条巷内何金蝉儿家吃酒。被韩道国抓着了，请出来。伯爵吃的脸红红的，帽檐上插着剔牙杖儿。韩道国唱了喏，拉到僻静处，如此这般告他说。伯爵道：“既有此事，我少不得陪你去。”于是辞了何两峰，与道国先同到家，问了端的。道国央及道：“此事明日只怕要解到县里去，只望二叔往大官府宅里说说，讨个帖儿，转与李老爹，求他只不教你侄妇见官。事毕重谢二叔。”说着跪在地下。伯爵用手拉起来，说道：“贤契，这些事儿，我不替你处？你快写个说帖，把一切闲话都丢开，只说你常不在家，被街坊这伙光棍时常打砖掠瓦，欺负娘子。你兄弟韩二气忿不过，和他嚷乱，反被这伙人群住，揪采踢打，同拴在铺里。望大官府发个帖儿，对李老爹说，只不教你令正出官，管情见个分上就是了。”那韩道国取笔砚，连忙写了说帖，安放袖中。

    伯爵领他迳到西门庆门首，问守门的平安儿：“爹在家？”平安道：“爹在花园书房里。二爹和韩大叔请进去。”那应伯爵狗也不咬，走熟了的，同韩道国进入仪门，转过大厅，由鹿顶钻山进去，就是花园角门。抹过木香棚，三间小卷棚，名唤翡翠轩，乃西门庆夏月纳凉之所。前后帘拢掩映，四面花竹阴森，里面一明两暗书房。有画童儿小厮在那里扫地，说：“应二爹和韩大叔来了！”二人掀开帘子。进入明间内，书童看见便道：“请坐。俺爹刚才进后边去了。”一面使画童儿请去。画童儿走到后边金莲房内，问：“春梅姐，爹在这里？”春梅骂道：“贼见鬼小奴才儿！爹在间壁六娘房里不是，巴巴的跑来这里问！”画童便走过这边，只见绣春在石台基上坐的，悄悄问：“爹在房里？应二爹和韩大叔来了，在书房里等爹说话。”绣春道：“爹在房里，看着娘与哥裁衣服哩。”原来西门庆拿出口匹尺头来，一匹大红紵丝，一匹鹦哥绿潞绸，教李瓶儿替官哥裁毛衫、披袄、背心、护顶之类。在炕上正铺着大红毡条。奶子抱着哥儿，迎春执着熨斗。只见绣春进来，悄悄拉迎春一把，迎春道：“你拉我怎么的？拉撇了这火落在毡条上。”李瓶儿便问：“你平白拉他怎的？”绣春道：“画童说应二爹来了，请爹说话。”李瓶儿道：“小奴才儿，应二爹来，你进来说就是了，巴巴的扯他！”

    西门庆吩咐画童：“请二爹坐坐，我就来。”于是看裁完了衣服，便衣出来，书房内见伯爵二人，作揖坐下，韩道国打横。吃了茶，伯爵就开言说道：“韩大哥，你有甚话，对你大官府说。”西门庆道：“你有甚话说来。”韩道国才待说“街坊有伙不知姓名棍徒……”，被应伯爵拦住便道：“贤侄，你不是这等说了。噙着骨秃露着肉，也不是事。对着你家大官府在这里，越发打开后门说了罢：韩大哥常在铺子里上宿，家下没人，止是他娘子儿一人，还有个孩儿。左右街坊，有几个不三不四的人，见无人在家，时常打砖掠瓦鬼混。欺负的急了，他令弟韩二哥看不过，来家骂了几句，被这起光棍不由分说，群住了打个臭死。如今部拴在铺里，明早要解了往本县李大人那里去。他哭哭啼啼，央烦我来对哥说，讨个帖儿，对李大人说说，青目一二。有了他令弟也是一般，只不要他令正出官就是了。”因说：“你把那说帖儿拿出来与你大官人瞧，好差人替你去。”韩道国便向袖中取出，连忙双膝跪下，说道：“小人忝在老爹门下，万乞老爹看应二叔分上，俯就一二，举家没齿难忘。”西门庆一把手拉起，说道：“你请起来。”于是观看帖儿，上面写着：“犯妇王氏，乞青目免提。”西门庆道：“这帖子不是这等写了！只有你令弟韩二一人就是了。”向伯爵道：“比时我拿帖对县里说，不如只吩咐地方改了报单，明日带来我衙门里来发落就是了。”伯爵教：“韩大哥，你还与恩老爹下个礼儿。这等亦发好了！”那韩道国又倒身磕头下去。西门庆教玳安：“你外边快叫个答应的班头来。”不一时，叫了个穿青衣的节级来，在旁边伺候。西门庆叫近前，吩咐：“你去牛皮街韩伙计住处，问是那牌那铺地方，对那保甲说，就称是我的钧语，分咐把王氏即时与我放了。查出那几个光棍名字来，改了报帖，明日早解提刑院，我衙门里听审。”那节级应诺，领了言语出门。伯爵道：“韩大哥，你即一同跟了他，干你的事去罢，我还和大官人说话哩。”那韩道国千恩万谢出门，与节级同往牛皮街干事去了。

    西门庆陪伯爵在翡翠轩坐下，因令玳安放桌儿：“你去对你大娘说，昨日砖厂刘公公送的木樨荷花酒，打开筛了来，我和应二叔吃，就把糟鲥鱼蒸了来。”伯爵举手道：“我还没谢的哥，昨日蒙哥送了那两尾好鲫鱼与我。送了一尾与家兄去，剩下一尾，对房下说，拿刀儿劈开，送了一段与小女，余者打成窄窄的块儿，拿他原旧红糟儿培着，再搅些香油，安放在一个磁罐内，留着我一早一晚吃饭儿，或遇有个人客儿来，蒸恁一碟儿上去，也不枉辜负了哥的盛情。”西门庆告诉：“刘太监的兄弟刘百户，因在河下管芦苇场，赚了几两银子，新买了一所庄子在五里店，拿皇木盖房，近日被我衙门里办事官缉听着，首了。依着夏龙溪，饶受他一百两银子，还要动本参送，申行省院。刘太监慌了，亲自拿着一百两银子到我这里，再三央及，只要事了。不瞒你说，咱家做着些薄生意，料也过了日子，那里希罕他这样钱！况刘太监平日与我相交，时常受他些礼，今日因这些事情，就又薄了面皮？教我丝毫没受他的，只教他将房屋连夜拆了。到衙门里，只打了他家人刘三二十，就发落开了。事毕，刘太监感情不过，宰了一口猪，送我一坛自造荷花酒，两包糟鲥鱼，重四十斤，又两匹妆花织金缎子，亲自来谢。彼此有光，见个情分。”伯爵道：“哥，你是希罕这个钱的？夏大人他出身行伍，起根立地上没有，他不挝些儿，拿甚过日？哥，你自从到任以来，也和他问了几桩事儿？”西门庆道：“大小也问了几件公事。别的到也罢了，只吃了他贪滥蹋婪，有事不论青红皂白，得了钱在手里就放了，成甚么道理！我便再三扭着不肯，‘你我虽是个武职官儿，掌着这刑条，还放些体面才好。’”说未了，酒菜齐至。西门庆将小金菊花杯斟荷花酒，陪伯爵吃。

    不说两个说话儿，坐更余方散。且说那伙人，见青衣节级下地方，把妇人王氏放回家去，又拘总甲，查了各人名字，明早解提刑院问理，都各人口面相觑。就知韩道国是西门庆家伙计，寻的本家［扌历］子，只落下韩二一人在铺里。都说这事弄的不好了。这韩道国又送了节级五钱银子，登时间保甲查写那几个名字，送到西门庆宅内，单等次日早解。

    过一日，西门庆与夏提刑两位官，到衙门里坐厅。该地方保甲带上人去，头一起就是韩二，跪在头里。夏提刑先看报单：“牛皮街一牌四铺总甲萧成，为地方喧闹事……”第一个就叫韩二，第二个车淡，第三个管世宽，第四个游守，第三个郝贤。都叫过花名去。然后问韩二：“为什么起来？”那韩二先告道：“小的哥是买卖人，常不在家住的，小男幼女，被街坊这几个光棍，要便弹打胡博词儿，坐在门首，胡歌野调，夜晚打砖，百般欺负。小的在外另住，来哥家看视，含忍不过，骂了几句。被这伙棍徒，不由分说，揪倒在地，乱行踢打，获在老爷案下。望老爷查情。”夏提刑便问：“你怎么说？”那伙人一齐告道：“老爷休信他巧对！他是耍钱的捣鬼。他哥不在家，和他嫂子王氏有奸。王氏平日倚逞刁泼毁驾街坊。昨日被小的们捉住，见有底衣为证。”夏提刑因问保甲萧成：“那王氏怎的不见？”萧成怎的好回节级放了？只说：“王氏脚小，路上走不动，便来。”那韩二在下边，两只眼只看着西门庆。良久，西门庆欠身望夏提刑道：“长官也不消要这王氏。想必王氏有些姿色，这光棍来调戏他不遂，捏成这个圈套。”因叫那为首的车淡上去，问道：“你在那里捉住那韩二来？”众人道：“昨日在他屋里捉来。”又问韩二：“王氏是你甚么人？”保甲道：“是他嫂子儿。”又问保甲：“这伙人打那里进他屋里？”保甲道：“越墙进去。”西门庆大怒，骂道：“我把你这起光棍！他既是小叔，王氏也是有服之亲，莫不不许上门行走？象你这起光棍，你是他什么人，如何敢越墙进去？况他家男子不在，又有幼女在房中，非奸即盗了。”喝令左右拿夹棍来，每人一夹、二十大棍，打的皮开肉绽，鲜血迸流。况四五个都是少年子弟，出娘胞胎未经刑杖，一个个打的号哭动天，呻吟满地。这西门庆也不等夏提刑开口，吩咐：“韩二出去听候。把四个都与我收监，不日取供送问。”四人到监中都互相抱怨，个个都怀鬼胎。监中人都吓恐他：“你四个若送问，都是徒罪。到了外府州县，皆是死数。”这些人慌了，等的家下人来送饭，捎信出去，教各人父兄使钱，上下寻人情。内中有拿人情央及夏提刑，夏提刑说：“这王氏的丈夫是你西门老爹门下的伙计。他在中间扭着要送问，同僚上，我又不好处得。你须还寻人情和他说去。”也有央吴大舅出来说的。人都知西门庆家有钱，不敢来打点。

    四家父兄都慌了，会在一处。内中一个说道：“也不消再央吴千户，他也不依。我闻得人说，东街上住的开绸绢铺应大哥兄弟应二，和他契厚。咱不如凑了几十两银子，封与应二，教他替咱们说说，管情极好。”于是车淡的父亲开酒店的车老儿为首，每人拿十两银子来，共凑了四十两银子，齐到应伯爵家，央他对西门庆说。伯爵收下，打发众人去了。他娘子儿便说：“你既替韩伙计出力，摆布这起人，如何又揽下这银子，反替他说方便，不惹韩伙计怪？”伯爵道：“我可知不好说的。我别自有处。”因把银子兑了十五两，包放袖中，早到西门庆家。西门庆还未回来。伯爵进厅上，只见书童正从西厢房书房内出来，头带瓦楞帽儿，撇着金头莲瓣簪子，身上穿着苏州绢直掇，玉色纱［衤旋］儿，凉鞋净袜。说道：“二爹请客位内坐。”交画童儿后边拿茶去，说道：“小厮，我使你拿茶与应二爹，你不动，且耍子儿。等爹来家，看我说不说！”那小厮就拿茶去了。伯爵便问：“你爹衙门里还没来家？”书童道：“刚才答应的来，说爹衙门散了，和夏老爹门外拜客去了。二爹有甚话说？”伯爵道：“没甚话。”书童道：“二爹前日说的韩伙计那事，爹昨日到衙门里，把那伙人都打了收监，明日做文书还要送问他。”伯爵拉他到僻静处，和他说：“如今又一件，那伙人家属如此这般，听见要送问，都害怕了。昨日晚夕，到我家哭哭啼啼，再三跪着央及我，教对你爹说。我想我已是替韩伙计说在先，怎又好管他的，惹的韩伙计不怪？没奈何，教他四家处了这十五两银子，看你取巧对你爹说，看怎么将就饶他放了罢。”因向袖中取出银子来递与书童。书童打开看了，大小四锭零四块。说道：“既是应二爹分上，交他再拿五两来，待小的替他说，还不知爹肯不肯。昨日吴大舅亲自来和爹说了，爹不依。小的虼蚤脸儿——好大面皮！实对二爹说，小的这银子，不独自一个使，还破些钞儿，转达知俺生哥的六娘，绕个弯儿替他说，才了他此事。”伯爵道：“既如此，等我和他说。你好歹替他上心些，他后晌些来讨回话。”书童道：“爹不知多早来家，你教他明日早来罢。”说毕，伯爵去了。

    这书童把银子拿到铺子，［钅刘］下一两五钱来，教人买了一坛金华酒，两只烧鸭，两只鸡，一钱银子鲜鱼，一肘蹄子，二钱顶皮酥果馅饼儿，一钱银子的搽穰卷儿，送到来兴儿屋里，央及他媳妇惠秀替他整理，安排端正。那一日，潘金莲不在家，从早间就坐轿子往门外潘姥姥家做生日去了。书童使画童儿用方盒把下饭先拿在李瓶儿房中，然后又提了一坛金华酒进去。李瓶儿便问：“是那里的？”画童道：“是书童哥送来孝顺娘的。”李瓶儿笑道：“贼囚！他怎的孝顺我？”良久，书童儿进来，见瓶儿在描金炕床上，引着玳瑁猫儿和哥儿耍子。因说道：“贼囚！你送了这些东西来与谁吃，”那书童只是笑。李瓶儿道：“你不言语，笑是怎的说？”书童道：“小的不孝顺娘，再孝顺谁！”李瓶儿道：“贼囚！你平白好好的，怎么孝顺我？你不说明白，我也不吃。”那书童把酒打开，菜蔬都摆在小桌上，教迎春取了把银素筛了来，倾酒在钟内，双手递上去，跪下说道：“娘吃过，等小的对娘说。”李瓶儿道：“你有甚事，说了我才吃。不说，你就跪一百年，我也是不吃。”又道：“你起来说。”那书童于是把应伯爵所央四人之事，从头诉说一遍：“他先替韩伙计说了，不好来说得，央及小的先来禀过娘。等爹问，休说是小的说，只假做花大舅那头使人来说。小的写下个帖儿在前边书房内，只说是娘递与小的，教与爹看。娘再加一美言。况昨日衙门里爹已是打过他，爹胡乱做个处断，放了他罢，也是老大的阴骘。”李瓶儿笑道：“原来也是这个事！不打紧，等你爹来家，我和他说就是了。你平白整治这些东西来做什么？”又道：“贼囚！你想必问他起发些东西了，”书童道：“不瞒娘说，他送了小的五两银子。”李瓶儿道：“贼囚！你倒且是会排铺赚钱！”于是不吃小钟，旋教迎春取了个大银衢花杯来，先吃了两钟，然后也回斟一杯与书童吃。书童道：“小的不敢吃，吃了快脸红，只怕爹来看见。”李瓶儿道：“我赏你吃，怕怎的！”于是磕了头起来，一吸而饮之。李瓶儿把各样嗄饭拣在一个碟儿里，教他吃。那小厮一连陪他吃了两大杯，怕脸红就不敢吃，就出来了。到了前边铺子里，还剩了一半点心嗄饭，摆在柜上，又打了两提坛酒，请了傅伙计、贲四、陈敬济、来兴儿、玳安儿。众人都一阵风卷残云，吃了个净光。就忘了教平安儿吃。

    那平安儿坐在大门首，把嘴谷都着。不想西门庆约后晌从门外拜了客来家，平安看见也不说。那书童听见喝道之声，慌的收拾不迭，两三步叉到厅上，与西门庆接衣服。西门庆便问：“今日没人来？”书童道：“没人。”西门庆脱了衣服，摘去冠帽，带上巾帻，走到书房内坐下。书童儿取了一盏茶来递上，西门庆呷了一口放下。因见他面带红色，便问：“你那里吃酒来？”这书童就向桌上砚台下取出一纸柬帖与西门庆瞧，说道：“此是后边六娘叫小的到房里，与小的的，说是花大舅那里送来，说车淡等事。六娘教小的收着与爹瞧。因赏了小的一盏酒吃，不想脸就红了。”西门庆把帖观看，上写道：“犯人车淡四名，乞青目。”看了，递与书童，吩咐：“放在我书箧内，教答应的明日衙门里禀我。”书童一面接了放在书箧内，又走在旁边侍立。西门庆见他吃了酒，脸上透出红白来，红馥馥唇儿，露着一口糯米牙儿，如何不爱。于是淫心辄起，搂在怀里，两个亲嘴咂舌头。那小郎口噙香茶桂花饼，身上薰的喷鼻香。西门庆用手撩起他衣服，褪了花裤儿，摸弄他屁股。因嘱咐他：“少要吃酒，只怕糟了脸。”书童道：“爹吩咐，小的知道。”两个在屋里正做一处。忽一个青衣人，骑了一匹马，走到大门首，跳下马来，向守门的平安作揖，问道：“这里是问刑的西门庆老爹家？”那平安儿因书童不请他吃东道，把嘴头子撅着，正没好气，半日不答应。那人只顾立着，说道：“我是帅府周老爷差来，送转帖与西门老爹看。明日与新平寨坐营须老爹送行，在永福寺摆酒。也有荆都监老爹，掌刑夏老爹，营里张老爹，每位分资一两。迳来报知，累门上哥禀禀进去，小人还等回话。”那平安方拿了他的转帖入后边，打听西门庆在花园书房内，走到里面，转过松墙，只见画童儿在窗外台基上坐的，见了平安摆手儿。那平安就知西门庆与书童干那不急的事，悄悄走在窗下听觑。半日，听见里边气呼呼，跐的地平一片声响。西门庆叫道：“我的儿，把身子调正着，休要动。”就半日没听见动静。只见书童出来，与西门庆舀水洗手，看见平安儿、画童儿在窗子下站立，把脸飞红了，往后边拿去了。平安拿转帖进去，西门庆看了，取笔画了知，吩咐：“后边问你二娘讨一两银子，教你姐夫封了，付与他去。”平安儿应诺去了。

    书童拿了水来，西门庆洗毕手，回到李瓶儿房中。李瓶儿便问：“你吃酒？教丫头筛酒你吃。”西门庆看见桌子底下放着一坛金华酒，便问：“是那里的？”李瓶儿不好说是书童儿买进来的，只说：“我一时要想些酒儿吃，旋使小厮街上买了这坛酒来。打开只吃了两钟儿，就懒待吃了。”西门庆道：“阿呀，前头放着酒，你又拿银子买！前日我赊了丁蛮子四十坛河清酒，丢在西厢房内。你要吃时，教小厮拿钥匙取去。”李瓶儿还有头里吃的一碟烧鸭子、一碟鸡肉、一碟鲜鱼没动，教迎春安排了四碟小菜，切了一碟火薰肉，放下桌儿，在房中陪西门庆吃酒。西门庆更不问这嗄饭是那里，可见平日家中受用，这样东西无日不吃。西门庆饮酒中间想起，问李瓶儿：“头里书童拿的那帖儿是你与他的？”李瓶儿道：“是门外花大舅那里来说，教你饶了那伙人罢。”西门庆道：“前日吴大舅来说，我没依。若不是，我定要送问这起光棍。既是他那里分上，我明日到衙门里，每人打他一顿放了罢。”李瓶儿道：“又打他怎的？打的那雌牙露嘴。甚么模样！”西门庆道：“衙门是这等衙门，我管他雌牙不雌牙。还有比他娇贵的。”李瓶儿道：“我的哥哥，你做这刑名官，早晚公门中与人行些方便儿，也是你个阴骘，别的不打紧，只积你这点孩儿罢。”西门庆道：“可说什么哩！”李瓶儿道：“你到明日，也要少拶打人，得将就将就些儿，那里不是积福处。”西门庆道：“公事可惜不的情儿。”

    两个正饮酒中间，只见春梅掀帘子进来。见西门庆正和李瓶儿腿压着腿儿吃酒，说道：“你每自在吃的好酒儿！这咱晚就不想使个小厮接接娘去？只有来安儿一个跟着轿子，隔门隔户，只怕来晚了，你倒放心！”西门庆见他花冠不整，云髩蓬松，便满脸堆笑道：“小油嘴儿，我猜你睡来。”李瓶儿道：“你头上挑线汗巾儿跳上去了，还不往下拉拉！”因让他：“好甜金华酒，你吃钟儿。”西门庆道：“你吃，我使小厮接你娘去。”那春梅一手按着桌儿且兜鞋，因说道：“我才睡起来，心里恶拉拉，懒待吃。”西门庆道：“你看不出来，小油嘴吃好少酒儿！”李瓶儿道：“左右今日你娘不在，你吃上一钟儿怕怎的？”春梅道：“六娘，你老人家自饮，我心里本不待吃，俺娘在家不在家便怎的？就是娘在家，遇着我心不耐烦，他让我，我也不吃。”西门庆道：“你不吃，喝口茶儿罢。我使迎春前头叫个小厮，接你娘去。”因把手中吃的那盏木樨芝麻薰笋泡茶递与他。那春梅似有如无，接在手里，只呷了一口，就放下了。说道：“你不要教迎春叫去。我已叫了平安儿在这里，他还大些。”西门庆隔窗就叫平安儿。那小厮应道：“小的在这里伺候。”西门庆道：“你去了，谁看大门？”平安道：“小的委付棋童儿在门上。”西门庆道：“既如此，你快拿个灯笼接去罢。”

    平安儿于是迳拿了灯笼来迎接潘金莲。迎到半路，只见来安儿跟着轿子从南来了。原来两个是熟抬轿的，一个叫张川儿，一个叫魏聪儿。走向前一把手拉住轿扛子，说道：“小的来接娘来了。”金莲就叫平安儿问道：“是你爹使你来接我？谁使你来？”平安道：“是爹使我来倒少！是姐使了小的接娘来了。”金莲道：“你爹想必衙门里没来家。”平安道：“没来家？门外拜了人，从后晌就来家了。在六娘房里，吃的好酒儿。若不是姐旋叫了小的进去，催逼着拿灯笼来接娘，还早哩！小的见来安一个跟着轿子，又小，只怕来晚了，路上不方便，须得个大的儿来接才好，小的才来了。”金莲又问：“你来时，你爹在那里？”平安道：“小的来时，爹还在六娘房里吃酒哩。姐禀问了爹，才打发了小的来了。”金莲听了，在轿子内半日没言语，冷笑骂道：“贼强人，把我只当亡故了的一般。一发在那淫妇屋里睡了长觉罢了。到明日，只交长远倚逞那尿胞种，只休要晌午错了。张川儿在这里听着，也没别人。你脚踏千家门、万家户，那里一个才尿出来的孩子，拿整绫缎尺头裁衣裳与他穿？你家就是王十万，使的使不的？”张川儿接过来道：“你老人家不说，小的也不敢说，这个可是使不的。不说可惜，倒只恐折了他，花麻痘疹还没见，好容易就能养活的大？去年东门外一个大庄屯人家，老儿六十岁，见居着祖父的前程，手里无碑记的银子，可是说的牛马成群，米粮无数，丫鬟侍妾成群，穿袍儿的身边也有十七八个。要个儿子花看样儿也没有。东庙里打斋，西寺里修供，舍经施像，那里没求到？不想他第七个房里，生了个儿子，喜欢的了不得。也像咱当家的一般，成日如同掌儿上看擎，锦绣窝儿里抱大。糊了三间雪洞儿的房，买了四五个养娘扶持。成日见了风也怎的，那消三岁，因出痘疹丢了。休怪小的说，倒是泼丢泼养的还好。”金莲道：“泼丢泼养？恨不得成日金子儿裹着他哩！”平安道：“小的还有桩事对娘说。小的若不说，到明日娘打听出来，又说小的不是了。便是韩伙计说的那伙人，爹衙门里都夹打了，收在监里，要送问他。今早应二爹来和书童儿说话，想必受了几两银子，大包子拿到铺子里，就便凿了二三两使了。买了许多东西嗄饭，在来兴屋里，教他媳妇子整治了，掇到六娘屋里，又买了两瓶金华酒，先和六娘吃了。又走到前边铺子里，和傅二叔、贲四、姐夫、玳安、来兴众人打伙儿，直吃到爹来家时分才散了。”金莲道：“他就不让你吃些？”平安道：“他让小的？好不大胆的蛮奴才！把娘每还不放在心上。不该小的说，还是爹惯了他，爹先不先和他在书房里干的龌龊营生。况他在县里当过门子，什么事儿不知道？爹若不早把那蛮奴才打发了，到明日咱这一家子吃他弄的坏了。”金莲问道：“在你六娘屋里吃酒，吃的多大回？”平安儿道：“吃了好一日儿。小的看见他吃的脸儿通红才出来。”金莲道：“你爹来家，就不说一句儿？”平安道：“爹也打牙粘住了，说什么！”金莲骂道：“恁贼没廉耻的昏君强盗！卖了儿子招女婿，彼此腾倒着做。”嘱咐平安：“等他再和那蛮奴才在那里干这龌龊营生，你就来告我说。”平安道：“娘吩咐，小的知道。娘也只放在心里，休要题出小的一字儿来。”于是跟着轿子，直说到家门首。

    潘金莲下了轿，先进到后边拜见月娘。月娘道：“你住一夜，慌的就来了？”金莲道：“俺娘要留我住。他又招了俺姨那里一个十二岁的女孩儿在家过活，都挤在一个炕上，谁住他！又恐怕隔门隔户的，教我就来了。俺娘多多上复姐姐：多谢重礼。”于是拜毕月娘，又到李娇儿、孟玉楼众人房里，都拜了。回到前边，打听西门庆在李瓶儿屋里说话，迳来拜李瓶儿。李瓶儿见他进来，连忙起身，笑着迎接进房里来，说道：“姐姐来家早，请坐，吃钟酒儿。”教迎春：“快拿座儿与你五娘坐。”金莲道：“今日我偏了杯，重复吃了双席儿，不坐了。”说着，扬长抽身就去了。西门庆道：“好奴才，恁大胆，来家就不拜我拜儿？”那金莲接过来道：“我拜你？还没修福来哩。奴才不大胆，什么人大胆！”看官听说：潘金莲这几句话，分明讥讽李瓶儿，说他先和书童儿吃酒，然后又陪西门庆，岂不是双席儿，那西门庆怎晓得就理。正是：

        情知语是针和丝，就地引起是非来。


第三十五回　西门庆为男宠报仇　书童儿作女妆媚客

    诗曰：

        娟娟游冶童，结束类妖姬。扬歌倚筝瑟，艳舞逞媚姿。
        贵人一蛊惑，飞骑争相追。婉娈邀恩宠，百态随所施。

    话说西门庆早到衙门，先退厅与夏提刑说：“车淡四人再三寻人情来说，交将就他。”夏提刑道：“也有人到学生那边，不好对长官说。既是这等，如今提出来，戒饬他一番，放了罢。”西门庆道：“长官见得有理。”即升厅，令左右提出车淡等犯人跪下。生怕又打，只顾磕头。西门庆也不等夏提刑开言，就道：“我把你这起光棍，如何寻这许多人情来说！本当都送问，且饶你这遭，若再犯了我手里，都活监死。出去罢！”连韩二都喝出来了，往外金命水命，走投无命。这里处断公事不题。

    且说应伯爵拿着五两银子，寻书童儿问他讨话，悄悄递与他银子。书童接的袖了。那平安儿在门首拿眼儿睃着他。书童于是如此这般：“昨日我替爹说了，今日往衙门里发落去了。”伯爵道：“他四个父兄再三说，恐怕又责罚他。”书童道：“你老人家只顾放心去，管情儿一下不打他。”那怕爵得了这消息，急急走去，回他们话去了。到早饭时分，四家人都到家，个个扑着父兄家属放声大哭。每人去了百十两银子，落了两腿疮，再不敢妄生事了。正是：

        祸患每从勉强得，烦恼皆因不忍生。

    却说那日西门庆未来家时，书童儿在书房内，叫来安儿扫地，向食盒内，把人家送的桌面上响糖与他吃。那小厮千不合万不合，叫：“书童哥，我有句话儿告你说。昨日俺平安哥接五娘轿子，在路上好不学舌，说哥的过犯。”书童问道：“他说我甚么来？”来安儿道：“他说哥揽的人家几两银子，大胆买了酒肉，送在六娘房里，吃了半日出来。又在前边铺子里吃，不与他吃。又说你在书房里，和爹干什么营生。”这书童听了，暗记在心，也不题起。到次日，西门庆早晨约会了，不往衙门里去，都往门外永福寺，置酒与须坐营送行去了。直到下午才来家，下马就分咐平安：“但有人来，只说还没来家。”说毕，进到厅上，书童儿接了衣裳。西门庆因问：“今日没人来？”书童道：“没有。管屯的徐老爹送了两包螃蟹、十斤鲜鱼。小的拿回帖打发去了，与了来人一钱银子。又有吴大舅送了六个帖儿，明日请娘们吃三日。”原来吴大舅子吴舜臣，娶了乔大户娘子侄女儿郑三姐做媳妇儿，西门庆送了茶去，他那里来请。

    西门庆到后边，月娘拿了帖儿与他瞧，西门庆说道：“明日你们都收拾了去。”说毕，出来到书房里坐下。书童连忙拿炭火炉内烧甜香饼儿，双手递茶上去。西门庆擎茶在手。他慢慢挨近站立在桌边。良久，西门庆努了个嘴儿，使他把门关上，用手搂在怀里，一手捧着他的脸儿。西门庆吐舌头，那小郎口里噙着凤香饼儿递与他，下边又替他弄玉茎。西门庆问道：“我儿，外边没人欺负你？”那小厮乘机就说：“小的有桩事，不是爹问，小的不敢说。”西门庆道：“你说不妨。”书童就把平安一节告说一遍：“前日爹叫小的在屋里，他和画童在窗外听觑，小的出来舀水与爹洗手，亲自看见。他又在外边对着人骂小的蛮奴才，百般欺负小的。”西门庆听了，心中大怒，说道：“我若不把奴才腿卸下来也不算！”这里书房中说话不题。

    且说平安儿专一打听这件事，三不知走去报与金莲。金莲使春梅前边来请西门庆说话。刚转过松墙，只见画童儿在那里弄松虎儿，便道：“姐来做什么？爹在书房里。”被春梅头上凿了一下。西门庆在里面听见裙子响，就知有人来，连忙推开小厮，走在床上睡着。那书童在桌上弄笔砚，春梅推门进来，见了西门庆，咂嘴儿说道：“你们悄悄的在屋里，把门儿关着，敢守亲哩！娘请你说话。”西门庆仰睡在枕头上，便道：“小油嘴儿，他请我说什么话？你先行，等我略倘倘儿就去！”那春梅那里容他，说道：“你不去，我就拉起你来！”西门庆怎禁他死拉活拉，拉到金莲房中。金莲问：“他在前头做什么？”春梅道：“他和小厮两个在书房里，把门儿插着，捏杀蝇儿子是的，知道干的甚么茧儿，恰是守亲的一般。我进去，小厮在桌子跟前推写字，他便倘剌在床上，拉着再不肯来。”潘金莲道：“他进来我这屋里，只怕有锅镬吃了他是的。贼没廉耻的货，你想，有个廉耻，大白日和那奴才平白关着门做什么来？左右是奴才臭屁股门子，钻了，到晚夕还进屋里，和俺每沾身睡，好干净儿！”西门庆道：“你信小油嘴儿胡说，我那里有此勾当！我看着他写礼帖儿来，我便歪在床上。”金莲道：“巴巴的关着门儿写礼帖？什么机密谣言，什么三只腿的金刚、两个［角京］角的象，怕人瞧见？明日吴大妗子家做三日，掠了个帖子儿来，不长不短的，也寻件甚么子与我做拜钱。你不与，莫不教我和野汉子要！大姐姐是一套衣裳、五钱银子，别人也有簪子的，也有花的。只我没有，我就不去了！”西门庆道：“前边厨柜内拿一匹红纱来，与你做拜钱罢。”金莲道，“我就去不成，也不要那嚣纱片子，拿出去倒没的教人笑话！”西门庆道：“你休乱，等我往那边楼上，寻一件什么与他便了。如今往东京送贺礼，也要几匹尺头，一答儿寻下来罢。”于是走到李瓶儿那边楼上，寻了两匹玄色织金麒麟补子尺头、两个南京色缎、一匹大红斗牛紵丝、一匹翠蓝云缎。因对李瓶儿说：“要寻一件云绢衫与金莲做拜钱，如无，拿帖缎子铺讨去罢。”李瓶儿道：“你不要铺子里取去，我有一件织金云绢衣服哩！大红衫儿、蓝裙，留下一件也不中用，俺两个都做了拜钱罢。”一面向箱中取出来。李瓶儿亲自拿与金莲瞧：“随姐姐拣，衫儿也得，裙儿也得，咱两个一事包了做拜钱倒好，省得又取去。”金莲道：“你的，我怎好要？”李瓶儿道：“好姐姐，怎生恁说话！”推了半日，金莲方才肯了。又出去教陈敬济换了腰封，写了二人名字在上，不题。

    且说平安儿正在大门首，只见白赉光走来问道：“大官人在家么？”平安儿道：“俺爹不在家了。”那白赉光不信，迳入里面厅上，见槅子关着，说道：“果然不在家。往那里去了？”平安道：“今日门外送行去了，还没来。”白赉光道：“既是送行，这咱晚也该来家了。”平安道：“白大叔有甚话说下，待爹来家，小的禀就是了。”白赉光道：“没什么活，只是许多时没见，闲来望望。既不在，我等等罢。”平安道：“只怕来晚了，你老人家等不得。”白赉光不依，把槅子推开，进入厅内，在椅子上就坐了。众小厮也不理他，由他坐去。不想天假其便，西门庆教迎春抱着尺头，从后边走来，刚转过软壁，顶头就撞见白赉光在厅上坐着。迎春儿丢下缎子，往后走不迭。白赉光道：“这不是哥在家！”一面走下来唱喏。西门庆见了，推辞不得，须索让坐。睃见白赉光头戴着一顶出洗覆盔过的、恰如太山游到岭的旧罗帽儿，身穿着一件坏领磨襟救火的硬浆白布衫，脚下趿着一双乍板唱曲儿前后弯绝户绽的皂靴，里边插着一双一碌子蝇子打不到、黄丝转香马凳袜子。坐下，也不叫茶，见琴童在旁伺候，就吩咐：“把尺头抱到客房里，教你姐夫封去。”那琴童应诺，抱尺头往厢房里去了。白赉光举手道：“一向欠情，没来望的哥。”西门庆道：“多谢挂意。我也常不在家，日逐衙门中有事。”白赉光道：“哥这衙门中也日日去么？”西门庆道：“日日去两次，每日坐厅问事。到朔望日子，还要拜牌，画公座，大发放，地方保甲番役打卯。归家便有许多穷冗，无片时闲暇。今日门外去，因须南溪新升了新平寨坐营，众人和他送行，只刚到家。明日管皇庄薛公公家请吃酒，路远去不成。后日又要打听接新巡按。又是东京太师老爷四公子又选了驸马，童太尉侄男童天［彳胤］新选上大堂，升指挥使佥书管事。两三层都要贺礼。这连日通辛苦的了不得。”说了半日语，来安儿才拿上茶来。白贲光才拿在手里呷了一口，只见玳安拿着大红帖儿往里飞跑，报道：“掌刑的夏老爹来了！外边下马了。”西门庆就往后边穿衣服去了。白贲光躲在西厢房内，打帘里望外张看。

    良久，夏提刑进到厅上，西门庆冠带从后边迎将来。两个叙礼毕，分宾主坐下。不一时，棋童儿拿了两盏茶来吃了。夏提刑道：“昨日所言接大巡的事，今日学生差人打听，姓曾，乙未进士，牌已行到东昌地方。他列位每都明日起身远接。你我虽是武官，系领敕衙门提点刑狱，比军卫有司不同。咱后日起身，离城十里寻个去所，预备一顿饭，那里接见罢！”西门庆道：“长官所言甚妙，也不消长官费心，学生这里着人寻个庵观寺院，或是人家庄园亦好，教个厨役早去整理。”夏提刑谢道：“这等又教长官费心。”说毕，又吃了一道茶，夏提刑起身去了。

    西门庆送了进来，宽去衣裳。那白贲光还不去，走到厅上又坐下了。对西门庆说：“自从哥这两个月没往会里去，把会来就散了。老孙虽年纪大，主不得事。应二哥又不管。昨日七月内，玉皇庙打中元醮，连我只三四个人到，没个人拿出钱来，都打撒手儿。难为吴道官，晚夕谢将，又叫了个说书的，甚是破费他。他虽故不言语，各人心上不安。不如那咱哥做会首时，还有个张主。不久还要请哥上会去。”西门庆道：“你没的说散便散了罢，那里得工夫干此事？遇闲时，在吴先生那里一年打上个醮，答报答报天地就是了。随你们会不会，不消来对我说。”几句话抢白的白赉光没言语了。又坐了一回，西门庆见他不去，只得唤琴童儿厢房内放桌儿，拿了四碟小菜，牵荤连素，一碟煎面筋、一碟烧肉。西门庆陪他吃了饭。筛酒上来，西门庆又讨副银镶大钟来，斟与他。吃了几钟，白赉光才起身。西门庆送到二门首，说道：“你休怪我不送你，我戴着小帽，不好出去得。”那白赉光告辞去了。

    西门庆回到厅上，拉了把椅子坐下，就一片声叫平安儿。那平安儿走到跟前，西门庆骂道：“贼奴才，还站着？”叫答应的，就是三四个排军在旁伺候。那平安不知甚么缘故，唬的脸蜡查黄，跪下了。西门庆道：“我进门就吩咐你，但有人来，答应不在。你如何不听？”平安道：“白大叔来时，小的回说爹往门外送行去了，没来家。他不信，强着进来了。小的就跟进来问他：‘有话说下，待爹来家，小的禀就是了。’他又不言语，自家推开厅上槅子坐下。落后，不想出来就撞见了。”西门庆骂道：“你这奴才，不要说嘴！你好小胆子儿？人进来，你在那里耍钱吃酒去来，不在大门首守着！”令左右：“你闻他口里。”那排军闻了一闻，禀道：“没酒气。”西门庆吩咐：“叫两个会动刑的上来，与我着实拶这奴才！”当下两个伏侍一个，套上拶指，只顾擎起来。拶的平安疼痛难忍，叫道：“小的委实回爹不在，他强着进来。”那排军拶上，把绳子绾住，跪下禀道：“拶上了。”西门庆道：“再与我敲五十敲。”旁边数着，敲到五十上住了手。西门庆吩咐：“打二十棍！”须臾打了二十，打的皮开肉绽，满腿血淋。西门庆喝令：“与我放了。”两个排军向前解了拶子，解的直声呼唤。西门庆骂道：“我把你这贼奴才！你说你在大门首，想说要人家钱儿，在外边坏我的事，休吹到我耳朵内，把你这奴才腿卸下来！”那平安磕了头起来，提着裤子往外去了。西门庆看见画童儿在旁边，说道：“把这小奴才拿下去，也拶他一拶子。”一面拶的小厮杀猪儿似怪叫。这里西门庆在前厅拶人不题。

    单说潘金莲从房里出来往后走，刚走到大厅后仪门首，只见孟玉楼独自一个在软壁后听觑。金莲便问：“你在此听甚么儿哩？”玉楼道：“我在这里听他爹打平安儿，连画童小奴才也拶了一拶子，不知为什么。”一回棋童儿过来，玉楼叫住问他：“为什么打平安儿？”棋童道：“爹嗔他放进白赉光来了。”金莲接过来道：“也不是为放进白赉光来，敢是为他打了象牙来，不是打了象牙，平白为什么打得小厮这样的！贼没廉耻的货，亦发脸做了主了。想有些廉耻儿也怎的！”那棋童就走了。玉楼便问金莲：“怎的打了象牙？”金莲道：“我要告诉你，还没告诉你。我前日去俺妈家做生日去了，不在家，蛮秫秫小厮揽了人家说事几两银子，买两盒嗄饭，又是一坛金华酒，掇到李瓶儿房里，和小厮吃了半日酒，小厮才出来。没廉耻货来家，也不言语，还和小厮在花园书房里，插着门儿，两个不知干着什么营生。平安这小厮拿着人家帖子进去，见门关着，就在窗下站着了。蛮小厮开门看见了，想是学与贼没廉耻的货，今日挟仇打这小厮，打的膫子成。那怕蛮奴才到明日把一家子都收拾了，管人吊脚儿事！”玉楼笑道：“好说，虽是一家子，有贤有愚，莫不都心邪了罢？”金莲道：“不是这般说，等我告诉你。如今这家中，他心肝肐蒂儿偏欢喜的只两个人，一个在里，一个在外，成日把魂恰似落在他身上一般，见了说也有，笑也有。俺们是没时运的，行动就是乌眼鸡一般。贼不逢好死变心的强盗！通把心狐迷住了，更变的如今相他哩！三姐你听着，到明日弄出什么八怪七喇出来！今日为拜钱，又和他合了回气。但来家，就在书房里。今日我使春梅叫他来，谁知大白日里和贼蛮奴才关着门儿哩！春梅推门入去，唬的一个个眼张失道的。到屋里，教我尽力数骂了几句。他只顾左遮右掩的。先拿一匹红纱与我做拜钱，我不要。落后往李瓶儿那边楼上寻去。贼人胆儿虚，自知理亏，拿了他箱内一套织金衣服来，亲自来尽我，我只是不要。他慌了，说：‘姐姐，怎的这般计较！姐姐拣衫儿也得，裙儿也得。看了，好拿到前边，教陈姐夫封写去。’尽了半日，我才吐了口儿。他让我要了衫子。”玉楼道：“这也罢了，也是他的尽让之情。”金莲道：“你不知道，不要让了他。如今年世，只怕睁着眼儿的金刚，不怕闭着眼儿的佛！老婆汉子，你若放些松儿与他，王兵马的皂隶──还把你不当［入日］的。”玉楼戏道，“六丫头，你是属面筋的，倒且是有靳道。”说着，两个笑了。只见小玉来请：“三娘、五娘，后边吃螃蟹哩！我去请六娘和大姑娘去。”

    两个手拉着手儿进来，月娘和李娇儿正在上房穿廊下坐，说道：“你两个笑什么？”金莲道：“我笑他爹打平安儿。”月娘道：“嗔他恁乱蝍［虫麻］叫喊的，只道打什么人？原来打他。为什么来，”金莲道：“为他打折了象牙了。”月娘老实，便问“象牙放在那里来，怎的教他打折了？”那潘金莲和孟玉楼两个嘻嘻哈哈，只顾笑成一块。月娘道：“不知你每笑什么，不对我说。”玉楼道：“姐姐你不知道，爹打平安为放进白赉光来了。”月娘道：“放进白赉光便罢了，怎么说道打了象牙？也没见这般没稍干的人，在家闭着膫子坐，平白有要没紧来人家撞些什么！”来安道：“他来望爹来了。”月娘道：“那个掉下炕来了？望，没的扯臊淡，不说来抹嘴吃罢了。”良久，李瓶儿和大姐来到，众人围绕吃螃蟹。月娘吩咐小玉：“屋里还有些葡萄酒，筛来与你娘每吃。”金莲快嘴，说道：“吃螃蟹得些金华酒吃才好！”又道：“只刚一味螃蟹就着酒吃，得只烧鸭儿撕了来下酒。”月娘道：“这咱晚那里买烧鸭子去！”李瓶儿听了，把脸飞红了。正是：话头儿包含着深意，题目儿哩暗蓄着留心。那月娘是个诚实的人，怎晓的话中之话。这里吃螃蟹不题。

    且说平安儿被责，来到外边，贲四、来兴众人都乱来问平安儿：“爹为甚么打你？”平安哭道：“我知为甚么！”来兴儿道：“爹嗔他放进白赉光来了。”平安道，“早是头里你看着，我那等拦他，他只强着进去了。不想爹从后边出来撞见了，又没甚话，吃了茶，再不起身。只见夏老爹来了，我说他去了，他还躲在厢房里又不去。直等拿酒来吃了才去。倒惹的打我这一顿，你说我不造化低！我没拦他？又说我没拦他。他强自进来，管我腿事！打我！教那个贼天杀男盗女娼的狗骨秃，吃了俺家这东西，打背梁脊下过！”来兴儿道：“烂折脊梁骨，倒好了他往下撞！”平安道：“教他生噎食病，把颡根轴子烂掉了。天下有没廉耻皮脸的，不象这狗骨秃没廉耻，来我家闯的狗也不咬。贼雌饭吃花子［入日］的，再不烂了贼忘八的屁股门子！”来兴笑道：“烂了屁股门子，人不知道，只说是臊的。”众人都笑了。平安道：“想必是家里没晚米做饭，老婆不知饿的怎么样的。闲的没的干，来人家抹嘴吃。图家里省了一顿，也不是常法儿。不如教老婆养汉，做了忘八倒硬朗些，不教下人唾骂。”玳安在铺子里篦头，篦了，打发那人钱去了，走出来说：“平安儿，我不言语，憋的我慌。亏你还答应主子，当家的性格，你还不知道？你怎怪人？常言养儿不要屙金溺银，只要见景生情。比不的应二叔和谢叔来，答应在家不在家，他彼此都是心甜厚间便罢了。以下的人，他又吩咐你答应不在家，你怎的放人来？不打你却打谁！”贲四戏道：“平安儿从新做了小孩儿，才学闲闲，他又会顽，成日只踢毬儿耍子。”众人又笑了一回。贲四道：“他便为放人进来，这画童儿却为什么，也陪拶了一拶子？是甚好吃的果子，陪吃个儿？吃酒吃肉也有个陪客，十个指头套在拶子上，也有个陪的来？”那画童儿揉着手，只是哭。玳安戏道：“我儿少哭，你娘养的你忒娇，把馓子儿拿绳儿拴在你手儿上，你还不吃？”这里前边小厮热乱不题。

    西门庆在厢房中，看着陈敬济封了礼物尺头，写了揭帖，次日早打发人上东京，送蔡驸马、童堂上礼，不在话下。到次日，西门庆往衙门里去了。吴月娘与众房，共五顶轿子，头戴珠翠，身穿锦绣，来兴媳妇一顶小轿跟随，往吴大妗家做三日去了。止留下孙雪娥在家中，和西门大姐看家。早间韩道国送礼相谢：一坛金华酒，一只水晶鹅，一副蹄子，四只烧鸭，四尾鲥鱼。帖子上写着“晚生韩道国顿首拜”。书童因没人在家，不敢收，连盒担留下，待的西门庆衙门回来，拿与西门庆瞧。西门庆使琴童儿铺子里旋叫了韩伙计来，甚是说他：“没分晓，又买这礼来做甚么！我决然不受！”那韩道国拜说：“小人蒙老爹莫大之恩，可怜见与小人出了气，小人举家感激不尽。无甚微物，表一点穷心。望乞老爹好歹笑纳。”西门庆道：“这个使不得。你是我门下伙计，如同一家，我如何受你的礼！即令原人与我抬回去。”韩道国慌了，央说了半日。西门庆吩咐左右，只受了鹅酒，别的礼都令抬回去了。教小厮拿帖儿，请应二爹和谢爹去，对韩道国说：“你后晌叫来保看着铺子，你来坐坐。”韩道国说：“礼物不受，又教老爹费心。”应诺去了。

    西门庆又添买了许多菜蔬，后晌时分，在翡翠轩卷棚内，放下一张八仙桌儿。应伯爵、谢希大先到了。西门庆告他说：“韩伙计费心，买礼来谢我，我再三不受他，他只顾死活央告，只留了他鹅酒。我怎好独享，请你二位陪他坐坐。”伯爵道：“他和我讨较来，要买礼谢。我说你大官府那里稀罕你的，休要费心，你就送去，他决然不受。如何？我恰似打你肚子里钻过一遭的，果然不受他的。”说毕，吃了茶，两个打双陆。不一时，韩道国到了，二人叙礼毕坐下。应伯爵、谢希大居上，西门庆关席，韩道国打横。登时四盘四碗拿来，桌上摆了许多下饭，把金华酒分咐来安儿就在旁边打开，用铜甑儿筛热了拿来，教书童斟酒。伯爵吩咐书童儿：“后边对你大娘房里说，怎的不拿出螃蟹来与应二爹吃？你去说我要螃蟹吃哩。”西门庆道：“傻狗才，那里有一个螃蟹！实和你说，管屯的徐大人送了我两包螃蟹，到如今娘们都吃了，剩下腌了几个。”吩咐小厮：“把腌螃蟹［扌扉］几个来。今日娘们都往吴妗子家做三日去了。”不一时，画童拿了两盘子腌蟹上来。那应伯爵和谢希大两个抢着，吃的净光。因见书童儿斟酒，说道：“你应二爹一生不吃哑酒，自夸你会唱的南曲，我不曾听见。今日你好歹唱个儿，我才吃这钟酒。”那书童才待拍着手唱，伯爵道：“这等唱一万个也不算。你装龙似龙，装虎似虎，下边搽画装扮起来，象个旦儿的模样才好。”那书童在席上，把眼只看西门庆的声色儿。西门庆笑骂伯爵：“你这狗才，专一歪厮缠人！”因向书童道：“既是他索落你，教玳安儿前边问你姐要了衣服，下边妆扮了来。”玳安先走到前边金莲房里问春梅要，春梅不与。旋往后问上房玉萧要了四根银簪子，一个梳背儿，面前一件仙子儿，一双金镶假青石头坠子，大红对衿绢衫儿，绿重绢裙子，紫销金箍儿。要了些脂粉，在书房里搽抹起来，俨然就如个女子，打扮的甚是娇娜。走在席边，双手先递上一杯与应伯爵，顿开喉音，在旁唱《玉芙蓉》道：

        残红水上飘，梅子枝头小。这些时，眉儿淡了谁描？因春带得愁来到，春去缘何愁未消？人别后，山遥水遥。我为你数归期，画损了掠儿稍。

    伯爵听了，夸奖不已，说道：“象这大官儿，不在了与他碗饭吃。你看他这喉音，就是一管萧。说那院里小娘儿便怎的，那些唱都听熟了。怎生如他这等滋润！哥，不是俺们面奖，似你这般的人儿在你身边，你不喜欢！”西门庆笑了。怕爵道：“哥，你怎的笑？我到说的正经话。你休亏这孩子，凡事衣类儿上，另着个眼儿看他。难为李大人送了他来，也是他的盛情。”西门庆道：“正是。如今我不在家，书房中一应大小事，都是他和小婿。小婿又要铺子里兼看看。”应伯爵饮过，又斟双杯。伯爵道：“你替我吃些儿。”书童道：“小的不敢吃，不会吃。”伯爵道：“你不吃，我就恼了。我赏你待怎的？”书童只顾把眼看西门庆。西门庆道：“也罢，应二爹赏你，你吃了。”那小厮打了个佥儿，慢慢低垂粉颈，呷了一口。余下半钟残酒，用手擎着，与伯爵吃了。方才转过身来，递谢希大酒，又唱了个曲儿。谢希大问西门庆道：“哥，书官儿青春多少？”西门庆道：“他今年才交十六岁。”问道：“你也会多少南曲？”书童道：“小的也记不多几个曲子，胡乱答应爹们罢了。”希大道：“好个乖觉孩子！”亦照前递了酒。下来递韩道国。道国道：“老爹在上，小的怎敢欺心。”西门庆道：“今日你是客。”韩道国道：“那有此理！还是从老爹上来，次后才是小人吃酒。”书童下席来递西门庆酒，又唱了一个曲儿。西门庆吃毕，到韩道国跟前。韩道国慌忙立起身来接酒。伯爵道：“你坐着，教他好唱。”韩道国方才坐下。书童又唱了个曲儿。韩道国未等词终，连忙一饮而尽。

    正饮酒中间，只见玳安来说：“贲四叔来了，请爹说话。”西门庆道：“你叫他来这里说罢。”不一时，贲四进来，向前作了揖，旁边安顿坐了。玳安又取一双钟箸放下。西门庆令玳安后边取菜蔬。西门庆因问他：“庄子上收拾怎的样了？”贲四道：“前一层才盖瓦，后边卷棚昨日才打的基，还有两边厢房与后一层住房的料，都没有。客位与卷棚漫地尺二方砖，还得五百，那旧的都使不得。砌墙的大城角也没了。垫地脚带山子上土，也添够了百多车子。灰还得二十两银子的。”西门庆道：“那灰不打紧，我明日衙门里吩咐灰户，教他送去。昨日你砖厂刘公公说送我些砖儿。你开个数儿，封几两银子送与他，须是一半人情儿回去。只少这木植。”贲四道：“昨日老爹吩咐，门外看那庄子，今早同张安儿去看，原来是向皇亲家庄子。大皇亲没了，如今向五要卖神路明堂。咱们不要他的，讲过只拆他三间厅、六间厢房、一层群房就够了。他口气要五百两。到跟前拿银子和他讲，三百五十两上，也该拆他的。休说木料，光砖瓦连土也值一二百两银子。”应伯爵道：“我道是谁来！是向五的那庄子。向五被人争地土，告在屯田兵备道，打官司使了好多银子。又在院里包着罗存儿。如今手里弄的没钱了。你若要，与他三百两银子，他也罢了。冷手挝不着热馒头。”西门庆吩咐贲四：“你明日拿两锭大银子，同张安儿和他讲去，若三百两银子肯，拆了来罢。”贲四道：“小人理会。”良久，后边拿了一碗汤、一盘蒸饼上来，贲四吃了。斟上，陪众人吃酒。书童唱了一遍，下去了。

    应伯爵道：“这等吃的酒没趣。取个骰盆儿，俺们行个令儿吃才好。”西门庆令玳安：“就在前边六娘屋里取个骰盆来。”不一时，玳安取了来，放在伯爵跟前，悄悄走到西门庆耳边说：“六娘房里哥哭哩。迎春姐叫爹着个人儿接接六娘去。”西门庆道：“你放下壶，快叫个小厮拿灯笼接去！”因问：“那两个小厮在那里？”玳安道：“琴童与棋童儿先拿两个灯笼接去了。”伯爵见盆内放着六个骰儿，即用手拈着一个，说：“我掷着点儿，各人要骨牌名一句儿，见合着点数儿，如说不过来，罚一大杯酒。下家唱曲儿，不会唱曲儿说笑话儿，两桩儿不会，定罚一大杯。”西门庆道：“怪狗才，忒韶刀了！”伯爵道：“令官放个屁，也钦此钦遵。你管我怎的！”叫来安：“你且先斟一杯，罚了爹，然后好行令。”西门庆笑而饮之。伯爵道：“众人听着，我起令了！说差了也罚一杯。”说道：“张生醉倒在西厢。吃了多少酒？一大壶，两小壶，”果然是个么。西门庆叫书童儿上来斟酒，该下家谢希大唱。希大拍着手儿道：“我唱个《折桂令》儿你听罢。”唱道：

        可人心二八娇娃，百件风流，所事撑达。眉蹙春山，眼横秋水，髩绾着乌鸦。干相思，撇不下一时半霎；咫尺间，如隔着海角天涯。瘦也因他，病也因他。谁与做个成就了姻缘，便是那救苦难的菩萨。

    伯爵吃了酒，过盆与谢希大掷，轮着西门庆唱。谢希大拿过骰儿来说：“多谢红儿扶上床。甚么时候？三更四点。”可是作怪，掷出个四来。伯爵道：“谢子纯该吃四杯。”希大道：“折两杯罢，我吃不得。”书童儿满斟了两杯，先吃了头一杯，等他唱。席上伯爵二人把一碟子荸荠都吃了。西门庆道：“我不会唱，说个笑话儿罢。”说道：“一个人到果子铺问：“可有榧子么？”那人说有。取来看，那买果子的不住的往口里放。卖果子的说：‘你不买，如何只顾吃？’那人道：‘我图他润肺。’那卖的说：‘你便润了肺，我却心疼。’”众人都笑了。伯爵道：“你若心疼，再拿两碟子来。我媒人婆拾马粪──越发越晒。”谢希大吃了。第三该西门庆掷。说：“留下金钗与表记。多少重？五六七钱。”西门庆拈起骰儿来，掷了个五。书童儿也只斟上两钟半酒。谢希大道：“哥大量，也吃两杯儿，没这个理。哥吃四钟罢，只当俺一家孝顺一钟儿。”该韩伙计唱。韩道国让：“贲四哥年长。”贲四道：“我不会唱，说个笑话儿罢。”西门庆吃过两钟，贲四说道：“一官问奸情事。问：‘你当初如何奸他来？’那男子说：‘头朝东，脚也朝东奸来。’官云：‘胡说！那里有个缺着行房的道理！’旁边一个人走来跪下，说道：‘告禀，若缺刑房，待小的补了罢！’”应伯爵道：“好贲四哥，你便益不失当家！你大官府又不老，别的还可说，你怎么一个行房，你也补他的？”贲四听见此言，唬的把脸通红了，说道：“二叔，什么话！小人出于无心。”伯爵道：“什么话？檀木靶，没了刀儿，只有刀鞘儿了。”那贲四在席上终是坐不住，去又不好去，如坐针毡相似。西门庆饮毕四钟酒，就轮该贲四掷。贲四才待拿起骰子来，只见来安儿来请：“贲四叔，外边有人寻你。我问他，说是窑上人。”这贲四巴不得要去，听见这一声，一个金蝉脱壳走了。西门庆道：“他去了，韩伙计你掷罢。”韩道国举起骰儿道：“小人遵令了。”说道：“夫人将棒打红娘。打多少？八九十下。”伯爵道：“该我唱，我不唱罢，我也说个笑话儿。教书童合席都筛上酒，连你爹也筛上。听我这个笑话：一个道士，师徒二人往人家送疏。行到施主门首，徒弟把绦儿松了些，垂下来。师父说：‘你看那样！倒象没屁股的。’徒弟回头答道：‘我没屁股，师父你一日也成不得。’”西门庆骂道：“你这歪狗才，狗口里吐出什么象牙来！”这里饮酒不题。

    且说玳安先到前边，又叫了画童，拿着灯笼，来吴大妗子家接李瓶儿。瓶儿听见说家里孩子哭，也等不得上拜，留下拜钱，就要告辞来家。吴大妗、二妗子那里肯放：“好歹等他两口儿上了拜儿！”月娘道：“大妗子，你不知道，倒教他家去罢。家里没人，孩子好不寻他哭哩！俺每多坐回儿不妨事。”那吴大妗子才放了李瓶儿出门。玳安丢下画童，和琴童儿两个随轿子先来家了。落后，上了拜，堂客散时，月娘等四乘轿子，只打着一个灯笼，况是八月二十四日，月黑时分。月娘问：“别的灯笼在那里，如何只一个？”棋童道：“小的原拿了两个来。玳安要了一个，和琴童先跟六娘家去了。”月娘便不问，就罢了。潘金莲有心，便问棋童：“你们头里拿几个来？”棋童道：“小的和琴童拿了两个来，落后玳安与画童又要了一个去，把画童换下，和琴童先跟了六娘去了。”金莲道：“玳安那囚根子，他没拿灯笼来？”画童道：“我和他又拿了一个灯笼来了。”金莲道：“既是有一个就罢了，怎的又问你要这个？”棋童道：“我那等说，他强着夺了去。”金莲便叫吴月娘：“姐姐，你看玳安恁贼献勤的奴才！等到家和他答话。”月娘道：“奈烦，孩子家里紧等着，叫他打了去罢了。”金莲道：“姐姐，不是这等说。俺便罢了，你是个大娘子，没些家法儿，晴天还好，这等月黑，四顶轿子只点着一个灯笼，顾那些儿的是？”

    说着轿子到了门首。月娘、李娇儿便往后边去了。金莲和孟玉楼一答儿下轿，进门就问，“玳安儿在那里？”平安道：“在后边伺候哩！”刚说着，玳安出来，被金莲骂了几句：“我把你献勤的囚根子！明日你只认清了，单拣着有时运的跟，只休要把脚儿踢踢儿。有一个灯笼打着罢了，信那斜汗世界一般又夺了个来。又把小厮也换了来。他一顶轿子，倒占了两个灯笼，俺们四顶轿子，反打着一个灯笼，俺们不是爹的老婆？”玳安道：“娘错怪小的了。爹见哥儿哭，教小的：‘快打灯笼接你六娘先来家罢，恐怕哭坏了哥儿。’莫不爹不使我，我好干着接去来！”金莲道：“你这囚根子，不要说嘴！他教你接去，没教你把灯笼都拿了来。哥哥，你的雀儿只拣旺处飞，休要认差了，冷灶上着一把儿、热灶上着一把儿才好。俺们天生就是没时运的来？”玳安道：“娘说的什么话！小的但有这心，骑马把脯子骨撞折了！”金莲道：“你这欺心的囚根子！不要慌，我洗净眼儿看着你哩！”说着，和玉楼往后边去了。那玳安对着众人说：“我精晦气的营生，平自爹使我接去，却被五娘骂了恁一顿。”

    玉楼、金莲二人到仪门首，撞见来安儿，问：“你爹在那里哩？”来安道：“爹和应二爹、谢爹、韩大叔还在卷棚内吃酒。书童哥装了个唱的，在那里唱哩，娘每瞧瞧去。”二人间走到卷棚槅子外，往里观看。只见应伯爵在上坐着，把帽儿歪挺着，醉的只象线儿提的。谢希大醉的把眼儿通睁不开。书童便妆扮在旁边斟酒唱南曲。西门庆悄悄使琴童儿抹了伯爵一脸粉，又拿草圈儿从后边悄悄儿弄在他头上作戏。把金莲和玉楼在外边忍不住只是笑，骂：“贼囚根子，到明日死了也没罪了，把丑都出尽了！”西门庆听见外边笑，使小厮出来问是谁，二人才往后边去了。散时，已一更天气了。西门庆那日往李瓶儿房里睡去了。金莲归房，因问春梅：“李瓶儿来家说甚么话来？”春梅道：“没说甚么。”金莲又问：“那没廉耻货，进他屋里去来没有？”春梅道：“六娘来家，爹往他房里还走了两遭。”金莲道：“真个是因孩子哭接他来？”春梅道：“孩子后晌好不怪哭的，抱着也哭，放下也哭，再没法处。前边对爹说了，才使小厮接去。”金莲道：“若是这等也罢了。我说又是没廉耻的货，三等儿九般使了接去。”又问：“书童那奴才，穿的是谁的衣服？”春梅道：“先来问我要，教我骂了玳安出去。落后，和玉箫借了。”金莲道：“再要来，休要与秫秫奴才穿。”说毕，见西门庆不来，使性儿关门睡了。

    且说应伯爵见贲四管工，在庄子上赚钱，明日又拿银子买向五皇亲房子，少说也有几两银子背。正行令之间，可可见贲四不防头，说出这个笑话儿来。伯爵因此错他这一错，使他知道。贲四果然害怕，次日封了三两银子，亲到伯爵家磕头。伯爵反打张惊儿，说道：“我没曾在你面上尽得心，何故行此事？”贲四道：“小人一向缺礼，早晚只望二叔在老爹面前扶持一二，足感不尽！”伯爵于是把银子收了，待了一钟茶，打发贲四出门。拿银子到房中，与他娘子儿说：“老儿不发狠，婆儿没布裙。贲四这狗啃的，我举保他一场，他得了买卖，扒自饭碗儿，就不用着我了。大官人教他在庄子上管工，明日又托他拿银子成向五家庄子，一向赚的钱也够了。我昨日在酒席上，拿言语错了他错儿，他慌了，不怕他今日不来求我。送了我三两银子，我且买几匹布，够孩子们冬衣了。”正是：

        只恨闲愁成懊恼，岂知伶俐不如痴。


第三十六回　翟管家寄书寻女子　蔡状元留饮借盘缠

    诗曰：

        既伤千里目，还惊远去魂。岂不惮跋涉？深怀国士恩。
        季布无一诺，侯嬴重一言。人生感意气，黄金何足论。

    话说次日，西门庆早与夏提刑接了新巡按，又到庄上犒劳做活的匠人。至晚来家，平安进门就禀：“今日有东昌府下文书快手，往京里顺便捎了一封书帕来，说是太师爷府里翟大爹寄来与爹的。小的接了，交进大娘房里去了。那人明日午后来讨回书。”西门庆听了，走到上房，取书拆开观看，上面写着：

        京都侍生翟谦顿首书拜即擢大锦堂西门大人门下：久仰山斗，未接丰标，屡辱厚情，感愧何尽！前蒙驰谕，生铭刻在心。凡百于老爷左右，无不尽力扶持。所有小事，曾托盛价烦渎，想已为我处之矣。今日鸿便，薄具帖金十两奉贺，兼候起居。伏望俯赐回音，生不胜感激之至。外新状元蔡一泉，乃老爷之假子，奉敕回籍省视，道经贵处，仍望留之一饭，彼亦不敢有忘也。至祝至祝！秋后一日信。

    西门庆看毕，只顾咨嗟不已，说道：“快叫小厮叫媒人去。我什么营生，就忘死了。”吴月娘问：“甚么勾当？”西门庆道：“东京太师老爷府里翟管家，前日有书来，说无子，央及我这里替他寻个女子。不拘贫富，不限财礼，只要好的，他要图生长。妆奁财礼，该使多少，教我开了去，他一一还我，往后他在老爷面前，一力扶持我做官。我一向乱着上任，七事八事，就把这事忘死了。来保又日逐往铺子里去了，又不题我。今日他老远的教人捎书来，问寻的亲事怎样了。又寄了十两折礼银子贺我。明日差人就来讨回书，你教我怎样回答他？教他就怪死了！叫了媒人，你吩咐他，好歹上紧替他寻着，不拘大小人家，只要好女儿，或十五六、十七八的也罢，该多少财礼，我这里与他。再不，把李大姐房里绣春，倒好模样儿，与他去罢。”月娘道：“我说你是个火燎腿行货子！这两三个月，你早做什么来？人家央你一场，替他看个真正女子去也好。那丫头你又收过他，怎好打发去的！你替他当个事干，他到明日也替你用的力。如今急水发，怎么下得浆？比不得买什么儿，拿了银子到市上就买的来了。一个人家闺门女子，好歹不同，也等着媒人慢慢踏看将来。你倒说的好自在话儿！”西门庆道：“明日他来要回书，怎么回答他？”月娘道：“亏你还断事！这些勾当儿，便不会打发人？等那人明日来，你多与他些盘缠，写书回复他，只说女子寻下了，只是衣服妆奁未办，还待几时完毕，这里差人送去。打发去了，你这里教人替他寻也不迟。此一举两得其便，才干出好事来，也是人家托你一场。”西门庆笑道：“说的有理！”一面叫将陈敬济来，隔夜修了回书。

    次日，下书人来到，西门庆亲自出来，问了备细。又问蔡状元几时船到，好预备接他。那人道：“小人来时蔡老爹才辞朝，京中起身。翟爹说：只怕蔡老爹回乡，一时缺少盘缠，烦老爹这里多少只顾借与他。写书去，翟老爹那里如数补还。”西门庆道：“你多上复翟爹，随他要多少，我这里无不奉命。”说毕，命陈敬济让去厢房内管待酒饭。临去交割回书，又与了他五两路费。那人拜谢，欢喜出门，长行去了。看官听说：当初安忱取中头甲，被言官论他是先朝宰相安惇之弟，系党人子孙，不可以魁多士。徽宗不得已，把蔡蕴擢为第一，做了状元。投在蔡京门下，做了假子。升秘书省正事，给假省亲。且说月娘家中使小厮叫了老冯、薛嫂儿并别的媒人来，吩咐各处打听人家有好女子，拿帖儿来说，不在话下。

    一日，西门庆使来保往新河口，打听蔡状元船只，原来就和同榜进士安忱同船。这安进士亦因家贫未续亲，东也不成，西也不就，辞朝还家续亲，因此二人同船来到新河口。来保拿着西门庆拜帖来到船上见，就送了一分下程，酒面、鸡鹅、下饭、盐酱之类。蔡状元在东京，翟谦已预先和他说了：“清河县有老爷门下一个西门千户，乃是大巨家，富而好礼。亦是老爷抬举，见做理刑官。你到那里，他必然厚待。”这蔡状元牢记在心，见面门庆差人远来迎接，又馈送如此大礼，心中甚喜。次日就同安进士进城来拜。西门庆已是预备下酒席。因在李知县衙内吃酒，看见有一起苏州戏子唱的好，旋叫了四个来答应。蔡状元那日封了一端绢帕、一部书、一双云履。安进士亦是书帕二事、四袋芽茶、四柄杭扇。各具宫袍乌纱，先投拜帖进去。西门庆冠冕迎接至厅上，叙礼交拜。献毕贽仪，然后分宾主而坐。先是蔡状元举手欠身说道：“京师翟云峰，甚是称道贤公阀阅名家，清河巨族。久仰德望，未能识荆，今得晋拜堂下，为幸多矣！”西门庆答道：“不敢！昨日云峰书来，具道二位老先生华輈下临，理当迎接，奈公事所羁，望乞宽恕。”因问：“二位老先生仙乡、尊号？”蔡状元道：“学生本贯滁州之匡庐人也。贱号一泉，侥幸状元，官拜秘书正字，给假省亲。”安进士道：“学生乃浙江钱塘县人氏。贱号凤山。见除工部观政，亦给假还乡续亲。敢问贤公尊号？”西门庆道：“在下卑官武职，何得号称。”询之再三，方言：“贱号四泉，累蒙蔡老爷抬举，云峰扶持，袭锦衣千户之职。见任理刑，实为不称。”蔡状元道：“贤公抱负不凡，雅望素著，休得自谦。”叙毕礼话，请去花园卷棚内宽衣。蔡状元辞道：“学生归心匆匆，行舟在岸，就要回去。既见尊颜，又不遽舍，奈何奈何！”西门庆道：“蒙二公不弃蜗居，伏乞暂住文旆，少留一饭，以尽芹献之情。”蔡状元道：“既是雅情，学生领命。”一面脱去衣服，二人坐下。左右又换了一道茶上来。蔡状元以目瞻顾因池台馆，花木深秀，一望无际，心中大喜，极口称羡道：“诚乃蓬瀛也！”于是抬过棋桌来下棋。西门庆道：“今日有两个戏子在此伺候，以供宴赏。”安进士道：“在那里？何不令来一见？”不一时，四个戏子跪下磕头。蔡状元问道：“那两个是生旦？叫甚名字？”内中一个答道：“小的妆生，叫苟子孝。那一个装旦的叫周顺。一个贴旦叫袁琰。那一个装小生的叫胡慥。”安进士问：“你们是那里子弟？”苟子孝道：“小的都是苏州人。”安进士道：“你等先妆扮了来，唱个我们听。”四个戏子下边妆扮去了。西门庆令后边取女衣钗梳与他，教书童也妆扮起来。共三个旦、两个生，在席上先唱《香囊记》。大厅正面设两席，蔡状元、安进士居上，西门庆下边主位相陪。饮酒中间，唱了一折下来，安进士看见书童儿装小旦，便道：“这个戏子是那里的？”西门庆道：“此是小价书童。”安进士叫上去，赏他酒吃，说道：“此子绝妙而无以加矣！”蔡状元又叫别的生旦过来，亦赏酒与他吃。因吩咐：“你唱个《朝元歌》‘花边柳边’。”苟子孝答应，在旁拍手道：

        花边柳边，檐外晴丝卷。山前水前，马上东风软。自叹行踪，有如蓬转，盼望家乡留恋。雁杳鱼沉，离愁满怀谁与传？日短北堂萱，空劳魂梦牵。洛阳遥远，几时得上九重金殿？

    唱完了，安进士问书童道：“你们可记的《玉环记》‘恩德浩无边’？”书童答道：“此是《画眉序》，小的记得。”随唱道：

        恩德浩无边，父母重逢感非浅。幸终身托与，又与姻缘。风云会异日飞腾，鸾凤配今谐缱绻。料应夫妇非今世，前生种玉蓝田。

    原来安进士杭州人，喜尚男风，见书童儿唱的好，拉着他手儿，两个一递一口吃酒。良久，酒阑上来，西门庆陪他复游花园，向卷棚内下棋。令小厮拿两个桌盒，三十样都是细巧果菜、鲜物下酒。蔡状元道：“学生们初会，不当深扰潭府，天色晚了，告辞罢。”西门庆道：“岂有此理。”因问：“二公此回去，还到船上？”蔡状元道：“暂借门外永福寺寄居。”西门庆道：“如今就门外去也晚了。不如老先生把手下从者止留一二人答应，其余都吩咐回去，明日来接，庶可两尽其情。”蔡状元道：“贤公虽是爱客之意，其如过扰何！”当下二人一面吩咐手下，都回门外寺里歇去，明日早拿马来接。众人应诺去了，不在话下。

    二人在卷棚内下了两盘棋，子弟唱了两折，恐天晚，西门庆与了赏钱，打发去了。止是书童一人，席前递酒伏侍。看看吃至掌灯，二人出来更衣，蔡状元拉西门庆说话：“学生此去回乡省亲，路费缺少。”西门庆道：“不劳老先生吩咐。云峰尊命，一定谨领。”良久，让二人到花园：“还有一处小亭请看。”把二人一引，转过粉墙，来到藏春坞雪洞内。里面暖腾腾掌着灯烛，小琴桌上早已陈设果酌之类，床榻依然，琴书潇洒。从新复饮，书童在旁歌唱。蔡状元问道：“大官，你会唱‘红入仙桃’？”书童道：“此是《锦堂月》，小的记得。”于是把酒都斟，拿住南腔，拍手唱了一个。安进士听了，喜之下胜，向西门庆道：“此子可爱。”将杯中之酒一吸而饮之。那书童在席间穿着翠袖红裙，勒着销金箍儿，高擎玉斝，捧上酒，又唱了一个。当日直饮至夜分，方才歇息。西门庆藏春坞、翡翠轩两处俱设床帐，铺陈绩锦被褥，就派书童、玳安两个小厮答应。西门庆道了安置，方回后边去了。

    到次日，蔡状元、安进士跟从人夫轿马来接。西门庆厅上摆酒伺候，馔饮下饭与脚下人吃。教两个小厮，方盒捧出礼物。蔡状元是金缎一端，领绢二端，合香五百，白金一百两。安进士是色缎一端，领绢一端，合香三百，白金三十两。蔡状元固辞再三，说道：“但假十数金足矣，何劳如此太多，又蒙厚腆！”安进士道：“蔡年兄领受，学生不当。”西门庆笑道：“些须微赆，表情而已。老先生荣归续亲，在下少助一茶之需。”于是两人俱出席谢道：“此情此德，何日忘之！”一面令家人各收下去，一面与西门庆相别，说道：“生辈此去，暂违台教。不日旋京，倘得寸进，自当图报。”安进士道：“今日相别，何年再得奉接尊颜？”西门庆道：“学生蜗居屈尊，多有亵慢，幸惟情恕！本当远送，奈官守在身，先此告过。”送二人到门首，看着上马而去。正是：

        博得锦衣归故里，功名方信是男儿。


第三十七回　冯妈妈说嫁韩爱姐　西门庆包占王六儿

    词曰：

        淡妆多态，更的的频回眄睐。便认得琴心先许，与绾合欢双带。
        记华堂风月逢迎，轻嚬浅笑嫣无奈。向睡鸭炉边，翔鸾屏里，暗把香罗偷解。

    话说西门庆打发蔡状元、安进士去了。一日，骑马带眼纱在街上喝道而过，撞见冯妈妈，便叫小厮叫住，到面前问他：“你寻的那女子怎样了？如何也不来回话？”婆子说道：“这几日，虽是看了几个，都是卖肉的挑担儿的，怎好回你老人家话？不想天使其便，眼跟前一个人家女儿，就想不起来。十分人材，属马的，交新年十五岁。若不是昨日打他门首过，他娘请我进去吃茶，我还不得看见他哩。才吊起头儿，戴着云髻儿。好不笔管儿般直缕的身子儿，缠得两只脚儿一些些，搽的浓浓的脸儿，又一点小小嘴儿，鬼精灵儿是的。他娘说，他是五月端午日养的，小名叫做爱姐。休说俺们爱，就是你老人家见了，也爱的不知怎么样的哩！”西门庆道：“你看这风妈妈子，我平白要他做甚么？家里放着好少儿。实对你说了罢，此是东京蔡太师老爷府里大管家翟爹，要做二房，图生长，托我替他寻。你若与他成了，管情不亏你。”因问道：“是谁家女子？问他讨个庚帖儿来我瞧。”冯妈妈道：“谁家的？我教你老人家知道了罢，远不一千，近只在一砖。不是别人，是你家开绒线韩伙计的女孩儿。你老人家要相看，等我和他老子说，讨了帖儿来，约会下个日子，你只顾去就是了，”西门庆吩咐道：“既如此这般，就和他说，他若肯了，讨了帖儿，来宅内回我话。”那婆子应诺去了。

    过两日，西门庆正在前厅坐的，忽见冯妈妈来回话，拿了帖儿与西门庆瞧，上写着“韩氏，女命，年十五岁，五月初五日子时生”。便道：“我把你老人家的话对他老子说了，他说：‘既是大爹可怜见，孩儿也是有造化的。但只是家寒，没些备办。’”西门庆道：“你对他说：不费他一丝儿东西，凡一应衣服首饰、妆奁箱柜等件，都是我这里替他办备，还与他二十两财礼。教他家止办女孩儿的鞋脚就是了。临期，还教他老子送他往东京去。比不的与他做房里人，翟管家要图他生长，做娘子。难得他女儿生下一男半女，也不愁个大富贵。”冯妈妈道：“他那里请问，你老人家几时过去相看，好预备。”西门庆道：“既是他应允了，我明日就过去看看罢。他那里要的急。就对他说，休要他预备什么，我只吃钟清茶就起身。”冯妈妈道：“爷嚛，你老人家上门儿怪人家，虽不稀罕他的，也略坐坐儿。伙计家莫不空教你老人家来了！”西门庆道：“你就不是了。你不知我有事。”冯妈妈道：“既是恁的，等我和他说。”一面先到韩道国家，对他浑家王六儿，将西门庆的话一五一十说了一遍：“明日他衙门中散了，就过来相看。教你一些儿休预备，他只吃一钟茶，看了就起身。”王六儿道：“真个？妈妈子休要说谎。”冯妈妈道：“你当家不恁的说，我来哄你不成！他好少事儿，家中人来人去，通不断头的。”妇人听言，安排了酒食与婆子吃了，打发去了，明日早来伺候。到晚，韩道国来家，妇人与他商议已定。早起往高井上叫了一担甜水，买了些好细果仁，放在家中，还往铺子里做买卖去了。丢下老婆在家，艳妆浓抹，打扮的乔模乔样，洗手剔甲，揩抹杯盏干净，剥下果仁，顿下好茶等候，冯妈妈先来撺掇。

    西门庆衙门中散了，到家换了便衣靖巾，骑马带眼纱，玳安、琴童两个跟随，迳来韩道国家，下马进去。冯妈妈连忙请入里面坐了，良久，王六儿引着女儿爱姐出来拜见。这西门庆且不看他女儿，不转晴只看妇人。见他上穿着紫绫袄儿玄色缎金比甲，玉色裙子下边显着趫趫的两只脚儿。生的长挑身材，紫膛色瓜子脸，描的水髩长长的。正是：未知就里何如，先看他妆色油样。但见：

        淹淹润润，不搽脂粉，自然体态妖烧；袅袅娉娉，懒染铅华，生定精神秀丽。两弯眉画远山，一对眼如秋水。檀口轻开，勾引得蜂狂蝶乱；纤腰拘束，暗带着月意风情。若非偷期崔氏女，定然闻瑟卓文君。

    西门庆见了，心摇目荡，不能定止，口中不说，心中暗道：“原来韩道国有这一个妇人在家，怪不的前日那些人鬼混他。”又见他女孩儿生的一表人物，暗道：“他娘母儿生的这般人物，女儿有个不好的？”妇人先拜见了，教他女儿爱姐转过来，望上向西门庆花枝招颭也磕了四个头，起来侍立在旁。老妈连忙拿茶出来，妇人用手抹去盏上水渍，令他递上。西门庆把眼上下观看这个女子：乌云叠髩、粉黛盈腮，意态幽花秀丽，肌肤嫩玉生香。便令玳安毡包内取出锦帕二方、金戒指四个、白银二十两，教老妈安放在茶盘内。他娘忙将戒指带在女儿手上，朝上拜谢，回房去了。西门庆对妇人说：“迟两日，接你女孩儿往宅里去，与他裁衣服。这些银子，你家中替他做些鞋脚儿。”妇人连忙又磕下头去，谢道：“俺们头顶脚踏都是大爹的，孩子的事又教大爹费心，俺两口儿就杀身也难报大爹。又多谢爹的插带厚礼。”西门庆问道：“韩伙计不在家了？”妇人道：“他早晨说了话，就往铺子里走了。明日教他往宅里与爹磕头去。”西门庆见妇人说话乖觉，一口一声只是爹长爹短，就把心来惑动了，临出门上覆他：“我去罢。”妇人道：“再坐坐。”西门庆道：“不坐了。”于是出门。一直来家，把上项告吴月娘说了。月娘道：“也是千里姻缘着线牵。既是韩伙计这女孩儿好，也是俺们费心一场。”西门庆道：“明日接他来住两日儿，好与他裁衣服。我如今先拿十两银子，替他打半副头面簪环之类。”月娘道：“及紧儹做去，正好后日教他老子送去，咱这里不着人去罢了。”西门庆道，“把铺子关两日也罢，还着来保同去，就府内问声，前日差去节级送蔡驸马的礼到也不曾？”

    话休饶舌。过了两日，西门庆果然使小厮接韩家女儿。他娘王氏买了礼，亲送他来，进门与月娘大小众人磕头拜见，说道：“蒙大爹、大娘并众娘每抬举孩儿，这等费心，俺两口儿知感不尽。”先在月娘房摆茶，然后明间内管待。李娇儿、孟玉楼、潘金莲、李瓶儿都陪坐。西门庆与他买了两匹红绿潞绸、两匹绵绸，和他做里衣儿。又叫了赵裁来，替他做两套织金纱缎衣服，一件大红妆花缎子袍儿。他娘王六儿安抚了女儿，晚夕回家去了。西门庆又替他买了半副嫁妆，描金箱笼、鉴妆、镜架、盒罐、铜锡盆、净桶、火架等件。非止一日，都治办完备。写了一封书信，择定九月初十日起身。西门庆问县里讨了四名快手，又拨了两名排军，执袋弓箭随身。来保、韩道国雇了四乘头口，紧紧保定车辆暖轿，送上东京去了，不题。丢的王六儿在家，前出后空，整哭了两三日。

    一日，西门庆无事，骑马来狮子街房里观看。冯妈妈来递茶，西门庆与了一两银子，说道：“前日韩伙什孩子的事累你，这一两银子，你买布穿。”婆子连忙磕头谢了。西门庆又问：“你这两日，没到他那边走走？”冯妈妈道：“老身那一日没到他那里做伴儿坐？他自从女儿去了，他家里没人，他娘母靠惯了他，整哭了两三日，这两日才缓下些儿来了。他又说孩子事多累了爹，问我：‘爹曾与你些辛苦钱儿没有？’我便说：‘他老人家事忙，我连日也没曾去，随他老人家多少与我些儿，我敢争？’他也许我等他官儿回来，重重谢我哩！”西门庆道：“他老子回来一定有些东西，少不得谢你。”说了一回话，见左右无人，悄俏在婆子耳边如此这般：“你闲了到他那里，取巧儿和他说，就说我上覆他，闲中我要到他那里坐半日，看他肯也不肯。我明日还来讨回话。”那婆子掩口冷冷笑道：“你老人家坐家的女儿偷皮匠──逢着的就上。一锹撅了个银娃娃，还要寻他的娘母儿哩！夜晚些，等老身慢慢皮着脸对他说。爹，你还不知这妇人，他是咱后街宰牲口王屠的妹子，排行叫六姐，属蛇的，二十九岁了，虽是打扮的乔样，到没见他输身。你老人家明日来，等我问他，讨个话儿回你。”西门庆道：“是了。”说毕，骑马来家。

    婆子做饭吃了，锁了房门，慢慢来到妇人家。妇人开门，便让进房里坐，道：“我昨日下了些面，等你来吃，就不来了。”婆子道：“我可要来哩，到人家就有许多事，挂住了腿，动不得身。”妇人造：“刚才做的热饭，炒面筋儿，你吃些。”婆子道：“老身才吃的饭来，呷些茶罢，”那妇人便浓浓点了一盏茶递与他，看着妇人吃了饭，妇人道：“你看我恁苦！有我那冤家，靠定了他。自从他去了，弄的这屋里空落落的，件件的都看了我。弄的我鼻儿乌，嘴儿黑，象个人模样？到不如他死了，扯断肠子罢了。似这般远离家乡去了，你教我这心怎么放的下来？急切要见他见，也不能够。”说着，眼酸酸的哭了。婆子道：“说不得，自古养儿人家热腾腾，养女人家冷清清，就是长一百岁，少不得也是人家的。你如今这等抱怨，到明日，你家姐姐到府里脚硬，生下一男半女，你两口子受用，就不说我老身了。”妇人道：“大人家的营生，三层大，两层小，知道怎样的？等他长进了，我们不知在那里晒牙渣骨去了。”婆子道：“怎的恁般说！你们姐姐，比那个不聪明伶俐，愁针指女工不会？各人裙带衣食，你替他愁！”两个一递一句说够良久，看看说得入港，婆子道：“我每说个傻话儿，你家官人不在，前后恁空落落的，你晚夕一个人儿，不言怕么？”妇人道：“你还说哩，都是你弄得我，肯晚夕来和我做做伴儿？”婆子道：“只怕我一时来不成，我举保个人儿来与你做伴儿，肯不肯？”妇人问：“是谁？”婆子掩口笑道：“一客不烦二主，宅里大老爹昨日到那边房子里，如此这般对我说，见孩子去了，丢的你冷落，他要来和你坐半日儿，你怎么说？这里无人，你若与他凹上了，愁没吃的、穿的、使的、用的！走熟了时，到明日房子也替你寻得一所，强如在这僻格剌子里。”妇人听了微笑说道：“他宅里神道相似的几房娘子，他肯要俺这丑货儿？”婆子道：“你怎的这般说？自古道情人眼内出西施，一来也是你缘法凑巧，他好闲人儿，不留心在你时，他昨日巴巴的肯到我房子里说？又与了一两银子，说前日孩子的事累我。落后没人在跟前，就和我说，教我来对你说。你若肯时，他还等我回话去。典田卖地，你两家愿意，我莫非说谎不成！”妇人道：“既是下顾，明日请他过来，奴这里等候。”这婆子见他吐了口儿，坐了一回去了。

    到次日，西门庆来到，一五一十把妇人话告诉一遍。西门庆不胜欢喜，忙称了一两银子与冯妈妈，拿去治办酒菜。那妇人听见西门庆来，收拾房中干净，熏香设帐，预备下好茶好水。不一时，婆子拿篮子买了许多嗄饭菜蔬果品，来厨下替他安排。妇人洗手剔甲，又烙了一箸面饼。明间内，揩抹桌椅光鲜。

    西门庆约下午时分，便衣小帽，带着眼纱，玳安、棋童两个小厮跟随，迳到门首，下马进去。吩咐把马回到狮子街房子里去，晚上来接，止留玳安一人答应。西门庆到明间内坐下。良久，妇人扮的齐齐整整，出来拜见，说道：“前日孩子累爹费心，一言难尽。”西门庆道：“一时不到处，你两口儿休抱怨。”妇人道：“一家儿莫大之恩，岂有抱怨之理。”磕了四个头。冯妈妈拿上茶来，妇人选了茶。见马回去了，玳安把大门关了。妇人陪坐一回，让进房里坐。正面纸窗门儿厢的炕床，挂着四扇各样颜色绫剪帖的张生遇莺莺蜂花香的吊屏儿，上桌鉴妆、镜架、盒罐、锡器家活堆满，地下插着棒儿香。上面设着一张东坡椅儿。西门庆坐下。妇人又浓浓点一盏胡桃夹盐笋泡茶递上去，西门庆吃了。妇人接了盏，在下边炕沿儿上陪坐，问了回家中长短。西门庆见妇人自己拿托盘儿，说道：“你这里还要个孩子使才好。”妇人道：“不瞒爹说，自从俺女儿去了，凡事不方便。少不的奴自己动手。”西门庆道：“这个不打紧，明日教老冯替你看个十三四岁的丫头子，且胡乱替替手脚。”妇人道：“也得俺家的来，少不得东軿西辏的，央冯妈妈寻一个孩子使。”西门庆道：“也不消，该多少银子，等我与他。”那妇人道：“怎好又烦费你老人家，自恁累你老人家还少哩！”西门庆见他会说话，心中甚喜。一面冯妈妈进来安放桌儿，西门庆就对他说寻使女一节。冯妈妈道：“爹既是许了你，拜谢拜谢儿。南首赵嫂儿有个十三岁的孩子，只要四两银子，教爹替你买下罢。”妇人连忙向前道了万福。不一时，摆下案碟菜蔬，筛上酒来。妇人满斟一盏，双手递与西门庆。才待磕下头去，西门庆连忙用手拉起，说：“头里已是见过，不消又下礼了，只拜拜便了。”妇人笑吟吟道了万福，旁边一个小杌儿上坐下。厨下老妈将嗄饭菜果，一一送上。又是两箸软饼，妇人用手拣肉丝细菜儿裹卷了，用小蝶儿托了，递与西门庆吃。两个在房中，杯来盏去，做一处饮酒。玳安在厨房里，老冯陪他另有坐处，打发他吃，不在话下。

    彼此饮够数巡，妇人把座儿挪近西门庆跟前，与他做一处说话，递酒儿。然后西门庆与妇人一递一口儿吃酒，见无人进来，搂过脖子来亲嘴咂舌。妇人便舒手下边，笼攥西门庆玉茎。彼此淫心荡漾，把酒停住不吃了。掩上房门，褪去衣裤。妇人就在里边炕床上伸开被褥。那时已是日色平西时分。西门庆乘着酒兴，顺袋内取出银托子来使上。妇人用手打弄，见奢棱跳脑，紫强光鲜，沉甸甸甚是粗大。一壁坐在西门庆怀里，一面在上，两个且搂着脖子亲嘴。妇人乃跷起一足，以手导那话入牝中，两个挺一回。西门庆摸见妇人肌肤柔腻，牝毛疏秀，先令妇人仰卧于床背，把双手提其双足，置之于腰眼间，肆行抽送。怎见得这场云雨？但见：

        威风迷翠榻，杀气琐鸳衾。珊瑚枕上施雄，翡翠帐中斗勇。男儿气急，使枪只去扎心窝；女帅心忙，开口要来吞脑袋。一个使双炮的，往来攻打内裆兵；一个轮傍牌的，上下夹迎脐下将。一个金鸡独立，高跷玉腿弄精神；一个枯树盘根，倒入翎花来刺牝。战良久朦胧星眼，但动些儿麻上来；斗多时款摆纤腰，百战百回挨不去。散毛洞主倒上桥，放水去淹军；乌甲将军虚点枪，侧身逃命走。脐膏落马，须臾蹂踏肉为泥；温紧妆呆，顷刻跌翻深涧底。大披挂七零八断，犹如急雨打残花；锦套头力尽筋输，恰似猛风飘败叶。硫黄元帅，盔歪甲散走无门；银甲将军，守住老营还要命。正是：愁云托上九重天，一块败兵连地滚。

    原来妇人有一件毛病，但凡交媾，只要教汉子干他后庭花，在下边揉着心子绕过。不然随问怎的不得丢身子。就是韩道国与他相合，倒是后边去的多，前边一月走不的两三遭儿。第二件，积年好咂鸡巴，把鸡巴常远放在口里，一夜他也无个足处。随问怎的出了［毛戊］，禁不的他吮舔挑弄，登时就起。自这两椿儿，可在西门庆心坎上。当日和他缠到起更才回家。妇人和西门庆说：“爹到明日再来早些，白日里咱破工夫，脱了衣裳好生耍耍。”西门庆大喜。到次日，到了狮子街线铺里，就兑了四两银子与冯妈妈，讨了丫头使唤，改名叫做锦儿。

    西门庆想着这个甜头儿，过了两日，又骑马来妇人家行走。原是棋童、玳安两个跟随。到了门首，就吩咐棋童把马回到狮子街房里去。那冯妈妈专一替他提壶打酒，街上买东西整理，通小殷勤儿，图些油菜养口。西门庆来一遭，与妇人一二两银子盘缠。白日里来，直到起更时分才家去。瞒的家中铁桶相似。冯妈妈每日在妇人这里打勤劳儿，往宅里也去的少了。李瓶儿使小厮叫了他两三遍，只是不得闲，要便锁着门去了一日。

    一日，画童儿撞见婆子，叫了来家。李瓶儿说道：“妈妈子成日影儿不见，干的什么猫儿头差事？叫了一遍，只是不在，通不来这里走走儿，忙的恁样儿的！丢下好些衣裳带孩子被褥，等你来帮着丫头们拆洗拆洗，再不见来了。”婆子道：“我的奶奶，你到说得且是好，写字的拿逃兵，我如今一身故事儿哩！卖盐的做雕銮匠，我是那咸人儿？”李瓶儿道：“妈妈子请着你就是不闲，成日赚的钱，不知在那里。”婆子道：“老身大风刮了颊耳去──嘴也赶不上在这里，赚甚么钱？你恼我，可知心里急急的要来，再转不到这里来，我也不知成日干的什么事儿哩。后边大娘从那时与了银子，教我门外头替他捎个拜佛的蒲甸儿来，我只要忘了。昨日甫能想起来，卖蒲甸的贼蛮奴才又去了，我怎的回他？”李瓶儿道：“你还敢说没有他甸儿，你就信信拖拖跟了和尚去了罢了！他与了你银子，这一向还不替他买将来，你这等妆憨打呆的。”婆子道，“等我也对大娘说去，就交与他这银子去。昨日骑骡子，差些儿没掉了他的。”李瓶儿道：“等你掉了他的，你死也。”这妈妈一直来到后边，未曾入月娘房，先走在厨下打探子儿。只见玉萧和来兴儿媳妇坐在一处，见了说道：“老冯来了！贵人，你在那里来？你六娘要把你肉也嚼下来，说影边儿就不来了。”那婆子走到跟前拜了两拜，说道：“我才到他前头来，吃他咭［口舌］了这一回来了。”玉萧道：“娘问你替他捎的蒲甸儿怎样的？”婆子道：“昨日拿银子到门外，卖蒲甸的卖了家去了，直到明年三月里才来哩。银子我还拿在这里，姐你收了罢！”玉萧笑道：“怪妈妈子，你爹还在屋里兑银子，等出去了，你还亲交与他罢。”又道：“你且坐的。我问你，韩伙计送他女儿去了多少时了？也待回来，这一回来，你就造化了，他还谢你谢儿。”婆子道：“谢不谢，随他了。他连今才去了八日，也得尽头才得来家。”不一时，西门庆兑出银子，与贲四拿了庄子上去，就出去了。

    婆子走在上房，见了月娘，也没敢拿出银子来，只说蛮子有几个粗甸子，都卖没了，回家明年捎双料好蒲甸来。月娘是诚实的人，说道：“也罢，银子你还收着。到明年，我只问你要两个就是了。”与婆子儿个茶食吃了。后又到李瓶儿房里来，瓶儿因问：“你大娘没骂你？”婆子道：“被我如此支吾，调的他喜欢了，倒与我些茶吃，赏了我两个饼定出来了。”李瓶儿道：“还是昨日他往乔大户家吃满月的饼定。妈妈子，不亏你这片嘴头子，六月里蚊子──也钉死了！”又道：“你今日与我洗衣服，不去罢了。”婆子道：“你收拾讨下浆，我明日早来罢。后晌时分，还要到一个熟主顾人家干些勾当儿。”李瓶儿道：“你这老货，偏有这些胡枝扯叶的。你明日不来，我和你答话！”那婆子说笑了一回，脱身走了。李瓶儿留他：“你吃了饭去。”婆子道：“还饱着哩，不吃罢。”恐怕西门庆往王六儿家去，两步做一步。正是：

        媒人婆地里小鬼，两头来回抹油嘴。一日走勾千千步，只是苦了两只腿。


第三十八回　王六儿棒槌打捣鬼　潘金莲雪夜弄琵琶

    词曰：

        银筝宛转，促柱调弦，声绕梁间。巧作秦声独自怜。指轻妍，风回雪旋，缓扬清曲，响夺钧天。说甚么别鹤乌啼，试按《罗敷陌上》篇，休按《罗敷陌上》篇。

    话说冯婆子走到前厅角门首，看见玳安在厅槅子前，拿着茶盘儿伺候。玳安望着冯妈努嘴儿：“你老人家先往那里去，俺爹和应二爹说了话就起身。已先使棋童儿送酒去了。”那婆子听见，两步做一步走的去了。原来应伯爵来说：“揽头李智、黄四派了年例三万香蜡等料钱粮下来，该一万两银子，也有许多利息。上完了批，就在东平府见关银子，来和你计较，做不做？”西门庆道：“我那里做他！揽头以假充真，买官让官。我衙门里搭了事件，还要动他。我做他怎的！”伯爵道：“哥若不做，叫他另搭别人。你只借二千两银子与他，每月五分行利，叫他关了银子还你，你心下何如？”西门庆道：“既是你的分上，我挪一千银子与他罢。如今我庄子收拾，还没银子哩。”伯爵见西门庆吐了口儿，说道：“哥若十分没银子，看怎么再拨五百两货物儿，凑个千五儿与他罢，他不敢少下你的。”西门庆道：“他少下我的，我有法儿处。又一件，应二哥，银子便与他，只不叫他打着我的旗儿，在外边东诓西骗。我打听出来，只怕我衙门监里放不下他。”伯爵道：“哥说的什么话，典守者不得辞其责。他若在外边打哥的旗儿，常没事罢了，若坏了事，要我做甚么？哥你只顾放心，但有差池，我就来对哥说。说定了，我明日叫他好写文书。”西门庆道：“明日不教他来，我有勾当。叫他后日来。”说毕，伯爵去了。

    西门庆叫玳安伺候马，带上眼纱，问棋童去没有。玳安道：“来了，取挽手儿去了。”不一时，取了挽手儿来，打发西门庆上马，迳往牛皮巷来。不想韩道国兄弟韩二捣鬼，耍钱输了，吃的光睁睁儿的，走来哥家，问王六儿讨酒吃。袖子里掏出一条小肠儿来，说道：“嫂，我哥还没来哩，我和你吃壶烧酒。”那妇人恐怕西门庆来，又见老冯在厨下，不去兜揽他，说道：“我是不吃。你要吃拿过一边吃去，我那里耐烦？你哥不在家，招是招非的，又来做什么？”那韩二捣鬼，把眼儿涎睁着，又不去，看见桌底下一坛白泥头酒，贴着红纸帖儿，问道：“嫂子，是那里酒？打开筛壶来俺每吃。耶嚛！你自受用！”妇人道：“你趁早儿休动，是宅里老爹送来的，你哥还没见哩。等他来家，有便倒一瓯子与你吃。”韩二道：“等什么哥？就是皇帝爷的，我也吃一钟儿！”才待搬泥头，被妇人劈手一推，夺过酒来，提到屋里去了。把二捣鬼仰八叉推了一交，半日扒起来，恼羞变成怒，口里喃喃呐呐骂道：“贼淫妇，我好意带将菜儿来，见你独自一个冷落落，和你吃杯酒。你不理我，倒推我一交。我教你不要慌，你另叙上了有钱的汉子，不理我了，要把我打开，故意儿嚣我，讪我，又［走多］我。休叫我撞见，我叫你这不值钱的淫妇，白刀子进去红刀子出来！”妇人见他的话不妨头，一点红从耳边起，须臾紫胀了双腮，便取棒槌在手，赶着打出来，骂道：“贼饿不死的杀才！你那里吃醉了，来老娘这里撒野火儿。老娘手里饶你不过！”那二捣鬼口里喇喇哩哩骂淫妇，直骂出门去。不想西门庆正骑马来，见了他，问是谁，妇人道：“情知是谁，是韩二那厮，见他哥不在家，要便耍钱输了，吃了酒来殴我。有他哥在家，常时撞见打一顿。”那二捣鬼看见，一溜烟跑了。西门庆又道：“这少死的花子，等我明日到衙门里与他做功德！”妇人道：“又叫爹惹恼。”西门庆道：“你不知，休要惯了他。”妇人道：“爹说的是。自古良善彼人欺，慈悲生患害。”一面让西门庆明间内坐。西门庆吩咐棋童回马家去，叫玳安儿：“你在门首看，但掉着那光棍的影儿，就与我锁在这里，明日带到衙门里来。”玳安道：“他的魂儿听见爹到，不知走的那里去了。”

    西门庆坐下。妇人见毕礼，连忙屋里叫丫鬟锦儿拿了一盏果仁茶出来，与西门庆吃，就叫他磕头。西门庆道：“也罢，到好个孩子，你且将就使着罢。”又道：“老冯在这里，怎的不替你拿茶？”妇人道：“冯妈妈他老人家，我央及他厨下使着手哩。西门庆又道：“头里我使小厮送来的那酒，是个内臣送我的竹叶清。里头有许多药味，甚是峻利。我前日见你这里打的酒，都吃不上口，我所以拿的这坛酒来。”妇人又道了万福，说：“多谢爹的酒，正是这般说，俺每不争气，住在这僻巷子里，又没个好酒店，那里得上样的酒来吃，只往大街上取去。”西门庆道：“等韩伙计来家，你和他计较，等着狮子街那里，替你破几两银子买所房子，等你两口子亦发搬到那里住去罢。铺子里又近，买东西诸事方便。”妇人道：“爹说的是。看你老人家怎的可怜见，离了这块儿也好。就是你老人家行走，也免了许多小人口嘴──咱行的正，也不怕他。爹心里要处自情处，他在家和不在家一个样儿，也少不的打这条路儿来。”说一回，房里放下桌儿，请西门庆进去宽了衣服坐。

    须臾，安排酒菜上来，妇人陪定，把酒来斟。不一时，两个并肩叠股而饮。吃的酒浓时，两个脱剥上床交欢，自在玩耍。妇人早已床炕上铺的厚厚的被褥，被里熏的喷鼻香。西门庆见妇人好风月，一径要打动他。家中袖了一个锦包儿来，打开，里面银托子、相思套、硫黄圈、药煮的白绫带子、悬玉环、封脐膏、勉铃，一弄儿淫器。那妇人仰卧枕上，玉腿高跷，囗舌内吐。西门庆先把勉铃教妇人自放牝内，然后将银托束其根，硫黄圈套其首，脐膏贴于脐上。妇人以手导入牝中，两相迎凑，渐入大半。妇人呼道：“达达！我只怕你墩的腿酸，拿过枕头来，你垫着坐，我淫妇自家动罢。”又道：“只怕你不自在，你把淫妇腿吊着［入日］，你看好不好？”西门庆真个把他脚带解下一条来，拴他一足，吊在床槅子上低着拽，拽的妇人牝中之津如蜗之吐蜒，绵绵不绝，又拽出好些白浆子来。西门庆问道：“你如何流这些白？”才待要抹去，妇人道：“你休抹，等我吮咂了罢。”于是蹲跪在他面前吮吞数次，呜咂有声。咂的西门庆淫心辄起，掉过身子，两个干后庭花。龟头上有硫黄圈，濡研难涩。妇人蹙眉隐忍，半晌仅没其棱。西门庆颇作抽送，而妇人用手摸之，渐入大半，把屁股坐在西门庆怀里，回首流眸，作颤声叫：“达达！慢着些，后越发粗大，教淫妇怎生挨忍。”西门庆且扶起股，观其出入之势，因叫妇人小名：“王六儿，我的儿，你达不知心里怎的只好这一桩儿，不想今日遇你，正可我之意。我和你明日生死难开。”妇人道：“达达，只怕后来耍的絮烦了，把奴不理怎了？”西门庆道：“相交下来，才见我不是这样人。”说话之间，两个干够一顿饭时。西门庆令妇人没高低淫声浪语叫着才过。妇人在下，一面用手举股承受其精，乐极情浓，一泄如注。已而抽出那话来，带着圈子，妇人还替他吮咂净了，两个方才并头交股而卧。正是：一般滋味美，好耍后庭花。有词为证：

        美冤家，一心爱折后庭花。寻常只在门前里走，又被开路先锋把住了他。放在户中难禁受。转丝缰勒回马，亲得胜弄的我身上麻，蹴损了奴的粉脸那丹霞。

    西门庆与妇人搂抱到二鼓时分，小厮马来接，方才起身回家。到次日，到衙门里差了两个缉捕，把二捣鬼拿到提刑院，只当做掏摸土贼，不由分说，一夹二十，打的顺腿流血。睡了一个月，险不把命花了。往后吓的影也再不敢上妇人门缠搅了。正是：

        恨小非君子，无毒不丈夫。

    迟了几日，来保、韩道国一行人东京回来，备将前事对西门庆说：“翟管家见了女子，甚是欢喜，说爹费心。留俺府里住了两日，讨了回书。送了爹一匹青马，封了韩伙计女儿五十两银子礼钱，又与了小的二十两盘缠。”西门庆道：“够了。”看了回书，书中无非是知感不尽之意。自此两家都下眷生名字，称呼亲家，不在话下。韩道国与西门庆磕头拜谢回家。西门庆道：“韩伙计，你还把你女儿这礼钱收去，也是你两口儿恩养孩儿一场。”韩道国再三不肯收，说道：“蒙老爹厚恩，礼钱是前日有了。这银子小人怎好又受得？从前累的老爹好少哩！”西门庆道：“你不依，我就恼了。你将回家，不要花了，我有个处。”那韩道国就磕头谢了，拜辞回去。

    老婆见他汉子来家，满心欢喜，一面接了行李，与他拂了尘上，问他长短：“孩子到那里好么？”这道国把往回一路的话，告诉一遍，说：“好人家，孩子到那里，就与了三间房，两个丫鬟伏侍，衣服头面不消说。第二日，就领了后边见了太太。翟管家甚是欢喜，留俺们住了两日，酒饭连下人都吃不了。又与了五十两礼钱。我再三推辞，大官人又不肯，还叫我拿回来了。”因把银子与妇人收了。妇人一块石头方落地，因和韩道国说：“咱到明日，还得一两银子谢老冯。你不在，亏他常来做作伴儿。大官人那里，也与了他一两。”正说着，只见丫头过来递茶。韩道国道：“这个是那里大姐？”妇人道：“这个是咱新买的丫头，名唤锦儿。过来与你爹磕头！”磕了头，丫头往厨下去了。

    老婆如此这般，把西门庆勾搭之事，告诉一遍，“自从你去了，来行走了三四遭，才使四两银子买了这个丫头。但来一遭，带一二两银子来。第二的不知高低，气不愤走来这里放水。被他撞见了，拿到衙门里，打了个臭死，至今再不敢来了。大官人见不方便，许了要替我每大街上买一所房子，叫咱搬到那里住去。”韩国道：“嗔道他头里不受这银子，教我拿回来休要花了，原来就是这些话了。”妇人道：“这不是有了五十两银子，他到明日，一定与咱多添几两银子，看所好房儿。也是我输了身一场，且落他些好供给穿戴。”韩道国道：“等我明日往铺子里去了，他若来时，你只推我不知道，休要怠慢了他，凡事奉承他些儿。如今好容易赚钱，怎么赶的这个道路！”老婆笑道：“贼强人，倒路死的！你到会吃自在饭儿，你还不知老娘怎样受苦哩！”两个又笑了一回，打发他吃了晚饭，夫妻收拾歇下。到天明，韩道国宅里讨了钥匙，开铺子去了，与了老冯一两银子谢他。俱不必细说。

    一日，西门庆同夏提刑衙门回来。夏提刑见西门庆骑着一匹高头点子青马，问道：“长官那匹白马怎的不骑，又换了这匹马？到好一匹马，不知口里如何？”西门庆道：“那马在家歇他两日儿。这马是昨日东京翟云峰亲家送来的，是西夏刘参将送他的。口里才四个牙儿，脚程紧慢都有他的。只是有些毛病儿，快护糟踅蹬。初时骑了路上走，把膘跌了许多，这两日内吃的好些儿。”夏提刑道：“这马甚是会行，但只好骑着［足鹿］街道儿罢了，不可走远了他。论起在咱这里，也值七八十两银子。我学生骑的那马，昨日又瘸了。今早来衙门里来，旋拿帖儿问舍亲借了这匹马骑来，甚是不方便。”西门庆道：“不打紧，长官没马，我家中还有一匹黄马，送与长官罢。”夏提刑举手道：“长官下顾，学生奉价过来。”西门庆道：“不须计较。学生到家，就差人送来。”两个走到西街口上，西门庆举手分路来家。到家就使玳安把马送去。夏提刑见了大喜，赏了玳安一两银子，与了回帖儿，说：“多上覆，明日到衙门里面谢。”

    过了两月，乃是十月中旬时分。夏提刑家中做了些菊花酒，叫了两名小优儿，请西门庆一叙，以酬送马之情。西门庆家中吃了午饭，理了些事务，往夏提刑家饮酒。原来夏提刑备办一席齐整酒肴，只为西门庆一人而设。见了他来，不胜欢喜，降阶迎接，至厅上叙礼。西门庆道：“如何长官这等费心？”夏提刑道：“今年寒家做了些菊花酒，闲中屈执事一叙，再不敢请他客。”于是见毕礼数，宽去衣服，分宾主而坐。茶罢着棋，就席饮酒叙谈，两个小优儿在旁弹唱。正是得多少：

        金尊进酒浮香蚁，象板催筝唱鹧鸪。

    不说西门庆在夏提刑家饮酒，单表潘金莲见西门庆许多时不进他房里来，每日翡翠衾寒，芙蓉帐冷。那一日把角门儿开着，在房内银灯高点，靠定帏屏，弹弄琵琶。等到二三更，使春梅连瞧数次，不见动静。正是：银筝夜久殷勤弄，寂寞空房不忍弹。取过琵琶，横在膝上，低低弹了个《二犯江儿水》唱道：

        闷把帏屏来靠，和衣强睡倒。

    猛听得房檐上铁马儿一片声响，只道西门庆敲的门环儿响，连忙使春梅去瞧。春梅回道：“娘，错了，是外边风起，落雪了。”妇人又弹唱道：

        听风声嘹亮，雪洒窗寮，任冰花片片飘。

    一回儿灯昏香尽，心里欲待去剔，见西门庆不来，又意儿懒的动弹了。唱道：

        懒把宝灯挑，慵将香篆烧。捱过今宵，怕到明朝。细寻思，这烦恼何日是了？想起来，今夜里心儿内焦，误了我青春年少！你撇的人，有上稍来没下稍。

    且说西门庆约一更时分，从夏提刑家吃了酒归来。一路天气阴晦，空中半雨半雪下来，落在衣服上都化了。不免打马来家，小厮打着灯笼，就不到后边，迳往李瓶儿房来。李瓶儿迎着，一面替他拂去身上雪霰，接了衣服。止穿绫敞衣，坐在床上，就问：“哥儿睡了不曾？”李瓶儿道：“小官儿顽了这回，方睡下了。”迎春拿茶来吃了。李瓶儿问，“今夜吃酒来的早？”西门庆道：“夏龙溪因我前日送了他那匹马，今日为我费心，治了一席酒请我，又叫了两个小优儿。和他坐了这一回，见天气下雪，来家早些。”李瓶儿道：“你吃酒，叫丫头筛酒来你吃。大雪里来家，只怕冷哩。”西门庆道：“还有那葡萄酒，你筛来我吃。今日他家吃的是造的菊花酒，我嫌他香淆气的，我没大好生吃。”于是迎春放下桌儿，就是几碟嗄饭、细巧果菜之类。李瓶儿拿杌儿在旁边坐下。桌下放着一架小火盆儿。

    这里两个吃酒，潘金莲在那边屋里冷清清，独自一个儿坐在床上。怀抱着琵琶，桌上灯昏烛暗。待要睡了，又恐怕西门庆一时来；待要不睡，又是那盹困，又是寒冷。不免除去冠儿，乱挽乌云，把帐儿放下半边来，拥衾而坐，正是：

        倦倚绣床愁懒睡，低垂锦帐绣衾空。早知薄幸轻抛弃，辜负奴家一片心。

    又唱道：

        懊恨薄情轻弃，离愁闲自恼。

    又唤春梅过来：“你去外边再瞧瞧，你爹来了没有？快来回我话。”那春梅走去，良久回来，说道：“娘还认爹没来哩，爹来家不耐烦了，在六娘房里吃酒的不是？”这妇人不听罢了，听了如同心上戳上几把刀子一般，骂了几句负心贼，由不得扑簌簌眼中流下泪来。一迳把那琵琶儿放得高高的，口中又唱道：

        心痒痛难搔，愁怀闷自焦。让了甜桃，去寻酸枣。奴将你这定盘星儿错认了。想起来，心儿里焦，误了我青春年少。你撇的人，有上稍来没下稍。

    西门庆正吃酒，忽听见弹的琵琶声，便问：“是谁弹琵琶？”迎春答道：“是五娘在那边弹琵琶响。”李瓶儿道：“原来你五娘还没睡哩。绣春，你快去请你五娘来吃酒。你说俺娘请哩。”那绣春去了。李瓶儿忙吩咐迎春：“安下个坐儿，放个钟箸在面前。”良久，绣春走来说：“五娘摘了头，不来哩。”李瓶儿道：“迎春，你再去请五娘去。你说，娘和爹请五娘哩。”不多时，迎春来说：“五娘把角门儿关了，说吹了灯，睡下了。”西门庆道：“休要信那小淫妇儿，等我和你两个拉他去，务要把他拉了来。咱和他下盘棋耍子。”于是和李瓶儿同来打他角门。打了半日，春梅把角门子开了。西门庆拉着李瓶儿进入他房中，只见妇人坐在帐中，琵琶放在旁边。西门庆道：“怪小淫妇儿，怎的两三转请着你不去！”金莲坐在床上，纹丝儿不动，把脸儿沉着，半日说道：“那没时运的人儿，丢在这冷屋里，随我自生自活的，又来瞅采我怎的？没的空费了你这个心，留着别处使。”西门庆道：“怪奴才！八十岁妈妈没牙──有那些唇说的？李大姐那边请你和他下盘棋儿，只顾等你不去了。”李瓶儿道：“姐姐，可不怎的。我那屋里摆下棋子了，咱们闲着下一盘儿，赌杯酒吃。”金莲道：“李大姐，你们自去，我不去。你不知我心里不耐烦，我如今睡也，比不的你们心宽闲散。我这两日只有口游气儿，黄汤淡水谁尝着来？我成日睁着脸儿过日子哩！”西门庆道：“怪奴才，你好好儿的，怎的不好？你若心内不自在，早对我说，我好请太医来看你。”金莲道：“你不信，叫春梅拿过我的镜子来，等我瞧。这两日，瘦的象个人模样哩！”春梅把镜子真个递在妇人手里，灯下观看。正是：

        羞对菱花拭粉妆，为郎憔瘦减容光。闭门不管闲风月，任你梅花自主张。

    西门庆拿过镜子也照了照，说道：“我怎么不瘦？”金莲道：“拿甚么比你！你每日碗酒块肉，吃的肥胖胖的，专一只奈何人。”被西门庆不由分说，一屁股挨着他坐在床上，搂过脖子来就亲了个嘴，舒手被里，摸见他还没脱衣裳，两只手齐插在他腰里去，说道：“我的儿，是个瘦了些。”金莲道：“怪行货子，好冷手，冰的人慌！莫不我哄了你不成？我的苦恼，谁人知道，眼泪打肚里流罢了。”乱了一回，西门庆还把他强死强活拉到李瓶儿房内，下了一盘棋，吃了一回酒。临起身，李瓶儿见他这等脸酸，把西门庆撺掇过他这边歇了。正是得多少：

        腰瘦故知闲事恼，泪痕只为别情浓。


第三十九回　寄法名官哥穿道服　散生日敬济拜冤家

    诗曰：

        汉武清斋夜筑坛，自斟明水醮仙官。殿前玉女移香案，云际金人捧露盘。
        绛节几时还入梦？碧桃何处更骖鸾？茂陵烟雨埋弓剑，石马无声蔓草寒。

    话说当日西门庆在潘金莲房中歇了一夜。那妇人恨不的钻入他腹中，在枕畔千般贴恋，万种牢笼，泪揾鲛［鱼肖］，语言温顺，实指望买住汉子心。不料西门庆外边又刮剌上了王六儿，替他狮子街石桥东边，使了一百二十两银子，买了一所房屋居住。门面两间，到底四层，一层做客位，一层供养佛像祖先，一层做住房，一层做厨房。自从搬过来，那街坊邻舍知他是西门庆伙计，不敢怠慢，都送茶盒与他，又出人情庆贺。那中等人家称他做韩大哥、韩大嫂。以下者赶着以叔婶称之。西门庆但来他家，韩道国就在铺子里上宿，教老婆陪他自在顽耍。朝来暮往，街坊人家也都知道这件事，惧怕西门庆有钱有势，谁敢惹他！见一月之间，西门庆也来行走三四次，与王六儿打的一似火炭般热。

    看看腊月时分，西门庆在家乱着送东京并府县、军卫、本卫衙门中节礼。有玉皇庙吴道官使徒弟送了四盒礼物，并天地疏、新春符、谢灶诰。西门庆正在上房吃饭，玳安儿拿进帖来，上写着：“王皇庙小道吴宗哲顿首拜。”西门庆看了说道：“出家人，又教他费心。”吩咐玳安，叫书童儿封一两银子拿回帖与他。月娘在旁，因话题起道：“一个出家人，你要便年头节尾受他的礼物，到把前日你为李大姐生孩儿许的愿醮，就叫他打了罢。”西门庆道：“早是你题起来，我许下一百二十分醮，我就忘死了。”月娘道：“原来你是个大诌答子货！谁家愿心是忘记的？你便有口无心许下，神明都记着。嗔道孩儿成日恁啾啾唧唧的，想就是这愿心未还压的他。”西门庆道：“既恁说，正月里就把这醮愿，在吴道官庙里还了罢。”月娘道：“昨日李大姐说，这孩子有些病痛儿的，要问那里讨个外名。”西门庆道：“又往那里讨外名？就寄名在吴道官庙里就是了。”因问玳安：“他庙里有谁在这里？”玳安道：“是他第二个徒弟应春跟礼来的。”西门庆一面走出外边来，那应春连忙磕头说道：“家师父多拜上老爹，没什么孝顺，使小徒弟来送这天地疏并些微礼儿，与老爹赏人。”西门庆止还了半礼，说道：“多谢你师父厚礼。”一面让他坐。应春道：“小道怎么敢坐！”西门庆道：“你坐了，我有话和你说。”那道士头戴小帽，身穿青布直裰，谦逊数次，方才把椅儿挪到旁边坐下，问道：“老爹有甚钧语吩咐？”西门庆道：“正月里，我有些醮愿，要烦你师父替我还还儿，就要送小儿寄名，不知你师父闲不闲？”徒弟连忙立起身来说道：“老爹吩咐，随问有甚经事，不敢应承。请问老爹，订在正月几时？”西门庆道：“就订在初九，爷旦日罢。”徒弟道：“此日正是天诞。又《玉匣记》上我请律爷交庆，五福骈臻，修斋建醮甚好。请问老爹多少醮款？”西门庆道：“今岁七月，为生小儿许了一百二十分清醮。”徒弟又问：“那日延请多少道众？”西门庆道：“请十六众罢。”说毕，左右放桌儿待茶。先封十五两经钱，另外又是一两酬答他的节礼，又说：“道众的衬施，你师父不消备办，我这里连阡张香烛一事带去。”喜欢的道士屁滚尿流，临出门谢了又谢，磕了头儿又磕。

    到正月初八日，先使玳安儿送了一石白米、一担阡张、十斤官烛、五斤沉檀马牙香、十六匹生眼布做衬施，又送了一对京段、两坛南酒、四只鲜鹅、四只鲜鸡、一对豚蹄、一脚羊肉、十两银子，与官哥儿寄名之礼。西门庆预先发帖儿，请下吴大舅、花大舅、应伯爵、谢希大四位相陪。陈敬济骑头口，先到庙中替西门庆瞻拜。到初九日，西门庆也没往衙门中去，绝早冠带，骑大白马，仆从跟随，前呼后拥，竟出东门往玉皇庙来。远远望见结彩宝幡，过街榜棚。须臾至山门前下马，睁眼观看，果然好座庙宇。但见：

        青松郁郁，翠柏森森。金钉朱户，玉桥低影轩官；碧瓦雕檐，绣幙高悬宝槛。七间大殿，中悬敕额金书；两庑长廊，彩画天神帅将。三天门外，离娄与师旷狰狞，左右阶前，自虎与青龙猛勇。八宝殿前，侍立是长生玉女，九龙床上，坐着个不坏金身。金钟撞处，三千世界尽皈依；玉磬鸣时，万象森罗皆拱极。朝天阁上，天风吹下步虚声；演法坛中，夜月常闻仙佩响。自此便为真紫府，更于何处觅蓬莱？

    西门庆由正门而入，见头一座流星门上，七尺高朱红牌架，列着两行门对，大书：

        黄道天开，祥启九天之阊阖，迓金舆翠盖以延恩；
        玄坛日丽，光临万圣之幡幢，诵宝笈瑶章而阐化。

    到了宝殿上，悬着二十四字斋题，大书着：“灵宝答天谢地，报国酬恩，九转玉枢，酬盟寄名，吉祥普满斋坛。”两边一联：

        先天立极，仰大道之巍巍，庸申至悃；
        昊帝尊居，鉴清修之翼翼，上报洪恩。

    西门庆进入坛中香案前，旁边一小童捧盆中盥手毕，铺排跪请上香。西门庆行礼叩坛毕，只见吴道官头戴玉环九阳雷巾，身披天青二十八宿大袖鹤氅，腰系丝带，忙下经筵来，与西门庆稽首道：“小道蒙老爹错爱，迭受重礼，使小道却之不恭，受之有愧。就是哥儿寄名，小道礼当叩祝，增延寿命，何以有叨老爹厚赏，诚有愧赧。经衬又且过厚，令小道愈不安。”西门庆道：“厚劳费心辛苦，无物可酬，薄礼表情而已。”叙礼毕，两边道众齐来稽首。一面请去外方丈，三间厂厅名曰松鹤轩，那里待茶。西门庆刚坐下，就令棋童儿：“拿马接你应二爹去。只怕他没马，如何这咱还没来？”玳安道：“有姐夫骑的驴子还在这里。”西门庆道：“也罢，快骑接去。”棋童应诺去了。吴道官诵毕经，下来递茶，陪西门庆坐，叙话：“老爹敬神一点诚心，小道都从四更就起来，到坛讽诵诸品仙经，今日三朝九转玉枢法事，都是整做。又将官哥儿的生日八字，另具一文书，奏名于三宝面前，起名叫做吴应元。永保富贵遐昌。小道这里，又添了二十四分答谢天地，十二分庆赞上帝，二十四分荐亡，共列一百八十分醮款。”西门庆道：“多有费心．”不一时，打动法鼓，请西门庆到坛看文书。西门庆从新换了大红五彩狮补吉服，腰系蒙金犀角带，到坛，有绛衣表白在旁，先宣念斋意：

        大宋国山东清河县县牌坊居住，奉道祈恩，酬醮保安，信官西门庆，本命丙寅年七月廿八日子时建生，同妻吴氏，本命戊辰年八月十五日子时建生。

    表白道：“还有宝眷，小道未曾添上。”西门庆道：“你只添上个李氏，辛未年正月十五日卯时建生，同男官哥儿，丙申年七月廿三日申时建生罢。”表白文宣过一遍，接念道：

        领家眷等，即日投诚，拜干洪造。伏念庆一介微生，三才未品。出入起居，每感龙天之护佑；迭迁寒暑，常蒙神圣以匡扶。职列武班，叨承禁卫，沐恩光之宠渥，享符禄之丰盈。是以修设清醮，共二十四分位，答报天地之洪恩，酬祝皇王之巨泽。又修清醮十二分位，兹逢天诞，庆赞帝真。介五福以遐昌，迓诸天而下迈。庆又于去岁七月二十三日，因为侧室李氏生男官哥儿，要祈坐蓐无虞，临盆有庆。又愿将男官哥儿寄于三宝殿下，赐名吴应元，告许清醮一百二十分位，续箕裘之［“胤”换“丿”为“彳”］嗣，保寿命之延长。附荐西门氏门中三代宗亲等魂：祖西门京良，祖妣李氏；先考西门达，妣夏氏；故室人陈氏，及前亡后化，升坠罔知。是以修设清醮十二分位，恩资道力，均证生方。共列仙醮一百八十分位，仰干化单，俯赐勾销。谨以宣和三年正月初九日天诞良辰，特就大慈玉皇殿，仗延官道，修建灵宝，答天谢地，报国酬盟，庆神保安，寄名转经，吉祥普满大斋一昼夜。延三境之司尊，迓万天之帝驾。一门长叨均安，四序公和迪吉。统资道力，介福方来。谨意。

    宣毕斋意，铺设下许多文书符命、表白，一一请看，共有一百八九十道，甚是齐整详细。又是官哥儿三宝荫下寄名许多文书、符索、牒札，不暇细览。西门庆见吴道官十分费心，于是向案前炷了香，画了文书，叫左右捧一匹尺头，与吴道官画字。吴道官固辞再三，方令小童收了。然后一个道士向殿角头咕碌碌擂动法鼓，有若春雷相似。合堂道众，一派音乐响起。吴道官身披大红五彩法氅，脚穿朱履，手执牙笏，关发文书，登坛召将。两边鸣起钟来。铺排引西门庆进坛里，向三宝案左右两边上香。西门庆睁眼观看，果然铺设斋坛齐整。但见：

        位按五方，坛分八级。上供三请四御，旁分八极九霄，中列山川岳渎，下设幽府冥官。香腾瑞霭，千枝画烛流光；花簇锦筵，百盏银灯散彩。天地亭，高张羽盖；玉帝堂，密布幢幡。金钟撞处，高功蹑步奏虚皇；玉佩鸣时，都讲登坛朝玉帝。绛绡衣，星辰灿烂；美蒙冠，金碧交加。监坛神将狰狞，直日功曹猛勇。青龙隐隐来黄道，白鹤翩翩下紫宸。

    西门庆刚绕坛拈香下来，被左右就请到松鹤轩阁儿里，地铺锦毯，炉焚兽炭，那里坐去了。不一时，应伯爵、谢希大来到。唱毕喏，每人封了一星折茶银子，说道：“实告要送些茶儿来，路远。这些微意，权为一茶之需。”西门庆也不接，说道：“奈烦！自恁请你来陪我坐坐，又干这营生做什么？吴亲家这里点茶，我一总都有了。”应伯爵连忙又唱喏，说：“哥，真个？俺每还收了罢。”因望着谢希大说道：“都是你干这营生！我说哥不受，拿出来，倒惹他讪两句好的。”良久，吴大舅、花子由都到了。每人两盒细茶食来点茶，西门庆都令吴道官收了。吃毕茶，一同摆斋，咸食斋馔，点心汤饭，甚是丰洁。西门庆同吃了早斋。原来吴道官叫了个说书的，说西汉评话《鸿门会》。吴道官发了文书，走来陪坐，问：“哥儿今日来不来？”西门庆道，“正是，小顽还小哩，房下恐怕路远唬着他，来不的。到午间，拿他穿的衣服来，三宝面前，摄受过就是一般。”吴道官道：“小道也是这般计较，最好。”西门庆道：“别的倒也罢了，他只是有些小胆儿。家里三四个丫鬟连养娘轮流看视，只是害怕。猫狗都不敢到他跟前。”吴大舅道：“孩儿们好容易养活大──”正说着，只见玳安进来说：“里边桂姨、银姨使了李铭、吴惠送茶来了。”西门庆道：“叫他进来。”李铭、吴惠两个拿着两个盒子跪下，揭开都是顶皮饼、松花饼、白糖万寿糕、玫瑰搽穰卷儿。西门庆俱令吴道官收了，因问李铭：“你每怎得知道？”李铭道：“小的早晨路见陈姑夫骑头口，问来，才知道爹今日在此做好事。归家告诉桂姐、三妈说，旋约了吴银姐，才来了。多上复爹，本当亲来，不好来得，这粗茶儿与爹赏人罢了。”西门庆吩咐：“你两个等着吃斋。”吴道官一面让他二人下去，自有坐处，连手下人都饱食一顿。

    话休饶舌。到了午朝，拜表毕，吴道官预备了一张大插桌，又是一坛金华酒，又是哥儿的一顶青缎子绡金道髻，一件玄色紵丝道衣，一件绿云缎小衬衣，一双白绫小袜，一双青潞绸衲脸小履鞋，一根黄绒线绦，一道三宝位下的黄线索，一道子孙娘娘面前紫线索，一付银项圈条脱，刻着“金玉满堂，长命富贵”，一道朱书辟非黄绫符，上书着“太乙司命，桃延合康”八字，就扎在黄线索上，都用方盘盛着，又是四盘羹果，摆在桌上。差小童经袱内包着宛红纸经疏，将三朝做过法事，一一开载节次，请西门庆过了目，方才装入盒担内。共约八抬，送到西门庆家。西门庆甚是欢喜，快使棋童儿家去，叫赏道童两方手帕、一两银子。

    且说那日是潘金莲生日，有吴大妗子、潘姥姥、杨姑娘、郁大姐，都在月娘上房坐的。见庙里送了斋来，又是许多羹果插卓礼物，摆了四张桌子，还摆不下，都乱出来观看。金莲便道：“李大姐，你还不快出来看哩！你家儿子师父庙里送礼来了，又有他的小道冠髻，道衣儿。噫，你看，又是小履鞋儿！”孟玉楼走向前，拿起来手中看，说道：“大姐姐，你看道士家也恁精细，这小履鞋，白绫底儿，都是倒扣针儿方胜儿，锁的这云儿又且是好。我说他敢有老婆！不然，怎的扣捺的恁好针脚儿？”吴月娘道：“没的说。他出家人，那里有老婆！想必是雇人做的。”潘金莲接过来说：“道士有老婆，象王师父和大师父会挑的好汗巾儿，莫不是也有汉子？”王姑子道：“道士家，掩上个帽子，那里不去了！似俺这僧家，行动就认出来。”金莲说道：“我听得说，你住的观音寺背后就是玄明观。常言道：男僧寺对着女僧寺，没事也有事。”月娘道：“这六姐，好恁罗说白道的！”金莲道：“这个是他师父与他娘娘寄名的紫线锁。又是这个银脖项符牌儿，上面银打的八个字，带着且是好看。背面坠着他名字，吴什么元？”棋童道：“此是他师父起的法名吴应元。”金莲道：“这是个‘应’字。”叫道：“大姐姐，道士无礼，怎的把孩子改了他的姓？”月娘道：“你看不知礼！”因使李瓶儿：“你去抱了你儿子来，穿上这道衣，俺每瞧瞧好不好？”李瓶儿道：“他才睡下，又抱他出来？”金莲道：“不妨事，你揉醒他。”那李瓶儿真个去了。

    这潘金莲识字，取过红纸袋儿，扯出送来的经疏，看见上面西门庆底下同室人吴氏，旁边只有李氏，再没别人，心中就有几分不忿，拿与众人瞧：“你说贼三等儿九格的强人！你说他偏心不偏心？这上头只写着生孩子的，把俺每都是不在数的，都打到赘字号里去了。”孟玉楼问道：“可有大姐姐没有？”金莲道：“没有大姐姐倒好笑。”月娘道：“也罢了，有了一个，也就是一般。莫不你家有一队伍人，也都写上，惹的道士不笑话么？”金莲道：“俺每都是刘湛儿鬼儿么？比那个不出材的，那个不是十个月养的哩！”正说着，李瓶儿从前边抱了官哥儿来。孟玉楼道：“拿过衣服来，等我替哥哥穿。”李瓶儿抱着，孟玉楼替他戴上道髻儿，套上项牌和两道索，唬的那孩子只把眼儿闭着，半日不敢出气儿。玉楼把道衣替他穿上。吴月娘吩咐李瓶儿：“你把这经疏，拿个阡张头儿，亲往后边佛堂中，自家烧了罢。”那李瓶儿去了。玉楼抱弄孩子说道：“穿着这衣服，就是个小道士儿。”金莲接过来说道：“什么小道士儿，倒好象个小太乙儿！”被月娘正色说了两句道：“六姐，你这个什么话，孩儿们面上，快休恁的。”那金莲讪讪的不言了。一回，那孩子穿着衣服害怕，就哭起来。李瓶儿走来，连忙接过来，替他脱衣裳时，就拉了一抱裙奶屎。孟玉楼笑道：“好个吴应元，原来拉屎也有一托盘。”月娘连忙叫小玉拿草纸替他抹。不一时，那孩子就磕伏在李瓶儿怀里睡着了。李瓶儿道：“小大哥原来困了，妈妈送你到前边睡去罢。”吴月娘一面把桌面都散了，请大妗子、杨娘、潘姥姥众人出来吃斋。

    看看晚来。原来初八日西门庆因打醮，不用荤酒。潘金莲晚夕就没曾上的寿，直等到今晚来家与他递酒，来到大门站立。不想等到日落时分，只陈敬济和玳安自骑头口来家。潘金莲问：“你爹来了？”敬济道：“爹怕来不成了，我来时，醮事还未了，才拜忏，怕不弄到起更！道士有个轻饶素放的，还要谢将吃酒。”金莲听了，一声儿没言语，使性子回到上房里，对月娘说：“贾瞎子传操──干起了个五更！隔墙掠肝肠──死心塌地，兜肚断了带子──没得绊了！刚才在门首站了一回，见陈姐夫骑头口来了，说爹不来了，醮事还没了，先打发他来家。”月娘道：“他不来罢，咱每自在，晚夕听大师父、王师父说因果、唱佛曲儿。”正说着，只见陈敬济掀帘进来，已带半酣儿，说：“我来与五娘磕头。”问大姐：“有钟儿，寻个儿筛酒，与五娘递一钟儿。”大姐道：“那里寻钟儿去？只恁与五娘磕个头儿。到住回，等我递罢。你看他醉的腔儿，恰好今日打醮，只好了你，吃的恁憨憨的来家。”月娘便问道：“你爹真个不来了？玳安那奴才没来？”陈敬济道：“爹见醮事还没了，恐怕家里没人，先打发我来了，留下玳安在那里答应哩。吴道士再三不肯放我，强死强活拉着吃了两三大钟酒，才来了。”月娘问：“今日有那几个在那里？”敬济道：“今日有大舅和门外花大舅、应三叔、谢三叔，又有李铭、吴惠两个小优儿。不知缠到多咱晚。只吴大舅来了。门外花大舅叫爹留住了，也是过夜的数。”金莲没见李瓶儿在跟前，便道：“陈姐夫，你也叫起花大舅来？是那门儿亲，死了的知道罢了。你叫他李大舅才是。”敬济道：“五娘，你老人家乡里姐姐嫁郑恩──睁着个眼儿，闭着个眼儿罢了。”大姐道：“贼囚根子，快磕了头，趁早与我外头挺去！又口里恁汗邪胡说了！”敬济于是请金莲转上，踉踉跄跄磕了四个头，往前边去了。

    不一时，掌上灯烛，放桌儿，摆上菜儿，请潘姥姥、杨姑娘、大妗子与众人来。金莲递了酒，打发坐下，吃了面。吃到酒阑，收了家活，抬了桌出去。月娘吩咐小玉把仪门关了，炕上放下小桌儿，众人围定两个姑子，正在中间焚下香，秉着一对蜡烛，听着他说因果。先是大师父讲说，讲说的乃是西天第三十二祖下界降生东土，传佛心印的佛法因果，直从张员外家豪大富说起，漫漫一程一节，直说到员外感悟佛法难闻，弃了家园富贵，竟到黄梅寺修行去。说了一回，王姑子又接念偈言。

    念了一回，吴月娘道：“师父饿了，且把经请过，吃些甚么。”一面令小玉安排了四碟儿素菜咸食，又四碟薄脆、蒸酥糕饼，请大妗子、杨姑娘、潘姥姥陪二位师父吃。大妗子说：“俺每都刚吃的饱了，教杨姑娘陪个儿罢，他老人家又吃着个斋。”月娘连忙用小描金碟儿，每样拣了点心，放在碟儿里，先递与两位师父，然后递与杨姑娘，说道：“你老人家陪二位请些儿。”婆子道：“我的佛爷，老身吃的够了。”又道：“这碟儿里是烧骨朵，姐姐你拿过去，只怕错拣到口里。”把众人笑的了不得。月娘道：“奶奶，这个是庙上送来托荤咸食。你老人家只顾用，不妨事。”杨姑娘道：“既是素的，等老身吃。老身干净眼花了，只当做荤的来。”正吃着，只见来兴儿媳妇子惠香走来。月娘道：“贼臭肉，你也来做什么？”惠香道：“我也来听唱曲儿。”月娘道：“仪门关着，你打那里进来了？”玉箫道：“他厨房封火来。”月娘道：“嗔道恁鼻儿乌嘴儿黑的，成精鼓捣，来听什么经！”

    当下众丫鬟妇女围定两个姑子，吃了茶食，收过家活去，搽抹经桌干净。月娘从新剔起灯烛来，炷了香。两个姑子打动击子儿，又高念起来。从张员外在黄梅山寺中修行，白日长跪听经，夜夜参禅打坐。四祖禅师见他不凡，收留做了徒弟，与了他三桩宝贝，教他往浊河边投胎夺舍，直说到千金小姐在浊河边洗濯衣裳，见一僧人借房儿住，不合答了他一声，那老人就跳下河去了。潘金莲熬的磕困上来，就往房里睡去了。少顷，李瓶儿房中绣春来叫，说官哥儿醒了，也去了。只剩下李娇儿、孟玉楼、潘姥姥、孙雪娥、杨姑娘、大妗子守着。又听到河中漂过一个大鳞桃来，小姐不合吃了，归家有孕，怀胎十月。王姑子又接唱了一个《耍孩儿》。唱完，大师父又念了四偈言：

        五祖一佛性，投胎在腹中，权住十个月，转凡度众生。

    念到此处，月娘见大姐也睡去了，大妗子歪在月娘里间床上睡着了，杨姑娘也打起欠呵来，桌上蜡烛也点尽了两根，问小玉：“这天有多少晚了？”小玉道：“已是四更天气，鸡叫了。”月娘方令两位师父收拾经卷。杨姑娘便往玉楼房里去了。郁大姐在后边雪娥房里宿歇。月娘打发大师父和李娇儿一处睡去了。王姑子和月娘在炕上睡。两个还等着小玉顿了一瓶子茶，吃了才睡。大妗子在里间床上和玉箫睡。月娘因问王姑子：“后来这五祖长大了，怎生成正果？”王姑子复从爹娘怎的把千金小姐赶出，小姐怎的逃生，来到仙人庄；又怎的降生五祖，落后五祖养活到六岁；又怎的一直走到浊河边，取了三桩宝贝，迳往黄梅寺听四祖说法；又怎的遂成正果，后来还度脱母亲生天；直说完了才罢。月娘听了，越发好信佛法了。有诗为证：

        听法闻经怕无常，红莲舌上放毫光。何人留下禅空话？留取尼僧化饭粮！


第四十回　抱孩童瓶儿希宠　妆丫鬟金莲市爱

    词曰：

        种就蓝田玉一株，看来的的可人娱。多方珍重好支持，掌中珠。
        ［亻差］俹漫惊新态变，妖娆偏与旧时殊。相逢一见笑成痴，少人知。

    话说当夜月娘和王姑子一炕睡。王姑子因问月娘：“你老人家怎的就没见点喜事儿？”月娘道：“又说喜事哩！前日八月里，因买了对过乔大户房子，平白俺每都过去看。上他那楼梯，一脚蹑滑了，把个六七个月身扭掉了。至今再谁见甚么喜儿来！”王姑子道：“我的奶奶，有七个月也成形了！”月娘道：“半夜里掉下杩子里，我和丫头点灯拨着瞧，倒是个小厮儿。”王姑子道：“我的奶奶，可惜了！怎么来扭着了？还是胎气坐的不牢。你老人家养出个儿来，强如别人。你看前边六娘，进门多少时儿，倒生了个儿子，何等的好！”月娘道：“他各人的儿女，随天罢了。”王姑子道：“也不打紧，俺每同行一个薛师父，一纸好符水药。前年陈郎中娘子，也是中年无子，常时小产了几胎，白不存，也是吃了薛师父符药，如今生了好不好一个满抱的小厮儿！一家儿欢喜的要不得。只是用着一件物件儿难寻。”月娘问道：“什么物件儿？”王姑子道：“用着头生孩子的衣胞，拿酒洗了，烧成灰儿，伴着符药，拣壬子日，人不知，鬼不觉，空心用黄酒吃了。算定日子儿不错，至一个月就坐胎气，好不准！”月娘道：“这师父是男僧女僧？在那里住？”王姑子道：“他也是俺女僧，也有五十多岁。原在地藏庵儿住来，如今搬在南首法华庵儿做首座，好不有道行！他好少经典儿！又会讲说《金刚科仪》各样因果宝卷，成月说不了。专在大人家行走，要便接了去，十朝半月不放出来。”月娘道：“你到明日请他来走走，”王姑子道：“我知道。等我替你老人家讨了这符药来着。止是这一件儿难寻，这里没寻处。恁般如此，你不如把前头这孩子的房儿，借情跑出来使了罢。”月娘道：“缘何损别人安自己。我与你银子，你替我慢慢另寻便了。”王姑子道：“这个到只是问老娘寻，他才有。我替你整治这符水，你老人家吃了管情就有。难得你明日另养出来，随他多少，十个明星当不的月！”月娘吩咐：“你却休对人说。”王姑子道：“好奶奶，傻了我？肯对人说！”说了一回，方睡了。一宿晚景题过。

    到次日，西门庆打庙里来家，月娘才起来梳头。玉箫接了衣服，坐下。月娘因说：“昨日家里六姐等你来上寿，怎的就不来了？”西门庆悉把醮事未了，吴亲家晚夕费心，摆了许多桌席──“吴大舅先来了，留住我和花大哥、应二哥、谢希大。两个小优儿弹唱着，俺每吃了一夜酒。今早我便先进城来了，应二哥他三个还吃酒哩。”告诉了一回。玉箫递茶吃了。也没往衙门里去，走到前边书房里，歪着床上就睡着了。落后潘金莲、李瓶儿梳了头，抱着孩子出来，都到上房，陪着吃茶。月娘向李瓶儿道：“他爹来了这一日，在前头哩，我叫他吃茶食，他不吃。如今有了饭了。你把你家小道士替他穿上衣裳，抱到前头与他爹瞧瞧去。”潘金莲道：“我也去。等我替道士儿穿衣服。”于是戴上销金道髻儿，穿上道衣，带了顶牌符索，套上小鞋袜儿，金莲就要夺过去。月娘道：“叫他妈妈抱罢。你这蜜褐色桃绣裙子不耐污，撒上点子臜到了不成。”于李瓶儿抱定官哥儿，潘金莲便跟着，来到前边西厢房内。书童见他二人掀帘，连忙就躲出来了。金莲见西门庆脸朝里睡，就指着孩子说：“老花子，你好睡！小道士儿自家来请你来了。大妈妈房里摆下饭，叫你吃去，你还不快起来，还推睡儿！”那西门庆吃了一夜酒的人，丢倒头，那顾天高地下，鼾睡如雷。

    金莲与李瓶儿一边一个坐在床上，把孩子放在他面前，怎禁的鬼混，不一时把西门弄醒了。睁开眼看见官哥儿在面前，穿着道士衣服，喜欢的眉开眼笑。连忙接过来，抱到怀里，与他亲个嘴儿。金莲道：“好干净嘴头子，就来亲孩儿！小道士儿吴应元，你哕他一口，你说昨日在那里使牛耕地来，今日乏困的这样的，大白日困觉？昨日叫五妈只顾等着你。你恁大胆，不来与五妈磕头。”西门庆道：“昨日醮事散得晚。晚夕谢将，整吃了一夜。今日到这咱还一头酒，在这里睡回，还要往尚举人家吃酒去。”金莲道：“你不吃酒去罢了。”西门庆道：“他家从昨日送了帖儿来，不去惹人家不怪！”金莲道：“你去，晚夕早些儿来家，我等着你哩。”李瓶儿道：“他大妈妈摆下饭了，又做了些酸笋汤，请你吃饭去哩。”西门庆道：“我心里还不待吃，等我去喝些汤罢。”于是起来往后边去了。

    这潘金莲见他去了，一屁股就坐在床上正中间，脚蹬着地炉子说道：“这原来是个套炕子。”伸手摸了摸褥子里，说道：“到且是烧的滚热的炕儿。”瞧了瞧旁边桌上，放着个烘砚瓦的铜丝火炉儿，随手取过来，叫：“李大姐，那边香几儿上牙盒里盛的甜香饼儿，你取些来与我。”一面揭开了，拿几个在火炕内，一面夹在裆里，拿裙子裹的沿沿的，且薰热身上。坐了一回，李瓶儿说道：“咱进去罢，只怕他爹吃了饭出来。”金莲道：“他出来不是？怕他么！”于是二人抱着官哥，进入后边来。良久，西门庆吃了饭，吩咐排军备马，午后往尚举人家吃酒去了。潘姥姥先去了。

    且说晚夕王姑子要家去。月娘悄悄与了他一两银子，叫他休对大师姑说，好歹请薛姑子带了符药来。王姑子接了银子，和月娘说：“我这一去，只过十六日才来。就替你寻了那件东西儿来。”月娘道：“也罢，你只替我干的停当，我还谢你。”于是作辞去了。看官听说：但凡大人家，似这等尼僧牙婆，决不可抬举。在深宫大院，相伴着妇女，俱以谈经说典为由，背地里送暖偷寒，甚么事儿不干出来？有诗为证：

        最有缁流不可言，深宫大院哄婵娟。此辈若皆成佛道，西方依旧黑漫漫。

    却说金莲晚夕走到镜台前，把鬏髻摘了，打了个盘头楂髻，把脸搽的雪白，抹的嘴唇儿鲜红，戴着两个金灯笼坠子，贴着三个面花儿，带着紫销金箍儿，寻了一套红织金祆儿，下着翠蓝缎子裙：要妆丫头，哄月娘众人耍子。叫将李瓶儿来与他瞧。把李瓶儿笑的前仰后合，说道：“姐姐，你妆扮起来，活象个丫头。我那屋里有红布手巾，替你盖着头。等我往后边去，对他们只说他爹又寻了个丫头，唬他们唬，管定就信了。”春梅打着灯笼在头里走，走到仪门首，撞见陈敬济，笑道：“我道是谁来，这个就是五娘干的营生！”李瓶儿叫道：“姐夫，你过来，等我和你说了，着你先进去见他们，只如此这般。”敬济道：“我有法儿哄他。”于是先走到上房里。众人都在炕上坐着吃茶，敬济道：“娘，你看爹平白里叫薛嫂儿使了十六两银子，买了人家一个二十五岁，会弹唱的姐儿，刚才拿轿子送将来了。”月娘道：“真个？薛嫂儿怎不先来对我说？”敬济道：“他怕你老人家骂他，送轿子到大门首，就去了。丫头便叫他们领进来了。”大妗子还不言语，杨姑娘道：“官人有这几房姐姐够了，又要他来做什么？”月娘道：“好奶奶，你禁的！有钱就买一百个有什么多？俺们都是老婆当军──充数儿罢了！”玉箫道：“等我瞧瞧去。”只见月亮地里，原是春梅打灯笼，落后叫了来安儿打着，和李瓶儿后边跟着，搭着盖头，穿着红衣服进来。慌的孟玉楼、李娇儿都出来看。良久，进入房里。玉箫挨在月娘边说道：“这个是主子，还不磕头哩！”一面揭了盖头。那潘金莲插烛也似磕下头去，忍不住扑吃的笑了。玉楼道：“好丫头，不与你主子磕头，且笑！”月娘笑了，说道：“这六姐成精死了罢！把俺每哄的信了。”玉楼道：“我不信。”杨姑娘道：“姐姐，你怎的见出来不信？”玉楼道：“俺六姐平昔磕头，也学的那等磕了头起来，倒退两步才拜。”杨姑娘道：“还是姐姐看的出来，要着老身就信了。”李儿道：“我也就信了。刚才不是揭盖头，他自家笑，还认不出来。”正说着，只见琴童儿抱进毡包来，说：“爹来家了。”孟玉楼道：“你且藏在明间里。等他进来，等我哄他哄。”

    不一时，西门庆来到，杨姑娘、大妗子出去了，进入房内椅子上坐下。月娘在旁不言语。玉楼道：“今日薛嫂儿轿子送人家一个二十岁丫头来，说是你叫他送来要他的，你恁大年纪，前程也在身上，还干这勾当？”西门庆笑道：“我那里叫他买丫头来？信那老淫妇哄你哩！”玉楼道：“你问大姐姐不是？丫头也领在这里，我不哄你。你不信，我叫出来你瞧。”于是叫玉箫：“你拉进那新丫头来，见你爹。”那玉箫掩着嘴儿笑，又不敢去拉，前边走了走儿，又回来了，说道：“他不肯来。”玉楼道：“等我去拉，恁大胆的奴才，头儿没动，就扭主子，也是个不听指教的！”一面走到明间内。只听说道：“怪行货子，我不好骂的！人不进去，只顾拉人，拉的手脚儿不着。”玉楼笑道：“好奴才，谁家使的你恁没规矩，不进来见你主子磕头。”一面拉进来。西门庆灯影下睁眼观看，却是潘金莲打着揸髻装丫头，笑的眼没缝儿。那金莲就坐在旁边椅子上。玉楼道：“好大胆丫头！新来乍到，就恁少条失教的，大剌剌对着主子坐着！”月娘笑道，“你趁着你主子来家，与他磕个头儿罢。”那金莲也不动，走到月娘里间屋里，一顿把簪子拔了，戴上鬏髻出来。月娘道：“好淫妇，讨了谁上头话，就戴上鬏髻了！”众人又笑了一回。月娘告诉西门庆说：“今日乔亲家那里，使乔通送了六个帖儿来，请俺们十二日吃看灯酒。咱到明日，不先送些礼儿去？”西门庆道：“明早叫来兴儿，买四盘肴品、一坛南酒送去就是了。到明日，咱家发柬，十四日也请他娘子，并周守备娘子、荆都监娘子、夏大人娘子、张亲家母。大妗子也不必家去了。教贲四叫将花儿匠来，做几架烟火。王皇亲家一起扮戏的小厮，叫他来扮《西厢记》。往院中再把吴银儿、李桂姐接了来。你们在家看灯吃酒，我和应二哥、谢子纯往狮子街楼上吃酒去。”说毕，不一时放下桌儿，安排酒上来。

    潘金莲递酒，众姊妹相陪吃了一回。西门庆因见金莲装扮丫头，灯下艳妆浓抹，不觉淫心漾漾，不住把眼色递与他。金莲就知其意，就到前面房里，去了冠儿，挽着杭州缵，重匀粉面，复点朱唇。早在房中预备下一桌齐整酒菜等候。不一时，西门庆果然来到，见妇人还挽起云髻来，心中甚喜，搂着他坐在椅子上，两个说笑。不一时，春梅收拾上酒菜来。妇人从新与他递酒。西门庆道：“小油嘴儿，头里已是递过罢了，又教你费心。”金莲笑道：“那个大伙里酒儿不算，这个是奴家业儿，与你递钟酒儿，年年累你破费，你休抱怨。”把西门庆笑的没眼缝儿，连忙接了他酒，搂在怀里膝盖上坐的。春梅斟酒，秋菊拿菜儿。金莲道：“我问你，十二日乔家请，俺每都去？只教大姐姐去？”西门庆道：“他即下帖儿都请，你每如何不去？到明日，叫奶子抱了哥儿也去走走，省得家里寻他娘哭。”金莲道：“大姐姐他们都有衣裳穿，我老道只有数的那几件子，没件好当眼的。你把南边新治来那衣裳，一家分散几件子，裁与俺们穿了罢！只顾放着，敢生小的儿也怎的？到明日咱家摆酒，请众官娘子，俺们也好见他，不惹人笑话。我长是说着，你把脸儿憨着。”西门庆笑道：“既是恁的，明日叫了赵裁来，与你们裁了罢，”金莲道：“及至明日叫裁缝做，只差两日儿，做着还迟了哩。”西门庆道：“对赵裁说，多带几个人来，替你们攒造两三件出来就够了。剩下别的慢慢再做也不迟。”金莲道：“我早对你说过，好歹拣两套上色儿的与我，我难比他们都有，我身上你没与我做什么大衣裳。”西门庆笑道：“贼小油嘴儿，去处掐个尖儿。”两个说话饮酒，到一更时分方上床。两个如被底鸳鸯，帐中鸾凤，整狂了半夜。

    到次日，西门庆衙门中回来，开了箱柜，拿出南边织造的罗缎尺头来。每人做件妆花通袖袍儿，一套遍地锦衣服，一套妆花衣服。惟月娘是两套大红通袖遍地锦袍儿，四套妆花衣服。在卷棚内，一面使琴童儿叫将赵裁来。赵裁见西门庆，连忙磕了头。桌上铺着毡条，取出剪尺来，先裁月娘的：一件大红遍地锦五彩妆花通袖袄，兽朝麒麟补子缎袍儿；一件玄色五彩金遍边葫芦样鸾凤穿花罗袍；一套大红缎子遍地金通麒麟补子袄儿，翠蓝宽拖遍地金裙；一套沉香色妆花补子遍地锦罗祆儿，大红金枝绿叶百花拖泥裙。其余李娇儿、孟玉楼、潘金莲、李瓶儿四个都裁了一件大红五彩通袖妆花锦鸡缎子袍儿，两套妆花罗缎衣服。孙雪娥只是两套，就没与他袍儿。须臾共裁剪三十件衣服。兑了五两银子，与赵裁做工钱。一面叫了十来个裁缝在家攒造，不在话下。正是：

        金铃玉坠妆闺女，锦绮珠翘饰美娃。


第四十一回　两孩儿联姻共笑嬉　二佳人愤深同气苦

    词曰：

        潇洒佳人，风流才子，天然吩咐成双。兰堂绮席，烛影耀荧煌。
        数幅红罗锦绣，宝妆篆、金鸭焚香。分明是，芙蕖浪里，一对鸳鸯。

    话说西门庆在家中，裁缝攒造衣服，那消两日就完了。到十二日，乔家使人邀请。早晨，西门庆先送了礼去。那日，月娘并众姊妹、大妗子，六顶轿子一搭儿起身。留下孙雪娥看家。奶子如意儿抱着官哥，又令来兴媳妇蕙秀伏侍叠衣服，又是两顶小轿。

    西门庆在家，看着贲四叫了花儿匠来扎缚烟火，在大厅、卷棚内挂灯，使小厮拿帖儿往王皇亲宅内定下戏子，俱不必细说。后晌时分，走到金莲房中。金莲不在家，春梅在旁伏侍茶饭，放桌儿吃酒。西门庆因对春梅说：“十四日请众官娘子，你们四个都打扮出去，与你娘跟着递酒，也是好处。”春梅听了，斜靠着桌儿说道：“你若叫，只叫他三个出去，我是不出去。”西门庆道：“你怎的不出去？”春梅道：“娘们都新做了衣裳，陪侍众官户娘子便好看。俺们一个一个只像烧煳了卷子一般，平白出去惹人家笑话。”西门庆道：“你们都有各人的衣服首饰、珠翠花朵。”春梅道：“头上将就戴着罢了，身上有数那两件旧片子，怎么好穿出去见人的！到没的羞剌剌的。”西门庆笑道：“我晓的你这小油嘴儿，见你娘们做了衣裳，却使性儿起来。不打紧，叫赵裁来，连大姐带你四个，每人都裁三件：一套缎子衣裳、一件遍地锦比甲。”春梅道：“我不比与他。我还问你要件白绫袄儿，搭衬着大红遍地锦比甲儿穿。”西门庆道：“你要不打紧，少不的也与你大姐裁一件。”春梅道：“大姑娘有一件罢了，我却没有，他也说不的。”西门庆于是拿钥匙开楼门，拣了五套缎子衣服、两套遍地锦比甲儿，一匹白绫裁了两件白绫对衿袄儿。惟大姐和春梅是大红遍地锦比甲儿，迎春、玉箫、兰香，都是蓝绿颜色；衣服都是大红缎子织金对衿袄，翠蓝边拖裙，共十七件。一面叫了赵裁来，都裁剪停当。又要一匹黄纱做裙腰，贴里一色都是杭州绢儿。春梅方才喜欢了，陪侍西门庆在屋里吃了一日酒，说笑顽耍不题。

    且说吴月娘众妹妹到了乔大户家。原来乔大户娘子那日请了尚举人娘子，并左邻朱台官娘子、崔亲家母，并两个外甥侄女儿──段大姐及吴舜臣媳妇儿郑三姐。叫了两个妓女，席前弹唱。听见月娘众姊妹和吴大妗子到了，连忙出仪门首迎接，后厅叙礼。赶着月娘呼姑娘，李娇儿众人都排行叫二姑娘、三姑娘……，俱依吴大妗子那边称呼之礼。又与尚举人、朱台官娘子叙礼毕，段大姐、郑三姐向前拜见了。各依次坐下。丫环递过了茶，乔大户出来拜见，谢了礼。他娘子让进众人房中去宽衣服，就放桌儿摆茶，请众堂客坐下吃茶。奶子如意儿和蕙秀在房中看官哥儿，另自管待。须臾，吃了茶到厅，屏开孔雀，褥隐芙蓉，正面设四张桌席。让月娘坐了首位，其次就是尚举人娘子、吴大妗子、朱台官娘子、李娇儿、孟玉楼、潘金莲、李瓶儿，乔大户娘子，关席坐位，旁边放一桌，是段大姐、郑三姐，共十一位。两个妓女在旁边唱。上了汤饭，厨役上来献了头一道水晶鹅，月娘赏了二钱银子；第二道是顿烂［火夸］蹄儿，月娘又赏了一钱银子；第三道献烧鸭，月娘又赏了一
钱银子。乔大户娘子下来递酒，递了月娘过去，又递尚举人娘子。月娘就下来往后房换衣服、匀脸去了。

    孟玉楼也跟下来，到了乔大户娘子卧房中，只见奶子如意儿看守着官哥儿，在炕上铺着小褥子儿躺着。他家新生的长姐，也在旁边卧着。两个你打我下儿，我打你下儿顽耍。把月娘、玉楼见了，喜欢的要不得，说道：“他两个倒好象两口儿。”只见吴大妗子进来，说道：“大妗子，你来瞧瞧，两个倒象小两口儿。”大妗子笑道：“正是。孩儿每在炕上，张手蹬脚儿的，你打我，我打你，小姻缘一对儿耍子。”乔大户娘子和众堂客都进房到。吴大妗子如此这般说。乔大户娘子道：“列位亲家听着，小家儿人家，怎敢攀的我这大姑娘府上？”月娘道：“亲家好说，我家嫂子是何人？郑三姐是何人？我与你爱亲做亲，就是我家小儿也玷辱不了你家小姐，如何却说此话？”玉楼推着李瓶儿说道：“李大姐，你怎的说？”那李瓶儿只是笑。吴妗子道：“乔亲家不依，我就恼了。”尚举人娘子和朱台官娘子皆说道：“难为吴亲家厚情，乔亲家你休谦辞了。”因问：“你家长姐去年十一月生的？”月娘道：“我家小儿六月廿三日生的，原大五个月，正是两口儿。”众人不由分说，把乔大户娘子和月娘、李瓶儿拉到前厅，两个就割了衫襟。两个妓女弹唱着。旋对乔大户说了，拿出果盒、三段红来递酒。月娘一面吩咐玳安、琴童快往家中对西门庆说。旋抬了两坛酒、三匹缎子、红绿板儿绒金丝花、四个螺甸大果盒。两家席前，挂红吃酒。一面堂中画烛高擎，花灯灿烂，麝香靉靉，喜笑匆匆。两个妓女，启朱唇，露皓齿，轻拨玉阮，斜抱琵琶唱着。

    众堂客与吴月娘、乔大户娘子、李瓶儿三人都簪了花，挂了红，递了酒，各人都拜了。从新复安席坐人饮酒。厨子上了一道裹馅寿字雪花糕、喜重重满池娇并头莲汤。月娘坐在上席，满心欢喜，叫玳安过来，赏一匹大红与厨役。两个妓女每人都是一匹。俱磕头谢了。乔大户娘子不放起身，还在后堂留坐，摆了许多劝碟，细果攒盒。约吃到一更时分，月娘等方才拜辞回来，说道：“亲家，明日好歹下降寒舍那里坐坐。”乔大户娘子道：“亲家盛情，家老儿说来，只怕席间不好坐的，改日望亲家去罢。”月娘道：“好亲家，再没人。亲家只是见外。”因留了大妗子：“你今日不去，明日同乔亲家一搭儿里来罢。”大妗子道：“乔亲家，别的日子你不去罢，到十五日，你正亲家生日，你莫不也不去？”乔大户娘子道：“亲家十五日好日子，我怎敢不去！”月娘道：“亲家若不去，大妗子，我交付与你，只在你身上。”于是，生死把大妗子留下了，然后作辞上轿。

    头里两个排军，打着两个大红灯笼；后边又是两个小厮，打着两个灯笼。吴月娘在头里，李娇儿、孟玉楼、潘金莲、李瓶儿一字在中间，如意儿和蕙秀随后。奶子轿子里用红绫小被把官哥儿裹得沿沿的，恐怕冷，脚下还蹬着铜火炉儿。两边小厮圜随。到了家门首下轿，西门庆正在上房吃酒，月娘等众人进来，道了万福，坐下。众丫鬟都来磕了头。月娘先把今日酒席上结亲之话，告诉了一遍。西门庆听了道：“今日酒席上有那几位堂客？”月娘道：“有尚举人娘子、朱序班娘子、崔亲家母、两个侄女。”西门庆说：“做亲也罢了，只是有些不搬陪。”月娘道：“倒是俺嫂子，见他家新养的长姐和咱孩子在床炕上睡着，都盖着那被窝儿，你打我一下儿，我打你一下儿，恰是小两口儿一般，才叫了俺们去，说将起来，酒席上就不因不由做了这门亲。我方才使小厮来对你说，抬送了花红果盒去。”西门庆道：“既做亲也罢了，只是有些不搬陪些。乔家虽有这个家事，他只是个县中大户白衣人。你我如今见居着这官，又在衙门中管着事，到明日会亲酒席间，他戴着小帽，与俺这官户怎生相处？甚不雅相。就是前日，荆南冈央及营里张亲家，再三赶着和我做亲，说他家小姐今才五个月儿，也和咱家孩子同岁。我嫌他没娘母子，是房里生的，所以没曾应承他。不想到与他家做了亲。”潘金莲在旁接过来道：“嫌人家是房里养的，谁家是房外养的？就是乔家这孩子，也是房里生的。正是险道神撞着寿星老儿──你也休说我长，我也休嫌你短。”西门庆听了此言，心中大怒，骂道：“贼淫妇，还不过去！人这里说话，也插嘴插舌的。有你甚么说处！”金莲把脸羞的通红了，抽身走出来，说道：“谁说这里有我说处？可知我没说处哩！”

    看官听说：今日潘金莲在酒席上，见月娘与乔大户家做了亲，李瓶儿都披红簪花递酒，心中甚是气不愤，来家又被西门庆骂了这两句，越发急了，走到月娘这边屋里哭去了。西门庆因问：“大妗子怎的不来？”月娘道：“乔亲家母明日见有众官娘子，说不得来。我留下他在那里，教明日同他一搭儿里来。”西门庆道：“我说只这席间坐次上不好相处，到明日怎么厮会？”说了回话，只见孟玉楼也走到这边屋里来，见金莲哭泣，说道：“你只顾恼怎的？随他说几句罢了。”金莲道：“早是你在旁边听着，我说他什么歹话来？他说别家是房里养的，我说乔家是房外养的？也是房里生的。那个纸包儿包着，瞒得过人？贼不逢好死的强人，就睁着眼骂起我来。骂的人那绝情绝义。怎的没我说处？改变了心，教他明日现报在我的眼里！多大的孩子，一个怀抱的尿泡种子，平白扳亲家，有钱没处施展的，争破卧单──没的盖，狗咬尿胞──空欢喜！如今做湿亲家还好，到明日休要做了干亲家才难。吹杀灯挤眼儿──后来的事看不见。做亲时人家好，过三年五载方了的才一个儿！”玉楼道：“如今人也贼了，不干这个营生。论起来也还早哩。才养的孩子，割甚么衫襟？无过只是图往来扳陪着耍子儿罢了。”金莲道：“你便浪［扌扉］着图扳亲家耍子，平白教贼不合钮的强人骂我。”玉楼道：“谁教你说话不着个头项儿就说出来？他不骂你骂狗？”金莲道：“我不好说的，他不是房里，是大老婆？就是乔家孩子，是房里生的，还有乔老头子的些气儿。你家失迷家乡，还不知是谁家的种儿哩！”玉楼听了，一声儿没言语。坐了一回，金莲归房去了。

    李瓶儿见西门庆出来了，从新花枝招颭与月娘磕头，说道：“今日孩子的事，累姐姐费心。”那月娘笑嘻嘻，也倒身还下礼去，说道：“你喜呀？”李瓶儿道：“与姐姐同喜。”磕毕头起来，与月娘、李娇儿坐着说话。只见孙雪娥、大姐来与月娘磕头，与李娇儿、李瓶儿道了万福。小玉拿茶来，正吃茶，只见李瓶儿房里丫鬟绣春来请，说：“哥儿屋里寻哩，爹使我请娘来了。”李瓶儿道：“奶子慌的三不知就抱的屋里去了。一搭儿去也罢了，只怕孩子没个灯儿。”月娘道：“头里进门，到是我叫他抱的房里去。恐怕晚了。”小玉道：“头里如意儿抱着他，来安儿打着灯笼送他来。”李瓶儿道：“这等也罢了。”于是，作辞月娘，回房中来。只见西门庆在屋里，官哥儿在奶子怀里睡着了。因说：“你如何不对我说就抱了他来？”如意儿道：“大娘见来安儿打着灯笼，就趁着灯儿来了。哥哥哭了一口，才拍着他睡着了。”西门庆道：“他寻了这一回，才睡了。”李瓶儿说毕，望着他笑嘻嘻说道：“今日与孩儿定了亲，累你，我替你磕个头儿。”于是，插烛也似磕下去。喜欢的西门庆满面堆笑，连忙拉起来，做一处坐的。一面令迎春摆下酒儿，两个吃酒。

    且说潘金莲到房中使性子，没好气，明知道西门庆在李瓶儿这边，因秋菊开的门迟了，进门就打了两个耳刮子，高声骂道：“贼淫妇奴才！怎的叫了恁一日不开？你做甚么来？我且不和你答话。”于是走到屋里坐下。春梅走来磕头递茶。妇人问他：“贼奴才他在屋里做什么来？”春梅道：“在院子里坐着来。我这等催他，还不理。”妇人道：“我知道他和我两个怄气。党太尉吃匾食，他也学人照样儿欺负我。”待要打他，又恐西门庆听见；不言语，心中又气。一面卸了浓妆，春梅与他搭了铺，上床就睡了。

    到次日，西门庆衙门中去了。妇人把秋菊叫他顶着大块柱石，跪在院子里。跪的他梳了头，叫春梅扯了他裤子，拿大板子要打他。春梅道：“好干净的奴才，叫我扯裤子，到没的污浊了我的手！”走到前边，旋叫了画童儿扯去秋菊的衣。妇人打着他骂道：“贼奴才淫妇，你从几时就恁大来？别人兴你，我却不兴你。姐姐，你知我见的，将就脓着些儿罢了。平白撑着头儿，逞什么强？姐姐，你休要倚着，我到明日洗着两个眼儿看着你哩！”一面骂着又打，打了又骂，打的秋菊杀猪也似叫。李瓶儿那边才起来，正看着奶子打发官哥儿睡着了，又唬醒了。明明白白听见金莲这边打丫鬟，骂的言语儿有因，一声儿不言语，唬的只把官哥儿耳朵握着。一面使绣春：“去对你五娘说休打秋菊罢。哥儿才吃了些奶睡着了。”金莲听了，越发打的秋菊狠了，骂道：“贼奴才，你身上打着一万把刀子，这等叫饶。我是恁性儿，你越叫，我越打。莫不为你拉断了路行人？人家打丫头，也来看着你。好姐姐，对汉子说，把我别变了罢！”李瓶儿这边分明听见指骂的是他，把两只手气的冰冷，忍气吞声，敢怒而不敢言。早晨茶水也没吃，搂着官哥儿在炕上就睡着了。

    等到西门庆衙门中回家，入房来看官哥儿，见李瓶儿哭的眼红红的，睡在炕上，问道：“你怎的这咱还不梳头？上房请你说话。你怎揉的眼恁红红的？”李瓶儿也不题金莲指骂之事，只说：“我心中不自在。”西门庆告说：“乔亲家那里，送你的生日礼来了。一匹尺头、两坛南酒、一盘寿桃、一盘寿面、四样下饭。又是哥儿送节的两盘元宵、四盘蜜食、四盘细果、两挂珠子吊灯、两座羊皮屏风灯、两匹大红官缎、一顶青缎［扌寨］的金八吉祥帽儿、两双男鞋、六双女鞋。咱家倒还没往他那里去，他又早与咱孩儿送节来了。如今上房的请你计较去。他那里使了个孔嫂儿和乔通押了礼来。大妗子先来了，说明日乔亲家母不得来，直到后日才来。他家有一门子做皇亲的乔五太太听见和咱们做亲，好不喜欢！到十五日，也要来走走，咱少不得补个帖儿请去。”李瓶儿听了，方慢慢起来梳头，走了后边，拜了大妗子。孔嫂儿正在月娘房里待茶，礼物摆在明间内，都看了。一面打发回盒起身，与了孔嫂儿、乔通每人两方手帕、五钱银子，写了回帖去了。正是：但将钟鼓悦和爱，好把犬羊为国羞。有诗为证：

        西门独富太骄矜，襁褓孩儿结做亲。不独资财如粪上，也应嗟叹后来人。


第四十二回　逞豪华门前放烟火　赏元宵楼上醉花灯

    诗曰：

        星月当空万烛烧，人间天上两元宵。乐和春奏声偏好，人蹈衣归马亦娇。
        易老韶光休浪度，最公白发不相饶。千金博得斯须刻，吩咐谯更仔细敲。

    话说西门庆打发乔家去了，走来上房，和月娘、大妗子、李瓶儿商议。月娘道：“他家既先来与咱孩子送节，咱少不得也买礼过去，与他家长姐送节。就权为插定一般，庶不差了礼数。”大妗子道：“咱这里，少不的立上个媒人，往来方便些。”月娘道：“他家是孔嫂儿，咱家安上谁好？”西门庆道：“一客不烦二主，就安上老冯罢。”于是，连忙写了请帖八个，就叫了老冯来，同玳安拿请帖盒儿，十五日请乔老亲家母、乔五太太并尚举人娘子、朱序班娘子、崔亲家母、段大姐、郑三姐来赴席，与李瓶儿做生日，并吃看灯酒。一面吩咐来兴儿，拿银子早定下蒸酥点心并羹果食物。又是两套遍地锦罗缎衣服，一件大红小袍儿、一顶金丝绉纱冠儿、两盏云南羊角珠灯、一盒衣翠、一对小金手镯、四个金宝石戒指儿。十四日早装盒担，叫女婿陈敬济和贲四穿青衣服押送过去。乔大户那边，酒筵管待，重加答贺。回盒中，又回了许多生活鞋脚，俱不必细说。正乱着，应伯爵来讲李智、黄四官银子事，看见，问其所以。西门庆告诉与乔大户结亲之事：“十五日好歹请令正来陪亲家坐坐。”伯爵道：“嫂子呼唤，房下必定来。”西门庆道：“今日请众堂官娘子吃酒，咱每往狮子街房子内看灯去罢。”伯爵应诺去了，不题。

    且说那日院中吴银儿先送了四盒礼来，又是两方销金汗巾，一双女鞋，送与李瓶儿上寿，就拜干女儿。月娘收了礼物，打发轿子回去。李桂姐只到次日才来，见吴银儿在这里，便悄悄问月娘：“他多咱来的？”月娘如此这般告他说：“昨日送了礼来，拜认你六娘做干女儿了。”李桂姐听了，一声儿没言语。一日只和吴银儿使性子，两个不说话。

    却说前厅王皇亲家二十名小厮，两个师父领着，挑了箱子来，先与西门庆磕头。西门庆吩咐西厢房做戏房，管待酒饭。不一时，周守备娘子、荆都监母亲荆太太与张团练娘子，都先到了。俱是大轿，排军喝道，家人媳妇跟随。月娘与众姊妹，都穿着袍出来迎接，至后厅叙礼。与众亲相见毕，让坐递茶，等着夏提刑娘子到才摆茶。不料等到日中，还不见来。小厮邀了两三遍，约午后才喝了道来，抬着衣匣，家人媳妇跟随，许多仆从拥护。鼓乐接进后厅，与众堂客见毕礼数，依次序坐下。先在卷棚内摆茶，然后大厅上坐。春梅、玉箫、迎春、兰香，都是齐整妆束，席上捧茶斟酒。那日扮的是《西厢记》。

    不说画堂深处，珠围翠绕，歌舞吹弹饮酒。单表西门庆打发堂客上了茶，就骑马约下应伯爵、谢希大，往狮子街房里去了。吩咐四架烟火，拿一架那里去。晚夕，堂客跟前放两架。旋叫了个厨子，家下抬了两食盒下饭菜蔬，两坛金华酒去。又叫了两个唱的──董娇儿、韩玉钏儿。原来西门庆已先使玳安雇轿子，请王六儿同往狮子街房里去。玳安见妇人道：“爹说请韩大婶，那里晚夕看放烟火。”妇人笑道：“我羞剌剌，怎么好去的，你韩大叔知道不嗔？”玳安道：“爹对韩大叔说了，教你老人家快收拾哩。因叫了两个唱的，没人陪他。”那妇人听了，还不动身。一回，只见韩道国来家。玳安道：“这不是韩大叔来了。韩大婶这里，不信我说哩。”妇人向他汉子说，“真个叫我去？”韩道国道：“老爹再三说，两个唱的没人陪他，请你过去，晚夕就看放烟火。你还不收拾哩！刚才教我把铺子也收了，就晚夕一搭儿里坐坐。保官儿也往家去了，晚夕该他上宿哩。”妇人道：“不知多咱才散，你到那里坐回就来罢，家里没人，你又不该上宿。”说毕，打扮穿了衣服，玳安跟随，迳到狮子街房里来。来昭妻一丈青早在房里收拾下床炕、帐幔、褥被，安息沉香薰的喷鼻香。房里吊着一对纱灯，笼着一盆炭火。妇人走到里面炕上坐下。一丈青走出来，道了万福，拿茶吃了。西门庆与应伯爵看了回灯，才到房子里。两个在楼上打双陆。楼上除了六扇窗户，挂着帘子，下边就是灯市，十分闹热。打了回双陆，收拾摆饭吃了，二人在帘里观看灯市。但见：

        万井人烟锦绣围，香车宝马闹如雷。鳌山耸出青云上，何处游人不看来？

    二人看了一回，西门庆忽见人丛里谢希大、祝实念，同一个戴方巾的在灯棚下看灯，指与伯爵瞧。因问：“那戴方巾的，你可认的他？”伯爵道：“此人眼熟，不认的他。”西门庆便叫玳安：“你去下边，悄悄请了谢爹来。休教祝麻子和那人看见。”玳安小厮贼，一直走下楼来，挨到人闹里，待祝实念和那人先过去了，从旁边出来，把谢希大拉了一把。慌的希大回身观看，却是玳安。玳安道：“爹和应二爹在这楼上，请谢爹说话。”希大道：“你去，我知道了。等我陪他两个到粘梅花处，就来见你爹。”玳安便一道烟去了。希大到了粘梅花处，向人闹处，就叉过一边，由着祝实念和那一个人只顾寻。他便走来楼上，见西门庆、应伯爵两个作揖，因说道：“哥来此看灯，早晨就不呼唤兄弟一声？”西门庆道：“我早晨对众人，不好邀你每的。已托应二哥到你家请你去，说你不在家。刚才，祝麻子没看见么？”因问：“那戴方巾的是谁？”希大道：“那戴方巾的，是王昭宣府里王三官儿。今日和祝麻子到我家，要问许不与先生那里借三百两银子。央我和老孙、祝麻子作保。要干前程，入武学肄业。我那里管他这闲帐！刚才陪他灯市里走了走，听见哥呼唤，我只伴他到粘梅花处，交我乘人乱，就叉开了走来见哥。”因问伯爵：“你来多大回了？”伯爵道：“哥使我先到你家，你不在，我就来了，和哥在这里打了这回双陆。”西门庆问道：“你吃了饭不曾？”谢希大道：“早晨从哥那里出来，和他两个搭了这一日，谁吃饭来！”西门庆吩咐玳安：“厨下安排饭来，与你谢爹吃。”不一时，就是春盘小菜、两碗稀烂下饭、一碗［火川］肉粉汤、两碗白米饭。希大独自一个，吃的里外干净，剩下些汁汤儿，还泡了碗吃了。玳安收下家活去。希大在旁看着两个打双陆。

    只见两个唱的门首下了轿子，抬轿的提着衣裳包儿，笑进来。伯爵在窗里看见，说道：“两个小淫妇儿，这咱才来。”吩咐玳安：“且别教他往后边去，先叫他楼上来见我。”希大道：“今日叫的是那两个？”玳安道：“是董娇儿、韩玉钏儿。”忙下楼说道：“应二爹叫你说话。”两个那里肯来，一直往后走了。见了一丈青，拜了，引他入房中。看见王六儿头上戴着时样扭心鬏髻儿，身上穿紫潞绸袄儿，玄色披袄儿、白挑线绢裙子，下边露两只金莲，拖的水髩长长的，紫膛色，不十分搽铅粉，学个中人打扮，耳边带着丁香儿。进门只望着他拜了一拜，都在炕边头坐了。小铁棍拿茶来，王六儿陪着吃了。两个唱的，上上下下把眼只看他身上。看一回，两个笑一回，更不知是什么人。落后，玳安进来，两个悄悄问他道：“房里那一位是谁？”玳安没的回答，只说是：“俺爹大姨人家，接来看灯的。”两个听的，从新到房中说道：“俺每头里不知是大姨，没曾见的礼，休怪。”于是插烛磕了两个头。慌的王六儿连忙还下半礼。落后，摆上汤饭来，陪着同吃。两个拿乐器，又唱与王六儿听。

    伯爵打了双陆，下楼来小解净手，听见后边唱，点手儿叫玳安，问道：“你告我说，两个唱的在后边唱与谁听？”玳安只是笑，不做声，说道：“你老人家曹州兵备──管事宽。唱不唱，管他怎的？”伯爵道：“好贼小油嘴，你不说，愁我不知道？”玳安笑道：“你老人家知道罢了，又问怎的？”说毕，一直往后走了。伯爵上的楼来，西门庆又与谢希大打了三贴双陆。只见李铭、吴惠两个蓦地上楼来磕头。伯爵道：“好呀！你两个来的正好，怎知道俺每在这里？”李铭跪下说道：“小的和吴惠先到宅里来，宅里说爹在这边摆酒。特来伏侍爹每。”西门庆道：“也罢，你起来伺候。玳安，快往对门请你韩大叔去。”不一时，韩道国到了，作了揖，坐下。一面放桌儿，摆上春盘案酒来，琴童在旁边筛酒。伯爵与希大居上，西门庆主位，韩道国打横，坐下把酒来筛；一面使玳安后边请唱的去。

    少顷，韩玉钏儿、董娇儿两个，慢条斯礼上楼来。望上不当不正磕下头去。伯爵骂道：“我道是谁来，原来是这两个小淫妇儿。头里我叫着，怎的不先来见我？这等大胆！到明日，不与你个功德，你也不怕。”董娇儿笑道：“哥儿那里隔墙掠个鬼脸儿，可不把我唬杀！”韩玉钏儿道：“你知道，爱奴儿掇着兽头城往里掠──好个丢丑儿的孩儿！”伯爵道：“哥，你今日忒多余了。有了李铭、吴惠在这里唱罢了，又要这两个小淫妇做什么？还不趁早打发他去。大节夜，还赶几个钱儿，等住回晚了，越发没人要了。”韩玉钏儿道：“哥儿，你怎么没羞？大爹叫了俺每来答应，又不伏侍你，你怎的闲出气？”伯爵道：“傻小歪剌骨儿，你见在这里，不伏侍我，你说伏侍谁？”韩玉钏道：“唐胖子掉在醋缸里──把你撅酸了。”伯爵道：“贼小淫妇儿，是撅酸了我。等住回散了家去时，我和你答话。我左右有两个法儿，你原出得我手！”董娇儿问道：“哥儿，那两个法儿？说来我听。”伯爵道：“我头一个，是对巡捕说了，拿你犯夜，教他拿了去，拶你一顿好拶子。十分不巧，只消三分银子烧酒，把抬轿的灌醉了，随你这小淫妇儿去，天晚到家没钱，不怕鸨子不打。”韩玉钏道：“十分晚了，俺每不去，在爹这房子里睡。再不，叫爹差人送俺每，王妈妈支钱一百文，不在于你。好淡嘴女又十撇儿。”伯爵道：“我是奴才，如今年程反了，拿三道三。”说笑回，两个唱的在旁弹唱春景之词。

    众人才拿起汤饭来吃，只见玳安儿走来，报道：“祝爹来了。”众人都不言语。不一时，祝实念上的楼来，看见伯爵和谢希大在上面，说道：“你两个好吃，可成个人。”因说：“谢子纯，哥这里请你，也对我说一声儿，三不知就走的来了，叫我只顾在粘梅花处寻你。”希大道：“我也是误行，才撞见哥在楼上和应二哥打双陆。走上来作揖，被哥留住了。”西门庆因令玳安儿：“拿椅儿来，我和祝兄弟在下边坐罢。”于是安放钟箸，在下席坐了。厨下拿了汤饭上来，一齐同吃。西门庆只吃了一个包儿，呷了一口汤，因见李铭在旁，都递与李铭下去吃了。那应伯爵、谢希大、祝实念、韩道国，每人吃一大深碗八宝攒汤，三个大包子，还零四个桃花烧卖，只留了一个包儿压碟儿。左右收下汤碗去，斟上酒来饮酒。希大因问祝实念道：“你陪他到那里才拆开了？怎知道我在这里？”祝实念如此这般告说：“我因寻了你一回寻不着，就同王三官到老孙家会了，往许不与先生那里，借三百两银子去，吃孙寡嘴老油嘴把借契写差了。”希大道：“你每休写上我，我不管。左右是你与老孙作保，讨保头钱使。”因问：“怎的写差了？”祝实念道：“我那等吩咐他，文书写滑着些，立与他三限才还。他不依我，教我从新把文书又改了。”希大道：“你立的是那三限？”祝实念道：“头一限，风吹辘轴打孤雁；第二限，水底鱼儿跳上岸；第三限，水里石头泡得烂。这三限交还他。”谢希大道：“你这等写着，还说不滑哩。”祝实念道：“你到说的好，倘或一朝天旱水浅，朝廷挑河，把石头吃做工的两三镢头砍得稀烂，怎了？那时少不的还他银子。”众人说笑了一回。

    看看天晚，西门庆吩咐楼上点灯，又楼檐前一边一盏羊角玲灯，甚是奇巧。家中，月娘又使棋童儿和排军，抬送了四个攒盒，都是美口糖食、细巧果品。西门庆叫棋童儿问道：“家中众奶奶们散了不曾？谁使你送来？”棋童道：“大娘使小的送来，与爹这边下酒。众奶奶们还未散哩。戏文扮了四折，大娘留在大门首吃酒，看放烟火哩。”西门庆问：“有人看没有？”棋童道：“挤围着满街人看。“西门庆道：“我吩咐留下四名青衣排军，拿杆栏拦人伺候，休放闲杂人挨挤。”棋童道：“小的与平安儿两个，同排军都看放了烟火，并没闲杂人搅扰。”西门庆听了，吩咐把桌上饮馔都搬下去，将攒盒摆上，厨下又拿上一道果馅元宵来。两个唱的在席前递酒。西门庆吩咐棋童回家看去。一面重筛美酒，再设珍羞，叫李铭、吴惠席前弹唱了一套灯词。唱毕，吃了元宵，韩道国先往家去了。少顷，西门庆吩咐来昭将楼下开下两间，吊挂上帘子，把烟火架抬出去。西门庆与众人在楼上看，教王六儿陪两个粉头和一丈青在楼下观看。玳安和来昭将烟火安放在街心里。须臾，点着。那两边围看的，挨肩擦膀，不知其数。都说西门大官府在此放烟火，谁人不来观看？果然扎得停当好烟火。但见：

        一丈五高花桩，四周下山棚热闹。最高处一只仙鹤，口里衔着一封丹书，乃是一枝起火，一道寒光，直钻透斗牛边。然后，正当中一个西瓜炮迸开，四下里人物皆着，觱剥剥万个轰雷皆燎彻。彩莲舫，赛月明，一个赶一个，犹如金灯冲散碧天星；紫葡萄，万架千株，好似骊珠倒挂水晶帘。霸玉鞭，到处响亮；地老鼠，串绕人衣。琼盏玉台，端的旋转得好看；银蛾金弹，施逞巧妙难移。八仙捧寿，名显中通；七圣降妖，通身是火。黄烟儿，绿烟儿，氤氲笼罩万堆霞；紧吐莲，慢吐莲，灿烂争开十段锦。一丈菊与烟兰相对，火梨花共落地桃争春。楼台殿阁，顷刻不见巍峨之势；村坊社鼓，仿佛难闻欢闹之声。货郎担儿，上下光焰齐明；鲍老车儿，首尾迸得粉碎。五鬼闹判，焦头烂额见狰狞；十面埋伏，马到人驰无胜负。总然费却万般心，只落得火灭烟消成煨烬。

    应伯爵见西门庆有酒了，刚看罢烟火下楼来，因见王六儿在这里，推小净手，拉着谢希大、祝实念，也不辞西门庆就走了。玳安便道：“二爹那里去？”伯爵向他耳边说道：“傻孩子，我头里说的那本帐，我若不起身，别人也只顾坐着，显的就不趣了。等你爹问，你只说俺每都跑了。”落后，西门庆见烟火放了，问伯爵等那里去了，玳安道：“应二爹和谢爹都一路去了。小的拦不回来，多上覆爹。”西门庆就不再问了。因叫过李铭、吴惠来，每人赏了一大巨杯酒与他吃。吩咐：“我且不与你唱钱，你两个到十六日早来答应。还是应二爹三个并众伙计当家儿，晚夕在门首吃酒。”李铭跪下道：“小的告禀爹：十六日和吴惠、左顺、郑奉三个，都往东平府，新升的胡爷那里到任，官身去，只到后晌才得来。”西门庆道：“左右俺每晚夕才吃酒哩。你只休误了就是了。”二人道：“小的并不敢误。”两个唱的也就来拜辞出门。西门庆吩咐：“明日，家中堂客摆酒，李桂姐、吴银姐都在这里，你两个好歹来走一走。”二人应诺了，一同出门，不在话下。西门庆吩咐来昭、玳安、琴童收家活。灭息了灯烛，就往后边房里去了。

    且说来昭儿子小铁棍儿，正在外边看放了烟火，见西门庆进去了，就来楼上。见他爹老子收了一盘子杂合的肉菜、一瓯子酒和些元宵，拿到屋里，就问他娘一丈青讨，被他娘打了两下。不防他走在后边院子里顽耍，只听正面房子里笑声，只说唱的还没去哩，见房门关着，就在门缝里张看，见房里掌着灯烛。原来西门庆和王六儿两个，在床沿子上行房。西门庆已有酒的人，把老婆倒按在床沿上，褪去小衣，那话上使着托子干后庭花。一进一退往来［扌扉］打，何止数百回，［扌扉］打的连声响亮，其喘息之声，往来之势，犹赛折床一般，无处不听见。这小孩子正在那里张看，不防他娘一丈青走来看见，揪着头角儿拖到前边，凿了两个栗爆，骂道：“贼祸根子，小奴才儿，你还少第二遭死？又往那里张他去！”于是，与了他几个元宵吃了，不放他出来，就唬住他上炕睡了。西门庆和老婆足干捣有两顿饭时才了事。玳安打发抬轿的酒饭吃了，跟送他到家，然后才来同琴童两个打着灯儿跟西门庆家去。正是：

        不愁明月尽，自有夜珠来。


第四十三回　争宠爱金莲惹气　卖富贵吴月攀亲

    词曰：

        情怀增怅望，新欢易失，往事难猜。问篱边黄菊，知为谁开？
        谩道愁须滞酒，酒未醒、愁已先回。凭栏久，金波渐转，白露点苍苔。

    话说西门庆归家，已有三更时分，吴月娘还未睡，正和吴大妗子众人说话，李瓶儿还伺候着与他递酒。大妗子见西门庆来家，就过那边去了。月娘见他有酒了，打发他脱了衣裳。只教李瓶儿与他磕了头，同坐下，问了回今日酒席上话。玉箫点茶来吃。因有大妗子在，就往孟玉楼房中歇了。

    到次日，厨役早来收拾酒席。西门庆先到衙门中拜牌，大发放。夏提刑见了，致谢日昨房下厚扰之意。西门庆道：“日昨甚是简慢。恕罪，恕罪！”来家早有乔大户家使孔嫂儿引了乔五太太家人送礼来了。西门庆收了，家人管待酒饭。孔嫂儿进月娘房里坐的。吴舜臣媳妇儿郑三姐轿子也先来了，拜了月娘众人，都坐着吃茶。

    正值李智、黄四关了一千两香蜡银子，贲四从东平府押了来家。应伯爵打听得知，亦走来帮扶交纳。西门庆令陈敬济拿天平在厅上兑明白，收了。黄四又拿出四锭金镯儿来，重三十两，算一百五十两利息之数，还欠五百两，就要捣换了合同。西门庆吩咐二人：“你等过灯节再来计较。我连日家中有事。”那李智、黄四，老爷长，老爷短，千恩万谢出门。应伯爵因记挂着二人许了他些业障儿，趁此机会好问他要，正要跟随同去，又被西门庆叫住说话。因问：“昨日你每三个，怎的三不知就走了？”伯爵道：“昨日甚是深扰哥，本等酒多了。我见哥也有酒了，今日嫂子家中摆酒，一定还等哥说话。俺每不走了，还只顾缠到多咱？我猜哥今日也没往衙门里去，本等连日辛苦。”西门庆道：“我昨日来家，已有三更天气。今日还早到衙门拜了牌，坐厅大发放，理了回公事。如今家中治料堂客之事。今日观里打上元醮，拈了香回来，还赶往周菊轩家吃酒去，不知到多咱才得到家。”伯爵道：“亏哥好神思，你的大福。不是面奖，若是第二个也成不的。”两个说了一回，西门庆要留伯爵吃饭，伯爵道：“我不吃饭，去罢。”西门庆又问：“嫂子怎的不来？”伯爵道：“房下轿子已叫下了，便来也。”举手作辞出门，一直赶黄四、李智去了。正是：

        假饶驾雾腾云术，取火钻冰只要钱。

    西门庆打发伯爵去了，手中拿着黄烘烘四锭金镯儿，心中甚是可爱，口中不言，心里暗道：“李大姐生的这孩子，甚是脚硬，一养下来，我平地就得些官。我今日与乔家结亲，又进这许多财。”于是用袖儿抱着那四锭金镯儿，也不到后边，径往李瓶儿房里来。正走到潘金莲角门首，只见金莲出来看见，叫他问道：“你手里托的是什么东西儿？过来我瞧瞧。”那西门庆道：“等我回来与你瞧。”托着一直往李瓶儿那边去了。金莲见叫不回他来，心中就有几分羞讪，说道：“什么罕稀货，忙的这等唬人子剌剌的！不与我瞧罢，贼跌折腿的三寸货强盗，进他门去，一齐的把那两条腿崴折了，才现报了我的眼。”

    却说西门庆拿着金子，走入李瓶儿房里，见李瓶儿才梳了头，奶子正抱着孩子顽耍。西门庆一径把四个金镯儿抱着，教他手儿挝弄。李瓶儿道：“是那里的？只怕冰了他手。”西门庆道：“是李智、黄四今日还银子准折利钱的。”李瓶儿生怕冰着他，取了一方通花汗巾儿，与他裹着耍子。只见玳安走来说道：“云伙计骑了两匹马来，在外边请爹出去瞧。”西门庆问道：“云伙计他是那里的马？”玳安道：“他说是他哥云参将边上捎来的。”正说着，只见后边李娇儿、孟玉楼陪着大妗子并他媳妇郑三姐，都来李瓶儿房里看官哥儿。西门庆丢了那四锭金子，就往外边看马去了。

    李瓶儿见众人来到，只顾与众人见礼让坐，也就忘记了孩子拿着这金子，弄来弄去，少了一锭。只见奶子如意儿问李瓶儿道：“娘没曾收哥哥儿耍的那锭金子？怎只三锭，少了一锭了？”李瓶儿道：“我没曾收，我把汗个子替他裹着哩。”如意儿道：“汗巾子也落在地下了。那里得那锭金子？”屋里就乱起来。奶子问迎春，迎春就问老冯。老冯道：“耶嚛，耶嚛！我老身就瞎了眼，也没看见。老身在这里恁几年，莫说折针断线我不敢动，娘他老人家知道我，就是金子，我老身也不爱。你每守着哥儿，怎的冤枉起我来了！”李瓶儿笑道：“你看这妈妈子说混话，这里不见的，不是金子却是什么？”又骂迎春：“贼臭肉！平白乱的是些甚么？等你爹进来，等我问他，只怕是你爹收了。怎的只收一锭儿？”孟玉楼问道：“是那里金子？”李瓶儿道：“是他爹拿来的，与孩子耍。谁知道是那里的。”

    且说西门庆在门首看马，众伙计家人都在跟前，叫小厮来回溜了两趟。西门庆道：“虽是东路来的马，鬃尾丑，不十分会行，论小行也罢了。”因问云伙计道：“此马你令兄那里要多少银子？”云离守道：“两匹只要七十两。”西门庆道：“也不多。只是不会行，你还牵了去，另有好马骑来，倒不说银子。”说毕，西门庆进来，只见琴童来说：“六娘房里请爹哩。”于是走入李瓶儿房里来。李瓶儿问他：“金子你收了一锭去了？如何只三锭在这里？”西门庆道：“我丢下，就外边去看马，谁收来！”李瓶儿道：“你没收，却往那里去了？寻了这一日没有。奶子推老冯，急的那老冯赌身罚咒，只是哭。”西门庆道：“端的是谁拿了，由他慢慢儿寻罢。”李瓶儿道：“头里因大妗子女儿两个来，乱着就忘记了。我只说你收了出去，谁知你也没收，就两耽了。才寻起来，唬的他们都走了。”于是把那三锭，还交与西门庆收了。正值贲四倾了一百两银子来交，西门庆就往后边收兑银子去了。

    且说潘金莲听见李瓶儿这边嚷，不见了孩子耍的一锭金镯子，得不的风儿就是雨儿，就先走来房里，告月娘说：“姐姐，你看三寸货干的营生！随你家怎的有钱，也不该拿金子与孩子耍。”月娘道：“刚才他每告我说，他房里不见了金镯子，端的不知是那里的？”金莲道：“谁知他是那里的！你还没见，他头里从外边拿进来，用袄子袖儿裹着，恰似八蛮进宝的一般。我问他是什么，拿过来我瞧瞧。头儿也不回，一直奔命往屋里去了。迟了一回，反乱起来，说不见了一锭金子。干净就是他学三寸货，说不见了，由他慢慢儿寻罢。你家就是王十万也使不的。一锭金子，至少重十到两，也值五六十两银子，平白就罢了？瓮里走了鳖──左右是他家一窝子。再有谁进他屋里去？”正说着，只见西门庆进来，兑收贲四倾的银子，把剩的那三锭金子交与月娘收了。因告诉月娘：“此是李智、黄四还的四锭金子，拿了与孩子耍了耍，就不见了一锭。”吩咐月娘：“你与我把各房里丫头叫出来审问审问。我使小厮街上买狼筋去了，早拿出来便罢，不然，我就叫狼筋抽起来。”月娘道：“论起来，这金子也不该拿与孩子，沉甸甸冰着他，一时砸了他手脚怎了！”潘金莲在旁接过来说道：“不该拿与孩子耍？只恨拿不到他屋里。头里叫着，想回头也怎的，恰似红眼军抢将来的，不教一个人儿知道。这回不见了金子，亏你怎么有脸儿来对大姐姐说！叫大姐姐替你查考各房里丫头，叫各房里丫头口里不笑，毴眼里也笑！”

    几句说的西门庆急了，走向前把金莲按在月娘炕上，提起拳来，骂道：“狠杀我罢了！不看世界面上，把你这小歪剌骨儿，就一顿拳头打死了！单管嘴尖舌快的，不管你事也来插一脚。”那潘金莲就假做乔妆，哭将起来，说道：“我晓的你倚官仗势，倚财为主，把心来横了，只欺负的是我，你说你这般威势，把一个半个人命儿打死了，不放在意里。那个拦着你手儿哩不成？你打不是的！我随你怎么打，难得只打得有这口气儿在着，若没了，愁我家那病妈妈子不问你要人！随你家怎么有钱有势，和你家一递一状。你说你是衙门里千户便怎的？无故只是个破纱帽债壳子──穷官罢了，能禁的几个人命？就不是教皇帝敢杀下人也怎么！”几句说的西门庆反呵呵笑了，说道：“你看这小歪剌骨儿，这等刁嘴！我是破纱帽穷官？教丫头取我的纱帽来，我这纱帽那块儿破？这清河县问声，我少谁家银子？你说我是债壳子！”金莲道：“你怎的叫我是歪剌骨来！”因跷起一只脚来，“你看老娘这脚，那些儿放着歪？你怎骂我是歪剌骨？”月娘在旁笑道：“你两个铜盆撞了铁刷帚。常言：恶人自有恶人磨，见了恶人没奈何！自古嘴强的争一步。六姐，也亏你这个嘴头子，不然，嘴钝些儿也成不的。”

    那西门庆见奈何不过他，穿了衣裳往外去了。迎见玳安来说：“周爷家差人邀来了。请问爹先往打醮处去，往周爷家去？”西门庆吩咐：“打醮处，教你姐夫去罢。伺候马，我往你周爷家吃酒去就是了。”只见王皇亲家扮戏两个师父率众过来，与西门庆叩头，西门庆教书童看饭与他吃，说：“今日你等用心伏侍众奶奶，我自有重赏，休要上边打箱去！”那师父跪下说道：“小的每若不用心答应，岂敢讨赏！”西门庆因吩咐书童：“他唱了两日，连赏赐封下五两银子赏他。”书童应诺。西门庆就上马往周守备家吃酒去了。

    单表潘金莲在上房坐的，吴月娘便说：“你还不往屋里匀匀那脸去！揉的恁红红的。等住回人来看着甚么张致！谁叫你惹他来？我倒替你捏两把汗。若不是我在跟前劝着，绑着鬼，是也有几下子打在身上。汉子家脸上有狗毛，不知好歹，只顾下死手的和他缠起来了。不见了金子，随他不见去，寻不寻不在你，又不在你屋里不见了，平白扯着脖子和他强怎么！你也丢了这口气儿罢！”几句说的金莲闭口无言，往屋里匀脸去了。

    不一时，李瓶儿和吴银儿都打扮出来，到月娘房里。月娘问他：“金子怎的不见了？刚才惹他爹和六姐两个，在这里好不辨了这回嘴，差些儿没曾辨恼了打起来！吃我劝开了。他爹就往人家吃酒去了。吩咐小厮买狼筋去了。等他晚上来家，要把各房丫头抽起来。你屋里丫头老婆管着那一门儿来？看着孩子耍，便不见了他一锭金子。是一个半个钱的东西儿也怎的？”李瓶儿道：“平白他爹拿进四锭金子来与孩子耍，我乱着陪大妗子和郑三姐并他二娘坐着说话，谁知就不见了一锭。如今丫头推奶子，奶子推老冯。急的冯妈妈哭哭啼啼，只要寻死。无眼难明勾当，如今冤谁的是？”吴银儿道：“天么，天么！每常我还和哥儿耍子，早是今日我在这边屋里梳头，没曾过去。不然怎了？虽然爹娘不言语，你我心上何安！谁人不爱钱？俺里边人家，最忌叫这个名声儿，传出去丑听！”

    正说着，只见韩玉钏儿、董娇儿两个提着衣包儿进来，笑嘻嘻先向月娘、大妗子、李瓶儿磕了头，起来望着吴银儿拜了一拜，说道：“银姐昨日没家去？”吴银儿道：“你怎的晓得？”董娇儿道：“昨日，俺两个都在灯市街房子里唱来，大爹对俺们说，教俺今日来伏侍奶奶。”一面月娘让他两个坐下。须臾，小玉拿了两盏茶来。那韩玉钏儿、董娇儿连忙立起身来接茶，还望小玉拜了一拜。吴银儿因问：“你两个昨日唱多咱散了？”韩玉钏道：“俺们到家，也有二更多了，同你兄弟吴惠都一路去的。”说了一回话，月娘吩咐玉箫：“早些打发他们吃了茶罢。等住回只怕那边人来忙了。”一面放下桌儿，两方春槅、四盒茶食。月娘使小玉：“你二娘房里，请了桂姐来同吃了茶罢。”不一时，和他姑娘来到，两个各道了礼数坐下，同吃了茶，收过家活去。

    忽见迎春打扮着，抱了官哥儿来，头上戴了金梁缎子八吉祥帽儿，身穿大红氅衣儿，下边白绫袜儿、缎子鞋儿，胸前项牌符索，手上小金镯儿。李瓶儿看见说道：“小大官儿，没人请你，来做什么？”一面接过来，放在膝盖上。看见一屋里人，把眼不住的看了这个，又看那个。桂姐坐在月娘炕上，笑引逗他耍子，道：“哥子只看着这里，想必要我抱他。”于是用手引了他引儿，那孩子就扑到怀里教他抱。吴大妗子笑道：“恁点小孩儿，他也晓的爱好！”月娘接过来说：“他老子是谁！到明日大了，管情也是小嫖头儿。”孟玉楼道：“若做了小嫖头儿，叫大妈妈就打死了。”李瓶儿道：“小厮，你姐姐抱，只休溺了你姐姐衣服，我就打死了！”桂姐道：“耶嚛！怕怎么？溺了也罢，不妨事。我心里要抱哥儿耍耍儿。”于是与他两个嘴揾嘴儿耍子。董娇儿、韩玉钏儿说道：“俺两个来了这一日，还没曾唱个儿与娘每听。”因取乐器，韩玉钏儿琵琶，董娇儿弹筝，吴银儿也在旁边陪唱。唱了一套“繁华满月开”《金索挂梧桐》。唱出一句来，端的有落尘绕梁之声，裂石流云之响，把官哥儿唬的在桂姐怀里只磕倒着，再不敢抬头出气儿。月娘看见，便叫：“李大姐，你接过孩子来，教迎春抱到屋里去罢。好个不长进的小厮，你看唬的那脸儿！”这李瓶儿连忙接过来，叫迎春掩着他耳朵，抱的往那边房里去了。

    四个唱的正唱着，只见玳安进来，说道：“小的到乔亲家娘那边邀来，朱奶奶、尚举人娘子，都过乔亲家来了，只等着乔五太太到了就来了。大门前边、大厅上，都有鼓乐迎接。娘每都收拾伺候就是了。”月娘又吩咐后厅明间铺下锦毯，安放坐位。卷起帘来，金钩双控，兰麝香飘。春梅、迎春、玉箫、兰香，都打扮起来。家人媳妇都插金戴银，披红垂绿，准备迎接新亲。只见应伯爵娘子应二嫂先到了，应保跟着轿子。月娘等迎接进来。见了礼数，明间内坐下，向月娘拜了又拜，说：“俺家的常时打搅，多蒙看顾！”月娘道：“二娘，好说！常时累你二爹。”良久，只闻喝道之声渐近，前厅鼓乐响动。平安儿先进来报道：“乔太太轿子到了！”须臾，黑压压一群人，跟着五顶大轿落在门首。惟乔五太太轿子在头里，轿上是垂珠银顶、天青重沿、绡金走水轿衣，使藤棍喝路。后面家人媳妇坐小轿跟随，四名校尉抬衣箱、火炉，两个青衣家人骑着小马，后面随从。其余就是乔大户娘子、朱台官娘子、尚举人娘子、崔大官媳妇、段大姐，并乔通媳妇也坐着一顶小轿，跟来收叠衣裳。

    吴月娘与李娇儿、孟玉楼、潘金莲、李瓶儿、孙雪娥，一个个打扮的似粉妆玉琢，锦绣耀目，都出二门迎接。众堂客簇拥着乔五太太进来。生的五短身材，约七旬年纪，戴着叠翠宝珠冠，身穿大红宫绣袍儿，近面视之，鬓发皆白。正是：眉分八道雪，髻绾一窝丝，眼如秋水微浑，鬓似楚山云淡。接入后厅，先与吴大妗子叙毕礼数，然后与月娘等厮见。月娘再三请太太受礼，太太不肯，让了半日，受了半礼。次与乔大户娘子，又叙其新亲家之礼，彼此道及款曲，谢其厚仪。已毕，然后向锦屏正面设放一张锦裀座位，坐了乔五太太，其次就让乔大户娘子。乔大户娘子再三辞说：“侄妇不敢与五太太上僭。”让朱台官、尚举人娘子，两个又不肯。彼此让了半日，乔五太太坐了首座，其余客东主西，两分头坐了。当中大方炉火厢笼起火来，堂中气暖如春。春梅、迎春、玉箫、兰香，一般儿四个丫头，都打扮起来，在跟前递茶。

    良久，乔五太太对月娘说：“请西门大人出来拜见，叙叙亲情之礼。”月娘道：“拙夫今日衙门中去了，还未来家哩！”乔五太太道：“大人居于何官？”月娘道：“乃一介乡民，蒙朝廷恩例，实授千户之职，见掌刑名。寒家与亲家那边结亲，实是有玷。”乔五太太道：“娘子说那里话，似大人这等峥嵘也彀了。昨日老身听得舍侄妇与府上做亲，心中甚喜。今日我来会会，到明日好厮见。”月娘道：“只是有玷老太太名目。”乔五太太道：“娘子是甚说话，想朝廷不与庶民做亲哩！老身说起来话长，如今当今东宫贵妃娘娘，系老身亲侄女儿。他父母都没了，止有老身。老头儿在时，曾做世袭指挥使，不幸五十岁故了。身边又无儿孙，轮着别门侄另替了，手里没钱，如今倒是做了大户。我这个侄儿，虽是差役立身，颇得过的日子，庶不玷污了门户。”说了一回，吴大妗子对月娘说：“抱孩子出来与老太太看看，讨讨寿。”李瓶儿慌吩咐奶子，抱了官哥来与太太磕头。乔太太看了夸道：“好个端正的哥哥！”即叫过左右，连忙把毡包内打开，捧过一端宫中紫闪黄锦缎，并一副镀金手镯，与哥儿戴。月娘连忙下来拜谢了。请去房中换了衣裳。须臾，前边卷棚内安放四张桌席摆茶，每桌四十碟，都是各样茶果、细巧油酥之类。吃了茶，月娘就引去后边山子花园中，游玩了一回下来。

    那时，陈敬济打醮去，吃了午斋回来了。和书童儿、玳安儿，又早在前厅摆放桌席齐整，请众奶奶每递酒上席。端的好筵席，但见：

        屏开孔雀，褥隐芙蓉。盘堆异果奇珍，瓶插金花翠叶。炉焚兽炭，香袅龙涎。白玉碟高堆麟脯，紫金壶满贮琼浆。梨园子弟，簇捧着凤管鸾箫；内院歌姬，紧按定银筝象板。进酒佳人双洛浦，分香侍女两姮娥。正是：两行珠翠列阶前，一派笙歌临坐上。

    吴月娘与李瓶儿同递酒，阶下戏子鼓乐响动。乔太太与众亲戚，又亲与李瓶儿把盏祝寿，方入席坐下。李桂姐、吴银儿、韩玉钏儿、董娇儿四个唱的，在席前唱了一套“寿比南山”。戏子呈上戏文手本，乔五太太吩咐下来，教做《王月英元夜留鞋记》。厨役上来献小割烧鹅，赏了五钱银子。比及割凡五道，汤陈三献，戏文四折下来，天色已晚。堂中画烛流光，各样花灯都点起来，锦带飘飘，彩绳低转。一轮明月从东而起，照射堂中灯光掩映。乐人又在阶下，琵琶筝琴，笙箫笛管，吹打了一套灯词《画眉序》“花月满香城”。吹打毕，乔太太和乔大户娘子叫上戏子，赏了两包一两银子，四个唱的，每人二钱。月娘又在后边明间内，摆设下许多果碟儿，留后坐。四张桌子都堆满了。唱的唱，弹的弹，又吃了一回酒。乔太太再三说晚了，要起身。月娘众人款留不住，送在大门首，又拦门递酒，看放烟火。两边街上，看的人鳞次蜂排一般。平安儿同众排军执棍拦挡再三，还涌挤上来。须臾，放了一架烟火，两边人散了。乔太大和众娘子方才拜辞月娘等，起身上轿去了。那时也有三更天气，然后又送应二嫂起身。月娘众姐妹归到后边来，吩咐陈敬济、来兴、书童、玳安儿，看着厅上收拾家活，管待戏子并两个师范酒饭，与了五两银子唱钱，打发去了。

    月娘吩咐出来，剩攒下一桌肴馔、半罐酒，请傅伙计、贲四、陈姐夫，说：“他每管事辛苦，大家吃钟酒。就在大厅上安放一张桌儿，你爹不知多咱才回。”于是还有残灯未尽，当下傅伙计、贲四、敬济、来保上坐，来兴、书童、玳安、平安打横，把酒来斟。来保叫平安儿：“你还委个人大门首，怕一时爹回，没人看门。”平安道：“我叫画童看着哩，不妨事。”于是八个人猜枚饮酒。敬济道：“你每休猜枚，大惊小怪的，惹后边听见。咱不如悄悄行令儿耍子。每人要一句，说的出免罚，说不出罚一大杯。”该傅伙计先说：“堪笑元宵草物。”贲四道：“人生欢乐有数。”敬济道：“趁此月色灯光。”来保道：“咱且休要辜负。”来兴道：“才约娇儿不在。”书童道：“又学大娘吩咐。”玳安道：“虽然剩酒残灯。”平安道：“也是春风一度。”众人念毕，呵呵笑了。正是：

        饮罢酒阑人散后，不知明月转花梢。


第四十四回　避马房侍女偷金　下象棋佳人消夜

    词曰：

        昼日移阴，揽衣起、春帏睡足。临宝鉴、绿鬟缭乱，未敛装束。
        蝶粉蜂黄浑褪了，枕痕一线红生玉。背画阑、脉脉悄无言，寻棋局。

    话说敬济众人，同傅伙计前边吃酒，吴大妗子轿子来了，收拾要家去。月娘款留再三，说道：“嫂子再住一夜儿，明日去罢。”吴大妗子道：“我连在乔亲家那里，就是三四日了。家里没人，你哥衙里又有事，不得在家，我去罢。明日请姑娘众位，好歹往我那里坐坐，晚夕走百病儿家来。”月娘道：“俺们明日，只是晚上些去罢了。”吴大妗子道：“姑娘早些坐轿子去，晚夕同走了来家就是了。”说毕，装了一盒子元宵，一盒子馒头，叫来安儿送大妗子到家。李桂姐等四个都磕了头，拜辞月娘，也要家去。月娘道：“你们慌怎的？也就要去，还等你爹来家。他吩咐我留下你们，只怕他还有话和你们说，我是不敢放你去。”桂姐道：“爹去吃酒，到多咱晚来家？俺们怎等的他！娘先教我和吴银姐去罢。他两个今日才来，俺们来了两日，妈在家还不知怎么盼望！”月娘道：“可可的就是你妈盼望，这一夜儿等不的？”李桂姐道：“娘且是说的好，我家里没人，俺姐姐又被人包住了。宁可拿乐器来，唱个与娘听，娘放了奴去罢。”正说着，只见陈敬济走进来，交剩下的赏赐，说道：“乔家并各家贴轿赏一钱，共使了十包，重三两。还剩下十包在此。”月娘收了。桂姐便道：“我央及姑夫，你看外边俺们的轿子来了不曾？”敬济道：“只有他两个的轿子。你和银姐的轿子没来。从头里不知谁回了去了。”桂姐道：“姑夫，你真个回了？你哄我哩！”那陈敬济道：“你不信，瞧去不是！我不哄你。”刚言未罢，只见琴童抱进毡包来，说：“爹家来了！”月娘道：“早是你们不曾去，这不你爹来了。”

    不一时，西门庆进来，已带七八分酒了。走入房中，正面坐下，董娇儿、韩玉钏儿二人向前磕头。西门庆问月娘道：“人都散了，怎的不教他唱？”月娘道：“他们在这里求着我，要家去哩。”西门庆向桂姐说：“你和银儿亦发过了节儿去。且打发他两个去罢。”月娘道：“如何？我说你们不信，恰象我哄你一般。”那桂姐把脸儿苦低着，不言语。西门庆问玳安：“他两个轿子在这里不曾？”玳安道：“只有董娇儿、韩玉钏儿两顶轿子伺候着哩。”西门庆道：“我也不吃酒了。你们拿乐器来，唱《十段锦儿》我听。打发他两个先去罢。”当下四个唱的，李桂姐弹琵琶，吴银儿弹筝，韩玉钏儿拨阮，董娇儿打着紧急鼓子，一递一个唱《十段锦》“二十八半截儿”。吴月娘、李娇儿、孟玉楼、潘金莲、李瓶儿都在屋里坐的听唱。

    唱毕，西门庆与了韩玉钏、董娇儿两个唱钱，拜辞出门。“留李桂姐、吴银儿两个，这里歇罢。”忽听前边玳安儿和琴童儿两个嚷乱，簇拥定李娇儿房里夏花儿进来，禀西门庆说道：“小的刚送两个唱的出去，打灯笼往马房里拌草，牵马上槽，只见二娘房里夏花儿，躲在马槽底下，唬了小的一跳。不知甚么缘故，小的每问着他，又不说。”西门庆听见，就出外边明间穿廊下椅子上坐着，一面叫琴童儿把那丫头揪着跪下。西门庆问他：“往前边做甚么去？那丫头不言语。李娇儿在旁边说道：“我又不使你，平白往马房里做甚么去？”见他慌做一团，西门庆只说丫头要走之情，即令小厮搜他身上。琴童把他拉倒在地，只听滑浪一声，从腰里掉下一件东西来。西门庆问：“是甚么？”玳安递上去，可霎作怪，却是一锭金子。西门庆灯下看了，道：“是头里不见了的那锭金子。原来是你这奴才偷了。”他说：“是拾的。”西门庆问：“是那里拾的？”他又不言语。西门庆心中大怒，令琴童往前边取拶子来，把丫头拶起来，拶的杀猪也似叫。拶了半日，又敲二十敲。月娘见他有酒了，又不敢劝。那丫头挨忍不过，方说：“我在六娘房里地下拾的。”西门庆方命放了拶子，又吩咐与李娇儿领到屋里去：“明日叫媒人即时与我卖了这奴才，还留着做甚么！”李娇儿没的话说，便道：“恁贼奴才，谁叫你往前头去来？三不知就出去了。你就拾了他屋里金子，也对我说一声儿！”那夏花儿只是哭。李娇儿道：“拶死你这奴才才好哩，你还哭！”西门庆道罢，把金子交与月娘收了，就往前边李瓶儿房里去了。

    月娘令小玉关上仪门，因叫玉箫问：“头里这丫头也往前边去来么？”小玉道：“二娘、三娘陪大妗子娘儿两个，往六娘那边去，他也跟了去来。谁知他三不知就偷了这锭金子在手里。头里听见娘说，爹使小厮买狼筋去了，唬的他要不的，在厨房里问我：‘狼筋是甚么？’教俺每众人笑道：‘狼筋敢是狼身上的筋，若是那个偷了东西，不拿出来，把狼筋抽将出来，就缠在那人身上，抽攒的手脚儿都在一处！’他见咱说，想必慌了，到晚夕赶唱的出去，就要走的情，见大门首有人，才藏入马坊里。不想被小厮又看见了。”月娘道：“那里看人去！恁小丫头原来这等贼头鼠脑的，就不是个台孩的。”

    且说李娇儿领夏花儿到房里，李桂姐甚是说夏花儿：“你原来是个傻孩子！你恁十五六岁，也知道些人事儿，还这等懵懂！要着俺里边，才使不的。这里没人，你就拾了些东西，来屋里悄悄交与你娘。就弄出来，他在旁边也好救你。你怎的不望他题一字儿？刚才这等拶打着好么？干净傻丫头！常言道：穿青衣，抱黑柱。你不是他这屋里人，就不管你。刚才这等掠掣着你，你娘脸上有光没光？”又说他姑娘：“你也忒不长俊，要是我，怎教他把我房里丫头对众拶恁一顿拶子！有不是，拉到房里来，等我打。前边几房里丫头怎的不拶，只拶你房里丫头！你是好欺负的，就鼻子口里没些气儿？等不到明日，真个教他拉出这丫头去罢，你也就没句话儿说？你不说，等我说。休教他领出去，教别人笑话。你看看孟家的和潘家的，两个就是狐狸一般，你怎斗的他过！”因叫夏花儿过来，问他：“你出去不出去？”那丫头道：“我不出去。”桂姐道：“你不出去，今后要贴你娘的心。凡事要你和他一心一计。不拘拿了甚么，交付与他。也似元宵一般抬举你。”那夏花儿说：“姐吩咐，我知道了。”按下这里教唆夏花儿不题。

    且说西门庆走到前边李瓶儿房里，只见李瓶儿和吴银儿炕上做一处坐的，心中就要脱衣去睡。李瓶儿道：“银姐在这里，没地方儿安插你，且过一家儿罢。”西门庆道：“怎的没地方儿？你娘儿两个在两边，等我在当中睡就是。”李瓶儿便瞅他一眼儿道：“你就说下道儿去了。”西门庆道：“我如今在那里睡？”李瓶儿道：“你过六姐那边去睡一夜罢。”西门庆坐了一回，起身说道：“也罢，也罢！省的我打搅你娘儿们，我过那边屋里睡去罢。”于是一直走过金莲这边来。金莲听见西门庆进房来，天上落下来一般，向前与他接衣解带，铺陈床铺，展放鲛绡，吃了茶，两个上床歇宿不题。

    李瓶儿这里打发西门庆出来，和吴银儿两个灯下放炕桌儿，摆下棋子，对坐下象棋儿。吩咐迎春：“拿个果盒儿，把甜金华酒筛下一壶儿来，我和银姐吃。”因问：“银姐，你吃饭？教他盛饭来你吃。”吴银儿道：“娘，我不饿，休叫姐盛来。”李瓶儿道：“也罢。银姐不吃饭，你拿个盒盖儿，我拣妆里有果馅饼儿，拾四个儿来与银姐吃罢。”须臾，迎春都拿了，放在旁边。李瓶儿与吴银儿下了三盘棋，筛上酒来，拿银钟儿两个共饮。吴银儿叫迎春：“姐，你递过琵琶来，我唱个曲儿与娘听。”李瓶儿道：“姐姐不唱罢，小大官儿睡着了，他爹那边又听着，教他说。咱掷骰子耍耍罢。”于是教迎春递过色盆来，两个掷骰儿赌酒为乐。掷了一回，吴银儿因叫迎春：“姐，你那边屋里请过奶妈儿来，教他吃钟酒儿。”迎春道：“他搂着哥儿在那边炕上睡哩。”李瓶儿道：“教他搂着孩子睡罢。拿一瓯子酒，送与他吃就是了。你不知俺这小大官好不伶俐，人只离开他就醒了。有一日儿，在我这边炕上睡，他爹这里略动一动儿，就睁开眼醒了，恰似知道的一般。教奶子抱了去那边屋里，只是哭，只要我搂着他。”吴银儿笑道：“娘有了哥儿，和爹自在觉儿也不得睡一个儿。爹几日来这屋里走一遭儿？”李瓶儿道：“他也不论，遇着一遭也不可知，两遭也不可知。常进屋里，为这孩子，来看不打紧，教人把肚子也气破了。将他爹和这孩子背地咒的白湛湛的。我是不消说的，只与人家垫舌根。谁和他有甚么大闲事？宁可他不来我这里还好。第二日教人眉儿眼儿，只说俺们把拦汉子。象刚才到这屋里，我就撺掇他出去。银姐你不知，俺家人多舌头多，今日为不见了这锭金子，早是你看着，就有人气不愤，在后边调白你大娘，说拿金子进我屋里来，怎的不见了。落后，不想是你二娘屋里丫头偷了，才显出个青红皂白来。不然，绑着鬼只是俺屋里丫头和奶子、老冯。冯妈妈急的那哭，只要寻死，说道：‘若没有这金子，我也不家去。’落后见有了金子，那咱才打了灯家去了。”吴银儿道：“娘，也罢。你看爹的面上，你守着哥儿慢慢过，到那里是那里！论起后边大娘没甚言语，也罢了。倒只是别人见娘生了哥儿，未免都有些儿气。爹他老人家有些主就好。”李瓶儿道：“若不是你爹和你大娘看觑，这孩子也活不到如今。说话之间，你一钟我一盏，不觉坐到三更天气，方才宿歇。正是：

        得意客来情不厌，知心人到话相投。


第四十五回　应伯爵劝当铜锣　李瓶儿解衣银姐

    词曰：

        徘徊。相期酒会，三千朱履，十二金钗。雅俗熙熙，下车成宴尽春台。
        好雍容、东山妓女，堪笑傲、北海樽垒。且追陪。凤池归去，那更重来！

    话说西门庆因放假没往衙门里去，早晨起来，前厅看着，差玳安送两张桌面与乔家去。一张与乔五太太，一张与乔大户娘子，俱有高顶方糖、时鲜树果之类。乔五太太赏了两方手帕、三钱银子，乔大户娘子是一匹青绢，俱不必细说。

    原来应伯爵自从与西门庆作别，赶到黄四家。黄四又早夥中封下十两银子谢他：“大官人吩咐教俺过节去，口气只是捣那五百两银子文书的情。你我钱粮拿甚么支持？”应伯爵道：“你如今还得多少才够？”黄四道：“李三哥他不知道，只要靠着问那内臣借，一般也是五分行利。不如这里借着衙门中势力儿，就是上下使用也省些。如今我算再借出五十个银子来，把一千两合用，就是每月也好认利钱。”应伯爵听了，低了低头儿，说道：“不打紧。假若我替你说成了，你夥计六人怎生谢我？”黄四道：“我对李三说，夥中再送五两银子与你。”伯爵道：“休说五两的话。要我手段，五两银子要不了你的，我只消一言，替你每巧一巧儿，就在里头了。今日俺房下往他家吃酒，我且不去。明日他请俺们晚夕赏灯，你两个明日绝早买四样好下饭，再着上一坛金华酒。不要叫唱的，他家里有李桂儿、吴银儿，还没去哩！你院里叫上六个吹打的，等我领着送了去。他就要请你两个坐，我在旁边，只消一言半句，管情就替你说成了。找出五百两银子来，共捣一千两文书，一个月满破认他三十两银子，那里不去了，只当你包了一个月老婆了。常言道：秀才无假漆无真。进钱粮之时，香里头多放些木头，蜡里头多掺些柏油，那里查帐去？不图打鱼，只图混水，借着他这名声儿，才好行事。”于是计议己定。到次日，李三、黄四果然买了酒礼，伯爵领着两个小厮，抬送到西门庆家来。

    西门庆正在前厅打发桌面，只见伯爵来到，作了揖，道及：“昨日房下在这里打搅，回家晚了。”西门庆道：“我昨日周南轩那里吃酒，回家也有一更天气，也不曾见的新亲戚，老早就去了。今早衙门中放假，也没去。”说毕坐下，伯爵就唤李锦：“你把礼抬进来。”不一时，两个抬进仪门里放下。伯爵道：“李三哥、黄四哥再三对我说，受你大恩，节间没甚么，买了些微礼来，孝顺你赏人。”只见两个小厮向前磕头。西门庆道：“你们又送这礼来做甚么？我也不好受的，还教他抬回去。”伯爵道：“哥，你不受他的，这一抬出去，就丑死了。他还要叫唱的来伏侍，是我阻住他了，只叫了六名吹打的在外边伺候。”西门庆向伯爵道：“他既叫将来了，莫不又打发他？不如请他两个来坐坐罢。”伯爵得不的一声儿，即叫过李锦来，吩咐：“到家对你爹说：老爹收了礼了，这里不着人请去了，叫你爹同黄四爹早来这里坐坐。”那李锦应诺下去。须臾，收进礼去。令玳安封二钱银子赏他，磕头去了。六名吹打的下边伺候。

    少顷，棋童儿拿茶来，西门庆陪伯爵吃了茶，就让伯爵西厢房里坐。因问伯爵：“你今日没会谢子纯？”伯爵道：“我早晨起来时，李三就到我那里，看着打发了礼来，谁得闲去会他？”西门庆即使棋童儿：“快请你谢爹去！”不一时，书童儿放桌儿摆饭，两个同吃了饭，收了家伙去。西门庆就与伯爵两个赌酒儿打双陆。伯爵趁谢希大未来，乘先问西门庆道：“哥，明日找与李智、黄四多少银子？”西门庆道：“把旧文书收了，另捣五百两银子文书就是了。”伯爵道：“这等也罢了。哥，你不如找足了一千两，到明日也好认利钱。我又一句话，那金子你用不着，还算一百五十两与他，再找不多儿了。”西门庆听罢，道：“你也说的是。我明日再找三百五十两与他罢，改一千两银子文书就是了，省的金子放在家，也只是闲着。”

    两个正打双陆，忽见玳安儿来说道：“贲四拿了一座大螺钿大理石屏凤、两架铜锣铜鼓连铛儿，说是白皇亲家的，要当三十两银子，爹当与他不当？”西门庆道：“你教贲四拿进来我瞧。”不一时，贲四与两个人抬进去，放在厅堂上。西门庆与伯爵丢下双陆，走出来看，原来是三尺阔五尺高可桌放的螺钿描金大理石屏凤，端的黑白分明。伯爵观了一回，悄与西门庆道：“哥，你仔细瞧，恰好似蹲着个镇宅狮子一般。两架铜锣铜鼓，都是彩画金妆，雕刻云头，十分齐整。”在旁一力撺掇，说道：“哥，该当下他的。休说两架铜鼓，只一架屏凤，五十两银子还没处寻去。”西门庆道：“不知他明日赎不赎。”伯爵道：“没的说，赎甚么？下坡车儿营生，及到三年过来，七本八利相等。”西门庆道：“也罢，教你姐夫前边铺子里兑三十两与他罢。”刚打发去了，西门庆把屏凤拂抹干净，安在大厅正面，左右看视，金碧彩霞交辉。因问：“吹打乐工吃了饭不曾？”琴童道：“在下边吃饭哩。”西门庆道：“叫他吃了饭来吹打一回我听。”于是厅内抬出大鼓来，穿廊下边一带安放铜锣铜鼓，吹打起来，端的声震云霄，韵惊鱼鸟。正吹打着，只见棋童儿请谢希大到了。进来与二人唱了喏，西门庆道：“谢子纯，你过来估估这座屏风儿，值多少价？”谢希大近前观看了半日，口里只顾夸奖不已，说道：“哥，你这屏风，买得巧也得一百两银子，少也他不肯。”伯爵道：“你看，连这外边两架铜锣铜鼓，带铛铛儿，通共用了三十两银子。”那谢希大拍着手儿叫道：“我的南无耶，那里寻本儿利儿！休说屏风，三十两银子还搅给不起这两架铜锣铜鼓来。你看这两座架子，做的这工夫，朱红彩漆，都照依官司里的样范，少说也有四十斤响铜，该值多少银子？怪不的一物一主，那里有哥这等大福，偏有这样巧价儿来寻你的。”

    说了一回，西门庆请入书房里坐的。不一时，李智、黄四也到了。西门庆说道：“你两个如何又费心送礼来？我又不好受你的。”那李智、黄四慌的说道：“小人惶恐，微物胡乱与老爹赏人罢了。蒙老爹呼唤，不敢不来。”于是搬过座儿来，打横坐了。须臾，小厮画童儿拿了五盏茶上来，众人吃了。少顷，玳安走上来请问：“爹，在那里放桌儿？”西门庆道：“就在这里坐罢。”于是玳安与画童两个抬了一张八仙桌儿，骑着火盆安放。伯爵、希大居上，西门庆主位，李智、黄四两边打横坐了。须臾，拿上春檠按酒，大盘大碗汤饭点心、各样下饭。酒泛羊羔，汤浮桃浪。乐工都在窗外吹打。西门庆叫了吴银儿席上递酒，这里前边饮酒不题。

    却说李桂姐家保儿，吴银儿家丫头蜡梅，都叫了轿子来接。那桂姐听见保儿来，慌的走到门外，和保儿两个悄悄说了半日话，回到上房告辞要回家去。月娘再三留他道：“俺每如今便都往吴大妗子家去，连你每也带了去。你越发晚了从他那里起身，也不用轿子，伴俺每走百病儿，就往家去便了。”桂姐道：“娘不知，我家里无人，俺姐姐又不在家，有我五姨妈那里又请了许多人来做盒子会，不知怎么盼我。昨日等了我一日，他不急时，不使将保儿来接我。若是闲常日子，随娘留我几日我也住了。”月娘见他不肯，一面教玉箫将他那原来的盒子，装了一盒元宵、一盒白糖薄脆，交与保儿掇着，又与桂姐一两银子，打发他回去。这桂姐先辞月娘众人，然后他姑娘送他到前边，叫画童替他抱了毡包，竟来书房门首，教玳安请出西门庆来说话。这玳安慢慢掀帘子进入书房，向西门庆请道：“桂姐家去，请爹说话。”应伯爵道：“李桂儿这小淫妇儿，原来还没去哩。”西门庆道：“他今日才家去。”一面走出前边来。李姐与西门庆磕了四个头，就道：“打搅爹娘这里。”西门庆道：“你明日家去罢。”桂姐道：“家里无人，妈使保儿拿轿子来接了。”又道：“我还有一件事对爹说：俺姑娘房里那孩子，休要领出去罢。俺姑娘昨日晚夕又打了他几下。说起来还小哩，也不知道甚么，吃我说了他几句，从今改了，他说再不敢了。不争打发他出去，大节间，俺姑娘房中没个人使，他心里不急么？自古木杓火杖儿短，强如手拨剌，爹好歹看我分上，留下这丫头罢。”西门庆道：“既是你恁说，留下这奴才罢。”就吩咐玳安：“你去后边对你大娘说，休要叫媒人去了。”玳安见画童儿抱着桂姐毡包，说道：“拿桂姨毡包等我抱着，教画童儿后边说去罢。”那画童应诺，一直往后边去了。桂姐与西门庆说毕，又到窗子前叫道：“应花子，我不拜你了，你娘家去。”伯爵道：“拉回贼小淫妇儿来，休放他去了，叫他且唱一套儿与我听听着。”桂姐道：“等你娘闲了唱与你听。”伯爵道：“恁大白日就家去了，便益了贼小淫妇儿了，投到黑还接好几个汉子。”桂姐道：“汗邪了你这花子！”一面笑了出去。玳安跟着，打发他上轿去了。

    西门庆与桂姐说了话，就后边更衣去了。应伯爵向谢希大说：“李家桂儿这小淫妇儿，就是个真脱牢的强盗，越发贼的疼人子！恁个大节，他肯只顾在人家住着？鸨子来叫他，又不知家里有甚么人儿等着他哩。”谢希大道：“你好猜。”悄悄向伯爵耳边，如此这般。说未数句，伯爵道：“悄悄儿说，哥正不知道哩。”不一时，西门庆走的脚步儿响，两个就不言语了。这应伯爵就把吴银儿搂在怀里，和他一递一口儿吃酒，说道：“是我这干女儿又温柔，又软款，强如李家狗不要的小淫妇儿一百倍了。”吴银儿笑道：“二爹好骂。说一个就一个，百个就百个，一般一方之地也有贤有愚，可可儿一个就比一个来？俺桂姐没恼着你老人家！”西门庆道：“你问贼狗才，单管只六说白道的！”伯爵道：“你休管他，等我守着我这干女儿过日子。干女儿过来，拿琵琶且先唱个儿我听。”这吴银儿不忙不慌，轻舒玉指，款跨鲛绡，把琵琶横于膝上，低低唱了一回《柳摇金》。伯爵吃过酒，又递谢希大，吴银儿又唱了一套。这里吴银儿递酒弹唱不题。

    且说画童儿走到后边，月娘正和孟玉楼、李瓶儿、大姐、雪娥并大师父，都在上房里坐的，只见画童儿进来。月娘才待使他叫老冯来，领夏花儿出去，画童便道：“爹使小的对大娘说，教且不要领他出去罢了。”月娘道：“你爹教卖他，怎的又不卖他了？你实说，是谁对你爹说，教休要领他出去？”画童儿道：“刚才小的抱着桂姨毡包，桂姨临去对爹说，央及留下了将就使罢。爹使玳安进来对娘说，玳安不进来，使小的进来，他就夺过毡包送桂姨去了。”这月娘听了，就有几分恼在心中，骂玳安道：“恁贼两头献勤欺主的奴才，嗔道头里使他叫媒人，他就说道爹叫领出去，原来都是他弄鬼。如今又干办着送他去了，住回等他进后来，和他答话。”正说着，只见吴银儿前边唱了进来。月娘对他说：“你家蜡梅接你来了。李家桂儿家去了，你莫不也要家去了罢？”吴银儿道：“娘既留我，我又家去，显的不识敬重了。”因问蜡梅：“你来做甚么？”蜡梅道：“妈使我来瞧瞧你。”吴银儿问道：“家里没甚勾当？”蜡梅道：“没甚事。”吴银儿道：“既没事，你来接我怎的？你家去罢。娘留下我，晚夕还同众娘们往妗奶奶家走百病儿去。我那里回来，才往家去哩。”说毕，蜡梅就要走。月娘道：“你叫他回来，打发他吃些甚么儿。”吴银儿道：“你大奶奶赏你东西吃哩。等着就把衣裳包了带了家去，对妈妈说，休教轿子来，晚夕我走了家去。”因问：“吴惠怎的不来？”蜡梅道：“他在家里害眼哩。”月娘吩咐玉箫领蜡梅到后边，拿下两碗肉，一盘子馒头，一瓯子酒，打发他吃。又拿他原来的盒子，装了一盒元宵、一盒细茶食，回与他拿去。

    原来吴银儿的衣裳包儿放在李瓶儿房里，李瓶儿早寻下一套上色织金缎子衣服、两方销金汗巾儿、一两银子，安放在他毡包内与他。那吴银儿喜孜孜辞道：“娘，我不要这衣服罢。”又笑嘻嘻道：“实和娘说，我没个白袄儿穿，娘收了这缎子衣服，不拘娘的甚么旧白绫袄儿，与我一件儿穿罢。”李瓶儿道：“我的白袄儿宽大，你怎的穿？”叫迎春：“拿钥匙，大橱柜里拿一匹整白绫来与银姐。”“对你妈说，教裁缝替你裁两件好袄儿。”因问：“你要花的，要素的？”吴银儿道：“娘，我要素的罢，图衬着比甲儿好穿。”笑嘻嘻向迎春说道：“又起动姐往楼上走一遭，明日我没甚么孝顺，只是唱曲儿与姐姐听罢了。”

    须臾，迎春从楼上取了一匹松江阔机尖素白绫，下号儿写着“重三十八两”，递与吴银儿。银儿连忙与李瓶儿磕了四个头，起来又深深拜了迎春八拜。李瓶儿道：“银姐，你把这缎子衣服还包了去，早晚做酒衣儿穿。”吴银儿道：“娘赏了白绫做袄儿，怎好又包了这衣服去？”于是又磕头谢了。

    不一时，蜡梅吃了东西，交与他都拿回家去了。月娘便说：“银姐，你这等我才喜欢。休学李桂儿那等乔张致，昨日和今早，只象卧不住虎子一般，留不住的，只要家去。可可儿家里就忙的恁样儿？连唱也不用心唱了。见他家人来接，饭也不吃就去了。银姐，你快休学他。”吴银儿道：“好娘，这里一个爹娘宅里，是那个去处？就有虚［竹贡］放着别处使，敢在这里使？桂姐年幼，他不知事，俺娘休要恼他。”正说着，只见吴大妗子家使了小厮来定儿来请，说道：“俺娘上覆三姑娘，好歹同众位娘并桂姐、银姐，请早些过去罢。又请雪姑娘也走走。”月娘道：“你到家对你娘说，俺们如今便收拾去。二娘害腿疼不去，他在家看家了。你姑夫今日前边有人吃酒，家里没人，后边姐也不去。李桂姐家去了。连大姐、银姐和我们六位去。你家少费心整治甚么，俺们坐一回，晚上就来。”因问来定儿：“你家叫了谁在那里唱？”来定儿道：“是郁大姐。”说毕，来定儿先去了。月娘一面同玉楼、金莲、李瓶儿、大姐并吴银儿，对西门庆说了，吩咐奶子在家看哥儿，都穿戴收拾，共六顶轿子起身。派定玳安儿、棋童儿、来安儿三个小厮，四个排军跟轿，往吴大妗子家来。正是：

        万井风光春落落，千门灯火夜沉沉。


第四十六回　元夜游行遇雪雨　妻妾戏笑卜龟儿

    词曰：

        小市东门欲雪天，众中依约见神仙。蕊黄香细贴金蝉。
        饮散黄昏人草草，醉容无语立门前。马嘶尘哄一街烟。

    话说西门庆那日，打发吴月娘众人往吴大妗子家吃酒去了。李智、黄四约坐到黄昏时分，就告辞起身。伯爵赶送出去，如此这般告诉：“我已替二公说了，准在明日还找五百两银子。”那李智、黄四向伯爵打了恭又打恭，去了。伯爵复到厢房中，和谢希大陪西门庆饮酒，只见李铭掀帘子进来。伯爵看见，便道：“李日新来了。”李铭扒在地下磕头。西门庆问道：“吴惠怎的不来？”李铭道：“吴惠今日东平府官身也没去，在家里害眼。小的叫了王柱来了。”便叫王柱：“进来，与爹磕头。”那王柱掀帘进入房里，朝上磕了头，与李铭站立在旁。伯爵道：“你家桂姐刚才家去了，你不知道？”李铭道：“小的官身到家，洗了洗脸就来了，并不知道。”伯爵向西门庆说：“他两个怕不的还没吃饭哩，哥吩咐拿饭与他两个吃。”书童在旁说：“二爹，叫他等一等，亦发和吹打的一答里吃罢，敢也拿饭去了。”伯爵令书童取过一个托盘来，桌上掉了两碟下饭，一盘烧羊肉，递与李铭：“等拿了饭来，你每拿两碗在这明间吃罢。”说书童儿：“我那傻孩子，常言道：方以类聚，物以群分。你不知，他这行人故虽是当院出身，小优儿比乐工不同，一概看待也罢了，显的说你我不帮衬了。”被西门庆向伯爵头上打了一下，笑骂道：“怪不的你这狗才，行计中人只护行计中人，又知这当差的甘苦。”伯爵道：“傻孩儿，你知道甚么！你空做子弟一场，连‘惜玉怜香’四个字你还不晓的。粉头、小优儿如同鲜花一般，你惜怜他，越发有精神。你但折剉他，敢就《八声甘州》恹恹瘦损，难以存活。”西门庆笑道：“还是我的儿晓的道理。”

    那李铭、王柱须臾吃了饭，应伯爵叫过来吩咐：“你两个会唱‘雪月风花共裁剪’不会？”李铭道：“此是黄钟，小的每记的。”于是，王柱弹琵琶，李铭［扌栾］筝，顿开喉音唱了一套。唱完了，看看晚来，正是：

        金乌渐渐落西山，玉兔看看上画阑；佳人款款来传报，月透纱窗衾枕寒。

    西门庆命收了家火，使人请傅伙计、韩道国、云主管、贲四、陈敬济，大门首用一架围屏安放两张桌席，悬挂两盏羊角灯，摆设酒筵，堆集许多春檠果盒，各样肴馔。西门庆与伯爵、希大都一带上面坐了，伙计、主管两旁打横。大门首两边，一边十二盏金莲灯。还有一座小烟火，西门庆吩咐等堂客来家时放。先是六个乐工，抬铜锣铜鼓在大门首吹打。吹打了一回，又请吹细乐上来。李铭、王柱两个小优儿筝、琵琶上来，弹唱灯词。那街上来往围看的人，莫敢仰视。西门庆带忠靖冠，丝绒鹤氅，白绫袄子。玳安与平安两个，一递一桶放花儿。两名排军执揽杆拦挡闲人，不许向前拥挤。不一时，碧天云静，一轮皓月东升之时，街上游人十分热闹，但见：

        户户鸣锣击鼓，家家品竹弹丝。游人队队踏歌声，士女翩翩垂舞调。鳌山结彩，巍峨百尺矗晴云；凤禁褥香，缥缈千层笼绮队。闲庭内外，溶溶宝月光辉；画阁高低，灿灿花灯照耀。三市六街人闹热，凤城佳节赏元宵。

    且说春梅、迎春、玉箫、兰香、小玉众人，见月娘不在，听见大门首吹打铜鼓弹唱，又放烟火，都打扮着走来，在围屏后扒着望外瞧。书童儿和画童儿两个，在围屏后火盆上筛酒。原来玉箫和书童旧有私情，两个常时戏狎。两个因按在一处夺瓜子儿嗑，不防火盆上坐着一锡瓶酒，推倒了，那火烘烘望上腾起来，漰了一地灰起去。那王箫还只顾嘻笑，被西门庆听见，使下玳安儿来问：“是谁笑？怎的这等灰起？”那日春梅穿着新白绫袄子，大红遍地金比甲，正坐在一张椅儿上，看见他两个推倒了酒，就扬声骂玉箫道：“好个怪浪的淫妇！见了汉子，就邪的不知怎么样儿的了，只当两个把酒推倒了才罢了。都还嘻嘻哈哈，不知笑的是甚么！把火也漰死了，平白落人恁一头灰。”玉箫见他骂起来，唬的不敢言语，往后走了。慌的书童儿走上去，回说：“小的火盆上筛酒来，扒倒了锡瓶里酒了。”
西门庆听了，便不问其长短，就罢了。

    先是那日，贲四娘子打听月娘不在，平昔知道春梅、玉箫、迎春、兰香四个是西门庆贴身答应得宠的姐儿，大节下安排了许多菜蔬果品，使了他女孩儿长儿来，要请他四个去他家里坐坐。众人领了来见李娇儿。李娇儿说：“我灯草拐杖──做不得主。你还请问你爹去。”问雪娥，雪娥亦发不敢承揽。看看挨到掌灯以后，贲四娘子又使了长儿来邀四人。兰香推玉箫，玉箫推迎春，迎春推春梅，要会齐了转央李娇儿和西门庆说，放他去。那春梅坐着，纹丝儿也不动，反骂玉箫等：“都是那没见食面的行货子，从没见酒席，也闻些气儿来！我就去不成，也不到央及他家去。一个个鬼撺攥的也似，不知忙些甚么，教我半个眼儿看的上！”那迎春、玉箫、兰香都穿上衣裳，打扮的齐齐整整出来，又不敢去，这春梅又只顾坐着不动身。书童见贲四嫂又使了长儿来邀，说道：“我拚着爹骂两句也罢，等我上去替姐每禀禀去。”一直走到西门庆身边，附耳说道：“贲四嫂家大节间要请姐每坐坐，姐教我来禀问爹，去不去？”西门庆听了，吩咐：“教你姐每收拾去，早些来，家里没人。”这书童连忙走下来，说道：“还亏我到上头，一言就准了。教你姐快收拾去，早些来。”那春梅才慢慢往房里匀施脂粉去了。

    不一时，四个都一答儿里出门。书童扯围屏掩过半边来，遮着过去。到了贲四家，贲四娘子见了，如同天上落下来的一般，迎接进屋里。顶槅上点着绣球纱灯，一张桌儿上整齐肴菜。赶着春梅叫大姑，迎春叫二姑，玉箫是三姑，兰香是四姑，都见过礼。又请过韩回子娘子来相陪。春梅、迎春上坐，玉箫、兰香对席，贲四嫂与韩回子娘子打横，长儿往来烫酒拿菜。按下这里不题。

    西门庆因叫过乐工来吩咐：“你每吹一套‘东风料悄’《好事近》与我听。”正值后边拿上玫瑰元宵来，众人拿起来同吃，端的香甜美味，入口而化，甚应佳节。李铭、王柱席前拿乐器，接着弹唱此词，端的声韵悠扬，疾徐合节。这里弹唱饮酒不题。

    且说玳安与陈敬济袖着许多花炮，又叫两个排军拿着两个灯笼，竟往吴大妗于家来接月娘。众人正在明间饮酒，见了陈敬济来：“教二舅和姐夫房里坐，你大舅今日不在家，卫里看着造册哩。”一面放桌儿，拿春盛点心酒菜上来，陪敬济。玳安走到上边，对月娘说：“爹使小的来接娘每来了，请娘早些家去，恐晚夕人乱，和姐夫一答儿来了。”月娘因头里恼他，就一声儿没言语答他。吴大妗子便叫来定儿：“拿些儿甚么与玳安儿吃。”来定儿道：“酒肉汤饭，都前头摆下了。”吴月娘道：“忙怎的？那里才来乍到就与他吃！教他前边站着，我每就起身。”吴大妗子道：“三姑娘慌怎的？上门儿怪人家？大节下，姊妹间，众位开怀大坐坐儿。左右家里有他二娘和他姐在家里，怕怎的？老早就要家去！是别人家又是一说。”因叫郁大姐：“你唱个好曲儿，伏侍他众位娘。”孟玉楼道：“他六娘好不恼他哩，说你不与他做生日。”郁大姐连忙下席来，与李瓶儿磕了四个头，说道：“自从与五娘做了生日，家去就不好起来。昨日妗奶奶这里接我，教我才收拾［门争］［门坐］了来。若好时，怎的不与你老人家磕头？”金莲道：“郁大姐，你六娘不自在哩，你唱个好的与他听，他就不恼你了。”那李瓶儿在旁只是笑，不做声。郁大姐道：“不打紧，拿琵琶过来，等我唱。”大妗子叫吴舜臣媳妇郑三姐：“你把你二位姑娘和众位娘的酒儿斟上。这一日还没上过钟酒儿。”那郁大姐接琵琶在手，用心用意唱了一个《一江风》。

    正唱着，月娘便道：“怎的这一回子恁凉凄凄的起来？”来安儿在旁说道：“外边天寒下雪哩。”孟玉楼道：“姐姐，你身上穿的不单薄？我倒带了个绵披袄子来了。咱这一回，夜深不冷么？”月娘道：“既是下雪，叫个小厮家里取皮袄来咱每穿。”那来安连忙走下来，对玳安说：“娘吩咐，叫人家去取娘们皮袄哩。”那玳安便叫琴童儿：“你取去罢，等我在这里伺候。”那琴童也不问，一直家去了。少顷，月娘想起金莲没皮袄，因问来安儿：“谁取皮袄去了？”来安道：“琴童取去了。”月娘道：“也不问我，就去了。”玉楼道：“刚才短了一句话，不该教他拿俺每的，他五娘没皮袄，只取姐姐的来罢。”月娘道：“怎的没有？还有当的人家一件皮袄，取来与六姐穿就是了。”因问：“玳安那奴才怎的不去，却使这奴才去了？你叫他来！”一面把玳安叫到跟前，吃月娘尽力骂了几句道：“好奴才！使你怎的不动？又坐坛遣将儿，使了那个奴才去了。也不问我声儿，三不知就去了。怪不的你做大官儿，恐怕打动你展翅儿，就只遣他去！”玳安道：“娘错怪了小的。头里娘吩咐若是叫小的去，小的敢不去？来安下来，只说叫一个家里去。”月娘道：“那来安小奴才敢吩咐你？俺每恁大老婆，还不敢使你哩！如今惯的你这奴才们有些摺儿也怎的？一来主子烟薰的佛像──挂在墙上，有恁施主，有恁和尚。你说你恁行动两头戳舌，献勤出尖儿，外合里应，好懒食馋，背地瞒官作弊，干的那茧儿我不知道哩！头里你家主子没使你送李桂儿家去，你怎的送他？人拿着毡包，你还匹手夺过去了。留丫头不留丫头不在你，使你进来说，你怎的不进来？你便送他，图嘴吃去了，却使别人进来。须知我若骂只骂那个人了。你还说你不久惯牢成！”玳安道：“这个也没人，就是画童儿过的舌。爹见他抱着毡包，教我：‘你送送你桂姨去罢’，使了他进来的。娘说留丫头不留丫头不在于小的，小的管他怎的！”月娘大怒，骂道：“贼奴才，还要说嘴哩！我可不这里闲着和你犯牙儿哩。你这奴才，脱脖倒［土幻］过颺了。我使着不动，耍嘴儿，我就不信到明日不对他说，把这欺心奴才打与你个烂羊头也不算。”吴大妗子道：“玳安儿，还不快替你娘每取皮袄去。”又道：“姐姐，你吩咐他拿那里皮袄与他五娘穿？”潘金莲接过来说道：“姐姐，不要取去，我不穿皮袄，教他家里捎了我的披袄子来罢。人家当的，好也歹也，黄狗皮也似的，穿在身上，教人笑话，也不长久，后还赎的去了。”月娘道：“这皮袄倒不是当的，是李智少十六两银子准折的。当的王招宣府里那件皮袄，与李娇儿穿了。”因吩咐玳安：“皮袄在大橱里，叫玉箫寻与你，就把大姐的皮袄也带了来。”

    玳安把嘴谷都，走出来，陈敬济问道：“你到那去？”玳安道：“精是攮气的营生，一遍生活两遍做，这咱晚又往家里跑一遭。”迳走到家。西门庆还在大门首吃酒，傅伙计、云主管都去了，还有应伯爵、谢希大、韩道国、贲四众人吃酒未去，便问玳安：“你娘们来了？”玳安道：“没来，使小的取皮袄来了。”说毕，便往后走。先是琴童到家，上房里寻玉箫要皮袄。小玉坐在炕上正没好气，说道：“四个淫妇今日都在贲四老婆家吃酒哩。我不知道皮袄放在那里，往他家问他要去。”这琴童一直走到贲四家，且不叫，在窗外悄悄觑听。只见贲四嫂说道：“大姑和三姑，怎的这半日酒也不上，菜儿也不拣一箸儿？嫌俺小家儿人家，整治的不好吃也怎的？”春梅道：“四嫂，俺每酒够了。”贲四嫂道：“耶嚛！没的说。怎的这等上门儿怪人家！”又叫韩回子老婆：“你是我的切邻，就如副东一样，三姑、四姑跟前酒，你也替我劝劝儿，怎的单板着，象客一般？”又叫长姐：“筛酒来，斟与三姑吃，你四姑钟儿浅斟些儿罢。”兰香道：“我自来吃不的。”贲四嫂道：“你姐儿们今日受饿，没甚么可口的菜儿管待，休要笑话。今日要叫了先生来，唱与姑娘们下酒，又恐怕爹那里听着。浅房浅屋，说不的俺小家儿人家的苦。”说着，琴童儿敲了敲门，众人都不言语了。长儿问：“是谁？”琴童道：“是我，寻姐说话。”一面开了门，那琴童入来。玉箫便问：“娘来了？”那琴童看着待笑，半日不言语。玉箫道：“怪雌牙的，谁与你雌牙？问着不言语。”琴童道：“娘每还在妗子家吃酒哩，见天阴下雪，使我来家取皮袄来，都教包了去哩。”玉箫道：“皮袄在描金箱子里不是，叫小玉拿与你。”琴童道：“小玉说教我来问你要。”玉箫道：“你信那小淫妇儿，他不知道怎的！”春梅道：“你每有皮袄的，都打发与他。俺娘没皮袄，只我不动身。”兰香对琴童：“你三娘皮袄，问小鸾要。”迎春便向腰里拿钥匙与琴童儿：“教绣春开里间门拿与你。”

    琴童儿走到后边，上房小玉和玉楼房中小鸾，都包了皮袄交与他。正拿着往外走，遇见玳安，问道：“你来家做甚么？”玳安道：“你还说哩！为你来了，平白教大娘骂了我一顿好的。又使我来取五娘的皮袄来。”琴童道：“我如今取六娘的皮袄去也。”玳安道：“你取了，还在这里等着我，一答儿里去。你先去了不打紧，又惹的大娘骂我。”说毕，玳安来到上房。小玉正在炕上笼着炉台烤火，口中嗑瓜子儿，见了玳安，问道：“你也来了？”玳安道：“你又说哩，受了一肚子气在这里。娘说我遣将儿。因为五娘没皮袄，又教我来，说大橱里有李三准折的一领皮袄，教拿去哩。”小玉道：“玉箫拿了里间门上钥匙，都在贲四家吃酒哩，教他来拿。”玳安道：“琴童往六娘房里去取皮袄，便来也，教他叫去，我且歇歇腿儿，烤烤火儿着。”那小玉便让炕头儿与他，并肩相挨着向火。小玉道：“壶里有酒，筛盏子你吃？”玳安道：“可知好哩，看你下顾。”小玉下来，把壶坐在火上，抽开抽屉，拿了一碟子腊鹅肉，筛酒与他。无人处两个就搂着咂舌亲嘴。

    正吃着酒，只见琴童儿进来。玳安让他吃了一盏子，便使他：“叫玉箫姐来，拿皮袄与五娘穿。”那琴童抱毡包放下，走到贲四家叫玉箫。玉箫骂道：“贼囚根子，又来做甚么？”又不来。递与钥匙，教小玉开门。那小玉开了里间房门，取了一把钥匙，通了半日，白通不开。琴童儿又往贲四家问去。那玉箫道：“不是那个钥匙。娘橱里钥匙在床褥子座下哩。”小玉又骂道：“那淫妇丁子钉在人家不来，两头来回，只教使我。”及开了，橱里又没皮袄。琴童儿来回走的抱怨道：“就死也死三日三夜，又撞着恁瘟死鬼小奶奶儿们，把人魂也走出了。”向玳安道：“你说此回去，又惹的娘骂。不说屋里，只怪俺们。”走去又对玉箫说：“里间娘橱里寻，没有皮袄。”玉箫想了想，笑道：“我也忘记，在外间大橱里。”到后边，又被小玉骂道：“淫妇吃那野汉子捣昏了，皮袄在这里，却到处寻。”一面取出来，将皮袄包了，连大姐皮袄都交付与玳安、琴童。

    两个拿到吴大妗子家，月娘又骂道：“贼奴才，你说同了都不来罢了。”那玳安不敢言语，琴童道：“娘的皮袄都有了，等着姐又寻这件青镶皮袄。”于是打开取出来。吴大妗子灯下观看，说道：“好一件皮袄。五娘，你怎的说他不好，说是黄狗皮。那里有恁黄狗皮，与我一件穿也罢了。”月娘道：“新新的皮袄儿，只是面前歇胸旧了些儿。到明日，从新换两个遍地金歇胸，就好了。孟玉楼拿过来，与金莲戏道：“我儿，你过来，你穿上这黄狗皮，娘与你试试看好不好。”金莲道：“有本事到明日问汉子要一件穿，也不枉的。平白拾人家旧皮袄披在身上做甚么！”玉楼戏道：“好个不认业的，人家有这一件皮袄，穿在身上念佛。”于是替他穿上。见宽宽大大，金莲才不言语。

    当下月娘与玉楼、瓶儿俱是貂鼠皮袄，都穿在身上，拜辞吴大妗子、二妗子起身。月娘与了郁大姐一包二钱银子。吴银儿道：“我这里就辞了妗子、列位娘，磕了头罢。”当下吴大妗子与了一对银花儿，月娘与李瓶儿每人袖中拿出一两银子与他，磕头谢了。吴大妗子同二妗子、郑三姐都还要送月娘众人，因见天气落雪，月娘阻回去了。琴童道：“头里下的还是雪，这回沾在身上都是水珠儿，只怕湿了娘们的衣服，问妗子这里讨把伞打了家去。”吴二舅连忙取了伞来，琴童儿打着，头里两个排军打灯笼，引着一簇男女，走几条小巷，到大街上。陈敬济沿路放了许多花炮，因叫：“银姐，你家不远了，俺每送你到家。”月娘便问：“他家在那里？”敬济道：“这条胡同内一直进去，中间一座大门楼，就是他家。”吴银儿道：“我这里就辞了娘每家去。”月娘道：“地下湿，银姐家去罢，头里已是见过礼了。我还着小厮送你到家。”因叫过玳安：“你送送银姐家去。”敬济道：“娘，我与玳安两个去罢。”月娘道：“也罢，你与他两个同送他送。”那敬济得不的一声，同玳安一路送去了。

    吴月娘众人便回家来。潘金莲路上说：“大姐姐，你原说咱每送他家去，怎的又不去了？”月娘笑道：“你也只是个小孩儿，哄你说耍子儿，你就信了。丽春院是那里，你我送去？”金莲道：“像人家汉子在院里嫖了来，家里老婆没曾往那里寻去？寻出没曾打成一锅粥？”月娘道：“你等他爹到明日往院里去，你寻他寻试试。倒没的教人家汉子当粉头拉了去，看你──”两个口里说着，看看走到东街上，将近乔大户门首。只见乔大户娘子和他外甥媳妇段大姐，在门首站立。远远见月娘一簇男女过来，就要拉请进去。月娘再三说道：“多谢亲家盛情，天晚了，不进去罢。”那乔大户娘子那里肯放，说道：“好亲家，怎的上门儿怪人家？”强把月娘众人拉进去了。客位内挂着灯，摆设酒果，有两个女儿弹唱饮酒，不题。

    却说西门庆，在门首与伯爵众人饮酒将阑。伯爵与希大整吃了一日，顶颡吃不下去，见西门庆在椅子上打盹，赶眼错把果碟儿都倒在袖子里，和韩道国就走了。只落下贲四，陪西门庆打发了乐工赏钱。吩咐小厮收家火，熄灯烛，归后边去了。只见平安走来，贲四家叫道：“你们还不起身，爹进去了。”玉箫听见，和迎春、兰香慌的辞也不辞，都一溜烟跑了。只落下春梅，拜谢了贲四嫂，才慢慢走回来。看见兰香在后边脱了鞋赶不上，因骂道：“你们都抢棺材奔命哩！把鞋都跑脱了，穿不上，象甚腔儿！”到后边，打听西门庆在李娇儿房里，都来磕头。大师父见西门庆进入李娇儿房中，都躲到上房，和小玉在一处。玉箫进来，道了万福，那小玉就说玉箫：“娘那里使小厮来要皮袄，你就不来管管儿，只教我拿。我又不知那根钥匙开橱门，及自开了又没有，落后却在外边大橱拒里寻出来。你放在里头，怎昏抢了不知道？姐姐每都吃勾来了罢，几曾见长出块儿来！”玉箫吃的脸红红的，道：“怪小淫妇儿，如何狗挝了脸似的？人家不请你，怎的和俺们使性儿！”小玉道：“我稀罕那淫妇请！”大师父在旁劝道：“姐姐每义让一句儿罢，你爹在屋里听着。只怕你娘们来家，顿下些茶儿伺候。”正说着，只见琴童抱进毡包来。玉箫便问：“娘来了？”琴童道：“娘每来了，又被乔亲家娘在门首让进去吃酒哩，也将好起身。”两个才不言语了。

    不一时，月娘等从乔大户娘子家出来。到家门首，贲四娘子走出来厮见。陈敬济和贲四一面取出一架小烟火来，在门首又看放了一回烟火，方才进来，与李娇儿、大师父道了万福。雪娥走来，向月娘磕了头，与玉楼等三人见了礼。月娘因问：“他爹在那里？”李娇儿道：“刚才在我那屋里，我打发他睡了。”月娘一声儿没言语。只见春梅、迎春、玉箫、兰香进来磕头。李娇儿便说：“今日前边贲四嫂请了四个去，坐了回儿就来了。”月娘听了，半日没言语。骂道：“恁成精狗肉们，平白去做甚么！谁教他去来？”李娇儿道：“问过他爹才去来。”月娘道：“问他？好有张主的货！你家初一十五开的庙门早了，放出些小鬼来了。”大师父道：“我的奶奶，恁四个上画儿的姐姐，还说是小鬼。”月娘道：“上画儿只画的半边儿，平白放出去做甚么？与人家喂眼！”孟玉楼见月娘说来的不好，就先走了。落后金莲见玉楼起身，和李瓶儿、大姐也走了。止落下大师父，和月娘同在一处睡了。那雪霰直下到四更方止。正是：

        香消烛冷楼台夜，挑菜烧灯扫雪天。

    一宿晚景题过。到次日，西门庆往衙门中去了。月娘约饭时前后，与孟玉楼、李瓶儿三个同送大师父家去。因在大门里首站立，见一个乡里卜龟儿卦儿的老婆子，穿着水合袄、蓝布裙子，勒黑包头，背着褡裢，正从街上走来。月娘使小厮叫进来，在二门里铺下卦帖，安下灵龟，说道：“你卜卜俺每。”那老婆扒在地下磕了四个头：“请问奶奶多大年纪？”月娘道：“你卜个属龙的女命。”那老婆道：“若是大龙，四十二岁，小龙儿三十岁。”月娘道：“是三十岁了，八月十五日子时生。”那老婆把灵龟一掷，转了一遭儿住了。揭起头一张卦帖儿。上面画着一个官人和一位娘子在上面坐，其余都是侍从人，也有坐的，也有立的，守着一库金银财宝。老婆道：“这位当家的奶奶是戊辰生，戊辰己巳大林木。为人一生有仁义，性格宽洪，心慈好善，看经布施，广行方便。一生操持，把家做活，替人顶缸受气，还不道是。喜怒有常，主下人不足。正是：喜乐起来笑嘻嘻，恼将起来闹哄哄。别人睡到日头半天还未起，你老早在堂前转了。梅香洗铫铛，虽是一时风火性，转眼却无心。和人说也有，笑也有，只是这疾厄宫上着刑星，常沾些啾唧。亏你这心好，济过来了，往后有七十岁活哩。”孟玉楼道：“你看这位奶奶命中有子没有？”婆子道：“休怪婆子说，儿女宫上有些不实，往后只好招个出家的儿子送老罢了。随你多少也存不的。”玉楼向李瓶儿笑道：“就是你家吴应元，见做道士家名哩。”月娘指着玉楼：“你也叫他卜卜。”玉楼道：“你卜个三十四岁的女命，十一月二十七日寅时生。”那婆子从新撇了卦帖，把灵龟一卜，转到命宫上住了。揭起第二张卦帖来，上面画着一个女人，配着三个男人：头一个小帽商旅打扮；第二个穿红官人；第三个是个秀才。也守着一库金银，左右侍从伏侍。婆子道：“这位奶奶是甲子年生。甲子乙丑海中金。命犯三刑六害，夫主克过方可。”玉楼道：“已克过了。”婆子道：“你为人温柔和气，好个性儿。你恼那个人也不知，喜欢那个人也不知，显不出来。一生上人见喜下钦敬，为夫主宠爱。只一件，你饶与人为了美，多不得人心。命中一生替人顶缸受气，小人驳杂，饶吃了还不道你是。你心地好了，虽有小人也拱不动你。”玉楼笑道：“刚才为小厮讨银子和他乱了，这回说是顶缸受气。”月娘道：“你看这位奶奶往后有子没有？”婆子道：“济得好，见个女儿罢了。子上不敢许，若说寿，倒尽有。”月娘道：“你卜卜这位奶奶。李大姐，你与他八字儿。”李瓶儿笑道：“我是属羊的。”婆子道：“若属小羊的，今年念七岁，辛未年生的。生几月？”李瓶儿道：“正月十五日午时。”那婆子卜转龟儿，到命宫上［石乞］磴住了。揭起卦帖来，上面画着一个娘子，三个官人：头一个官人穿红，第二个官人穿绿，第三个穿青。怀着个孩儿，守着一库金银财宝，旁边立着个青脸獠牙红发的鬼。婆子道：“这位奶奶，庚午辛未路旁土。一生荣华富贵，吃也有，穿也有，所招的夫主都是贵人。为人心地有仁义，金银财帛不计较，人吃了转了他的，他喜欢；不吃他，不转他，到恼。只是吃了比肩不和的亏，凡事恩将仇报。正是：比肩刑害乱扰扰，转眼无情就放刁；宁逢虎摘三生路，休遇人前两面刀。奶奶，你休怪我说：你尽好匹红罗，只可惜尺头短了些。气恼上要忍耐些，就是子上也难为。”李瓶儿道：“今已是寄名做了道士。”婆子道：“既出了家，无妨了。又一件，你老人家今年计都星照命，主有血光之灾，仔细七八月不见哭声才好。”说毕，李瓶儿袖中掏出五分一块银子，月娘和玉楼每人与钱五十文。

    刚打发卜龟卦婆子去了，只见潘金莲和大姐从后边出来，笑道：“我说后边不见，原来你每都往前头来了。”月娘道：“俺们刚才送大师父出来，卜了这回龟儿卦。你早来一步，也教他与你卜卜儿。”金莲摇头儿道：“我是不卜他。常言：算的着命，算不着行。想前日道士说我短命哩，怎的哩？说的人心里影影的。随他明日街死街埋，路死路埋，倒在洋沟里就是棺材。”说毕，和月娘同归后边去了。正是：

        万事不由人算计，一生都是命安排。


第四十七回　苗青贪财害主　西门枉法受赃

    诗曰：

        怀璧身堪罪，偿金迹未明。龙蛇一失路，虎豹屡相惊。
        暂遣虞罗急，终知汉法平。须凭鲁连箭，为汝谢聊成。

    话说江南扬州广陵城内，有一苗员外，名唤苗天秀。家有万贯资财，颇好诗礼。年四十岁，身边无子，止有一女尚未出嫁。其妻李氏，身染痼疾在床，家事尽托与宠妾刁氏，名唤刁七儿。原是娼妓出身，天秀用银三百两娶来家，纳为侧室，宠嬖无比。忽一日，有一老僧在门首化缘，自称是东京报恩寺僧，因为堂中缺少一尊镀金铜罗汉，故云游在此，访善纪录。天秀问之，不吝，即施银五十两与那僧人。僧人道：“不消许多，一半足矣。”天秀道：“吾师休嫌少，除完佛像，余剩可作斋供。”那僧人问讯致谢，临行向天秀说道：“员外左眼眶下有一道死气，主不出此年当有大灾。你有如此善缘与我，贫僧焉敢不预先说知。今后随有甚事，切勿出境。戒之戒之。”言毕，作辞而去。

    那消半月，天秀偶游后园，见其家人苗青正与刁氏亭侧私语，不意天秀卒至看见，不由分说，将苗青痛打一顿，誓欲逐之。苗青恐惧，转央亲邻再三劝留得免，终是切恨在心。不期有天秀表兄黄美，原是扬州人氏，乃举人出身，在东京开封府做通判，亦是博学广识之人。一日，寄一封书来与天秀，要请天秀上东京，一则游玩，二者为谋其前程。苗天秀得书大喜，因向其妻妾说道：“东京乃辇毂之地，景物繁华，吾心久欲游览，无由得便。今不期表兄书来相招，实慰平生之意。”其妻李氏便说：“前日僧人相你面上有灾厄，嘱咐不可出门。此去京都甚远，况你家私沉重，抛下幼女病妻在家，未审此去前程如何，不如勿往为善。”天秀不听，反加怒叱，说道：“大丈夫生于天地之间，桑弧蓬矢，不能邀游天下，观国之光，徒老死牖下，无益矣。况吾胸中有物，囊有余资，何愁功名不到手？此去表兄必有美事于我，切勿多言！”于是吩咐家人苗青，收拾行李衣装，多打点两箱金银，载一船货物，带了个安童并苗青，上东京。嘱咐妻妾守家，择日起行。

    正值秋末冬初之时，从扬州码头上船，行了数日，到徐州洪。但见一派水光，十分阴恶。但见：

        万里长洪水似倾，东流海岛若雷鸣，滔滔雪浪令人怕，客旅逢之谁不惊？

    前过地名陕湾，苗员外看见天晚，命舟人泊住船只。也是天数将尽，合当有事，不料搭的船只却是贼船。两个艄子皆是不善之徒：一个名唤陈三，一个乃是翁八。常言道：不着家人，弄不得家鬼。这苗青深恨家主，日前被责之仇一向要报无由，口中不言，心内暗道：“不如我如此这般，与两个艄子做一路，将家主害了性命，推在水内，尽分其财物。我回去再把病妇谋死，这分家私连刁氏，都是我情受的。”正是：

        花枝叶下犹藏刺，人心怎保不怀毒。

    这苗青于是与两个艄子密密商量，说道：“我家主皮箱中还有一千两金银，二千两缎匹，衣服之类极广。汝二人若能谋之，愿将此物均分。”陈三、翁八笑道：“汝若不言，我等亦有此意久矣。”

    是夜天气阴黑，苗天秀与安童在中舱里睡，苗青在橹后。将近三鼓时分，那苗青故意连叫有贼。苗天秀梦中惊醒，便探头出舱外观看，被陈三手持利刀，一下刺中脖下，推在洪波荡里。那安童正要走时，吃翁八一闷棍打落水中。三人一面在船舱内打开箱笼，取出一应财帛金银，并其缎货衣服，点数均分。二艄便说：“我若留此货物，必然有犯。你是他手下家人，载此货物到于市店上发卖，没人相疑。”因此二艄尽把皮箱中一千两金银，并苗员外衣服之类分讫，依前撑船回去了。这苗青另搭了船只，载至临清码头上，钞关上过了，装到清河县城外官店内卸下，见了扬州故旧商家，只说：“家主在后船，便来也。”这个苗青在店发卖货物，不题。

    常言：人便如此如此，天理未然未然。可怜苗员外平昔良善，一旦遭其仆人之害，不得好死，虽是不纳忠言之劝，其亦大数难逃。不想安童被一棍打昏，虽落水中，幸得不死，浮没芦港。忽有一只渔船撑将下来，船上坐着个老翁，头顶箬笠，身披短蓑，听得啼哭之声。移船看时，却是一个十七八岁小厮，慌忙救了。问其始末情由，却是扬州苗员外家安童，在洪上被劫之事。这渔翁带下船，取衣服与他换了，给以饮食，因问他：“你要回去，却是同我在此过活？”安童哭道：“主人遭难，不见下落，如何回得家去？愿随公公在此。”渔翁道：“也罢，你且随我在此，等我慢慢替你访此贼人是谁，再作理会。”安童拜谢公公，遂在此翁家过活。

    一日，也是合当有事。年除岁末，渔翁忽带安童正出河口卖鱼，正撞见陈三、翁八在船上饮酒，穿着他主人衣服，上岸来买鱼。安童认得，即密与渔翁说道：“主人之冤当雪矣。”渔翁道：“何不具状官司处告理？”安童将情具告到巡河周守备府内。守备见没赃证，不接状子。又告到提刑院。夏提刑见是强盗劫杀人命等事，把状批行了。从正月十四日差缉捕公人，押安童下来拿人。前至新河口，只把陈三、翁八获住到案，责问了口词。二艄见安童在旁执证，也没得动刑，一一招了。供称：“下手之时，还有他家人苗青，同谋杀其家主，分赃而去。”这里把三人监下，又差人访拿苗青，一起定罪。因节间放假，提刑官吏一连两日没来衙门中问事，早有衙门透信的人，悄悄把这件事儿报与苗青。苗青慌了，把店门锁了，暗暗躲在经纪乐三家。

    这乐三就住在狮子街韩道国家隔壁，他浑家乐三嫂，与王六儿所交极厚，常过王六儿这边来做伴儿。王六儿无事，也常往他家行走，彼此打的热闹。这乐三见苗青面带忧容，问其所以，说道：“不打紧，间壁韩家就是提刑西门老爹的外室，又是他家伙计，和俺家交往的甚好，几事百依百随，若要保得你无事，破多少东西，教俺家过去和他家说说。”这苗青听了，连忙下跪，说道：“但得我身上没事，恩有重报，不敢有忘。”于是写了说帖，封下五十两银子，两套妆花缎子衣服，乐三教他老婆拿过去，如此这般对王六儿说。王六儿喜欢的要不的，把衣服银子并说帖都收下，单等西门庆，不见来。

    到十七日日西时分，只见玳安夹着毡包，骑着头口，从街心里来。王六儿在门首，叫下来问道：“你往那里去来？”玳安道：“我跟爹走了个远差，往东平府送礼去来。”王六儿道：“你爹如今来了不曾？”玳安道：“爹和贲四两个先往家去了。”王六儿便叫进去，和他如此这般说话，拿帖儿与他瞧，玳安道：“韩大婶，管他这事！休要把事轻看了，如今衙门里监着那两个船家，供着只要他哩。拿过几两银子来，也不够打发脚下人哩。我不管别的帐，韩大婶和他说，只与我二十两银子罢。等我请将俺爹来，随你老人家与俺爹说就是了。”王六儿笑道：“怪油嘴儿，要饭吃休要恶了火头。事成了，你的事甚么打紧？宁可我们不要，也少不得你的。”玳安道：“韩大婶，不是这等说。常言：君子不羞当面。先断过，后商量。”王六儿当下备几样菜，留玳安吃酒。玳安道：“吃的红头红脸，怕家去爹问，却怎的回爹？”王六儿道：“怕怎的？你就说在我这里来。”玳安只吃了一瓯子，就走了。王六儿道：“好歹累你，说是我这里等着哩。”

    玳安一直来家，交进毡包。等的西门庆睡了一觉出来，在厢房中坐的。这玳安慢慢走到跟前，说：“小的回来，韩大婶叫住小的，要请爹快些过去，有句要紧话和爹说。”西门庆说：“甚么话？我知道了。”说毕，正值刘学官来借银子。打发刘学官去了，西门庆骑马，带着眼纱、小帽，便叫玳安、琴童两个跟随，来到王六儿家。下马进去，到明间坐下，王六儿出来拜见了。那日，韩道国铺子里上宿，没来家。老婆买了许多东西，叫老冯厨下整治。见西门庆来了，慌忙递茶。西门庆吩咐琴童：“把马送到对门房子里去，把大门关上。”妇人且不敢就题此事，先只说：“爹家中连日摆酒辛苦。我闻得说哥儿定了亲事，你老人家喜呀！”西门庆道：“只因舍亲吴大妗那里说起，和乔家做了这门亲事。他家也只这一个女孩儿，论起来也还不般配，胡乱亲上做亲罢了。”王六儿道：“就是和他做亲也好，只是爹如今居着恁大官，会在一处，不好意思的。”西门庆道：“说甚么哩！”说了一回，老婆道：“只怕爹寒冷，往房里坐去罢。”一面让至房中，一面安着一张椅儿，笼着火盆，西门庆坐下。妇人慢慢先把苗青揭帖拿与西门庆看，说：“他央了间壁经纪乐三娘子过来对我说：这苗青是他店里客人，如此这般，被两个船家拽扯，只望除豁了他这名字，免提他。他备了些礼儿在此谢我。好歹望老爹怎的将就他罢。”西门庆看了帖子，因问：“他拿了多少礼物谢你？”王六儿向箱中取出五十两银子来与西门庆瞧，说道：“明日事成，还许两套衣裳。”西门庆看了，笑道：“这些东西儿，平白你要他做甚么？你不知道，这苗青乃扬州苗员外家人，因为在船上与两个船家杀害家主，撺在河里，图财谋命。如今见打捞不着尸首，他原跟来的一个小厮安童与两个船家，当官三口执证着要他。这一拿去，稳定是个凌迟罪名。那两个都是真犯斩罪。两个船家见供他有二千两银货在身上。拿这些银子来做甚么？还不快送与他去！”这王六儿一面到厨下，使了丫头锦儿把乐三娘子儿叫了来，将原礼交付与他，如此这般对他说了去。

    那苗青不听便罢，听他说了，犹如一桶水顶门上直灌到脚底下。正是：

        惊开六叶连肝肺，唬坏三魂七魄心。

    即请乐三一处商议道：“宁可把二千货银都使了，只要救得性命家去。”乐三道：“如今老爹上边既发此言，一些半些恒属打不动。两位官府，须得凑一千货物与他。其余节级、原解、缉捕，再得一半，才得够用。”苗青道：“况我货物未卖，那讨银子来？”因使过乐三嫂来，和王六儿说：“老爹就要货物，发一千两银子货与老爹。如不要，伏望老爹再宽限两三日，等我倒下价钱，将货物卖了，亲往老爹宅里进礼去。”王六儿拿礼帖复到房里与西门庆瞧。西门庆道：“既是恁般，我吩咐原解且宽限他几日，教他即便进礼来。”当下乐三娘子得此口词，回报苗青，苗青满心欢喜。西门庆见间壁有人，也不敢久坐，吃了几钟酒，与老婆坐了回，见马来接，就起身家去了。

    次日，到衙门早发放，也不题问这件事。这苗青就托经纪乐三，连夜替他会了人，撺掇货物出去。那消三日，都发尽了，共卖了一千七百两银子。把原与王六儿的不动，又另加上五十两银子、四套上色衣服。到十九日，苗青打点一千两银子，装在四个酒坛内，又宰一口猪。约掌灯以后，抬送到西门庆门首。手下人都是知道的，玳安、平安、书童、琴童四个家人，与了十两银子才罢。玳安在王六儿这边，梯已又要十两银子。须臾，西门庆出来，卷棚内坐的，也不掌灯，月色朦胧才上来，抬至当面。苗青穿青衣，望西门庆只顾磕头，说道：“小人蒙老爹超拔之恩，粉身碎骨难报。”西门庆道：“你这件事情，我也还没好审问哩。那两个船家甚是攀你，你若出官，也有老大一个罪名。既是人说，我饶了你一死。此礼我若不受你的，你也不放心。我还把一半送你掌刑夏老爹，同做分上。你不可久住，即便星夜回去。”因问：“你在扬州那里？”苗青磕头道：“小的在扬州城内住。”西门庆吩咐后边拿了茶来，那苗青在松树下立着吃了，磕头告辞回去。又叫回来问：“下边原解的，你都与他说了不曾？”苗青道：“小的外边已说停当了。”西门庆吩咐：“既是说了，你即回家。”那苗青出门，走到乐三家收拾行李，还剩一百五十两银子。苗青拿出五十两来，并余下几匹缎子，都谢了乐三夫妇。五更替他雇长行牲口，起身往扬州去了。正是：

        忙忙如丧家之狗，急急似漏网之鱼。

    不说苗青逃出性命去了。单表次日，西门庆、夏提刑从衙门中散了出来，并马而行。走到大街口上，夏提刑要作辞分路，西门庆在马上举着马鞭儿说道：“长官不弃，到舍下一叙。”把夏提刑邀到家来。进到厅上叙礼，请入卷棚里，宽了衣服，左右拿茶吃了。书童、玳安就安放桌席。夏提刑道：“不当闲来打搅长官。”西门庆道：“岂有此理。”须臾，两个小厮用方盒摆下各样鸡、蹄、鹅、鸭、鲜鱼下饭。先吃了饭，收了家伙去，就是吃酒的各样菜蔬出来。小金钟儿，银台盘儿，慢慢斟劝。饮酒中间，西门庆方题起苗青的事来，道：“这厮昨日央及了个士夫，再三来对学生说，又馈送了些礼在此。学生不敢自专，今日请长官来，与长官计议。”于是，把礼帖递与夏提刑。夏提刑看了，便道：“恁凭长官尊意裁处。”西门庆道：“依着学生，明日只把那个贼人、真赃送过去罢，也不消要这苗青。那个原告小厮安童，便收领在外，待有了苗天秀尸首，归结未迟。礼还送到长官处。”夏提刑道：“长官，这就不是了。长官见得极是，此是长官费心一番，何得见让于我？决然使不得。”彼此推辞了半日，西门庆不得已，还把礼物两家平分了，装了五百两在食盒内。夏提刑下席来，作揖谢道：“既是长官见爱，我学生再辞，显的迂阔了。盛情感激不尽，实为多愧。”又领了几杯酒，方才告辞起身。西门庆随即差玳安拿食盒，还当酒抬送到夏提刑家。夏提刑亲在门上收了，拿回帖，又赏了玳安二两银子，两名排军四钱，俱不在话下。

    常言道：火到猪头烂，钱到公事办。西门庆、夏提刑已是会定了。次日到衙门里升厅，那提控、节级并缉捕、观察，都被乐三上下打点停当。摆设下刑具，监中提出陈三、翁八审问情由，只是供称：“跟伊家人苗青同谋。”西门庆大怒，喝令左右：“与我用起刑来！你两个贼人，专一积年在江河中，假以舟楫装载为名，实是劫帮凿漏，邀截客旅，图财致命。见有这个小厮供称，是你等持刀戮死苗天秀波中，又将棍打伤他落水，见有他主人衣服存证，你如何抵赖别人！”因把安童提上来，问道：“是谁刺死你主人？是谁推你在水中？”安童道：“某日三更时分，先是苗青叫有贼，小的主人出舱观看，被陈三一刀戮死，推下水去。小的便被翁八一棍打落水中，才得逃出性命。苗青并不知下落。”西门庆道：“据这小厮所言，就是实话，汝等如何展转得过？”于是每人两夹棍，三十榔头，打的胫骨皆碎，杀猪也似喊叫。一千两赃货已追出大半，余者花费无存。这里提刑做了文书，并赃货申详东平府。府尹胡师文又与西门庆相交，照原行文书叠成案卷，将陈三、翁八问成强盗杀人斩罪。

    安童保领在外听候。有日走到东京，投到开封府黄通判衙内，具诉：“苗青夺了主人家事，使钱提刑衙门，除了他名字出来。主人冤仇，何时得报？”通判听了，连夜修书，并他诉状封在一处，与他盘费，就着他往巡按山东察院里投下。这一来，管教苗青之祸从头上起，西门庆往时做过事，今朝没兴一齐来。有诗为证：

        善恶从来报有因，吉凶祸福并肩行。平生不作亏心事，夜半敲门不吃惊。


第四十八回　弄私情戏赠一枝桃　走捷径探归七件事

    词曰：

        碧桃花下，紫箫吹罢。蓦然一点心惊，却把那人牵挂，向东风泪洒。
        东风泪洒，不觉暗沾罗帕，恨如天大。那冤家既是无情去，回头看怎么！

    话说安童领着书信，辞了黄通判，径往山东大道而来。打听巡按御史在东昌府住扎，姓曾，双名孝序，乃都御史曾布之子，新中乙未科进士，极是个清廉正气的官。这安童自思：“我若说下书的，门上人决不肯放。不如等放告牌出来，我跪门进去，连状带书呈上。老爹见了，必然有个决断。”于是早把状子写下，揣在怀里，在察院门首等候多时。只听里面打的云板响，开了大门，曾御史坐厅。头面牌出来，大书告亲王、皇亲、驸马、势豪之家；第二面牌出来，告都、布、按并军卫有司官吏；第三面牌出来，才是百姓户婚田土词讼之事。这安童就随状牌进去，待把一应事情发放净了，方走到丹墀上跪下。两边左右问是做甚么的，这安童方才把书双手举得高高的呈上。只听公座上曾御史叫：“接上来！”慌的左右吏典下来把书接上去，安放于书案上。曾公拆开观看，端的上面写着甚言词？书曰：

        寓都下年教生黄端肃　书奉
        大柱史少亭曾年兄先生大人门下：违越光仪，倏忽一载。知己难逢，胜游易散。此心耿耿，常在左右。去秋忽报瑶章，开轴启函，捧诵之间而神游恍惚，俨然长安对面时也。未几，年兄省亲南旋，复闻德音，知年兄按巡齐鲁，不胜欣慰。叩贺，叩贺。惟年兄忠孝大节，风霜贞操，砥砺其心，耿耿在廊庙，历历在士论。今兹出巡，正当摘发官邪，以正风纪之日。区区爱念，尤所不能忘者矣。窃谓年兄平日抱可为之器，当有为之年，值圣明有道之世，老翁在家康健之时，当乘此大展才猷，以振扬法纪，勿使舞文之吏以挠其法，而奸顽之徒以逞其欺。胡乃如东平一府，而有挠大法如苗青者，抱大冤如苗天秀者乎？生不意圣明之世而有此魍魉。年兄巡历此方，正当分理冤滞，振刷为之一清可也。去伴安童，持状告诉，幸垂察，不宣。
                                                仲春望后一日具

    这曾御史览书已毕，便问：“有状没有？”左右慌忙下来问道：“老爷问你有状没有。”这安童向怀中取状递上。曾公看了，取笔批：“仰东平府府官，从公查明，验相尸首，连卷详报。”喝令安童东平府伺候。这安童连忙磕头起来，从便门放出。

    这里曾公将批词连状装在封套内，钤了关防，差人赍送东平府来。府尹胡师文见了上司批下来，慌得手脚无措，即调委阳谷县县丞狄斯彬──本贯河南舞阳人氏，为人刚方不要钱，问事糊突，人都号他做狄混。先是这狄县丞往清河县城西河边过，忽见马头前起一阵旋风，团团不散，只随着狄公马走。狄县丞道：“怪哉！”便勒住马，令左右公人：“你随此旋风，务要跟寻个下落。”那公人真个跟定旋风而来，七八将近新河口而止，走来回覆了狄公话。狄公即拘集里老，用锹掘开岸上数尺，见一死尸，宛然颈上有一刀痕。命仵作检视明白，问其前面是那里。公人禀道：“离此不远就是慈惠寺。”县丞即拘寺中僧行问之，皆言：“去冬十月中，本寺因放水灯儿，见一死尸从上流而来，漂入港里。长老慈悲，故收而埋之。不知为何而死。”县丞道：“分明是汝众僧谋杀此人，埋于此处。想必身上有财帛，故不肯实说。”于是不由分说，先把长老一箍两拶，一夹一百敲，余者众僧都是二十板，俱令收入狱中。报与曾公，再行查看。各僧皆称冤不服。曾公寻思道：“既是此僧谋死，尸必弃于河中，岂反埋于岸上？又说干碍人众，此有可疑。”因令将众僧收监。将近两月，不想安童来告此状。即令委官押安童前至尸所，令其认视。安童见尸大哭道：“正是我的主人，被贼人所伤，刀痕尚在。”于是检验明白，回报曾公，即把众僧放回。一面查刷卷宗，复提出陈三、翁八审问，俱执称苗青主谋之情。曾公大怒，差人行牌，星夜往扬州提苗青去了。一面写本参劾提刑院两员问官受赃卖法。正是：

        污吏赃官滥国刑，曾公判刷雪冤情。虽然号令风霆肃，梦里输赢总未真。

    话分两头，却表王六儿自从得了苗青干事的那一百两银子、四套衣服，与他汉子韩道国就白日不闲，一夜没的睡，计较着要打头面，治簪环，唤裁缝来裁衣服，从新抽银丝鬏髻。用十六两银子，又买了个丫头──名唤春香──使唤，早晚教韩道国收用不题。

    一日，西门庆到韩道国家，王六儿接着。里面吃茶毕，西门庆往后边净手去，看见隔壁月台，问道：“是谁家的？”王六儿道：“是隔壁乐三家月台。”西门庆吩咐王六儿：“如何教他遮住了这边风水？你对他说，若不与我即便拆了，我教地方吩咐他。”这王六儿与韩道国说：“邻舍家，怎好与他说的。”韩道国道：“咱不如瞒着老爹，买几根木植来，咱这边也搭起个月台来。上面晒酱，下边不拘做马坊，做个东净，也是好处。”老婆道：“呸！贼没算计的。比时搭月台，不如买些砖瓦来，盖上两间厦子却不好？”韩道国道：“盖两间厦子，不如盖一层两间小房罢。”于是使了三十两银子，又盖两间平房起来。西门庆差玳安儿抬了许多酒、肉、烧饼来，与他家犒赏匠人。那条街上谁人不知。

    夏提刑得了几百两银子在家，把儿子夏承恩──年十八岁──干入武学肄业，做了生员。每日邀结师友，习学弓马。西门庆约会刘薛二内相、周守备、荆都监、张团练、合卫官员，出人情与他挂轴文庆贺，俱不必细说。

    西门庆因坟上新盖了山子卷棚房屋，自从生了官哥，并做了千户，还没往坟上祭祖。叫阴阳徐先生看了，从新立了一座坟门，砌的明堂神路，门首栽桃柳，周围种松柏，两边叠成坡峰。清明日上坟，要更换锦衣牌匾，宰猪羊，定桌面。三月初六日清明，预先发柬，请了许多人，搬运了东西、酒米、下饭、菜蔬，叫的乐工、杂耍、扮戏的。小优儿是李铭、吴惠、王柱、郑奉；唱的是李桂姐、吴银儿、韩金钏，董娇儿。官客请了张团练、乔大户、吴大舅、吴二舅、花大舅、沈姨夫、应伯爵、谢希大、傅伙计、韩道国、云理守、贲第传并女婿陈敬济等，约二十余人。堂客请了张团练娘子、张亲家母、乔大户娘子、朱台官娘子、尚举人娘子、吴大妗子、二妗子、杨姑娘、潘姥姥、花大妗子、吴大姨、孟大姨、吴舜臣媳妇郑三姐、崔本妻段大姐，并家中吴月娘、李娇儿，孟玉楼、潘金莲、李瓶儿、孙雪娥、西门大姐、春梅、迎春、玉箫、兰香、奶子如意儿抱着官哥儿，里外也有二十四五顶轿子。先是月娘对西门庆说：“孩子且不消教他往坟上去罢。一来还不曾过一周，二者刘婆子说这孩子［悤页］门还未长满，胆儿小。这一到坟上路远，只怕唬着他。依着我不教他去，留下奶子和老冯在家和他做伴儿，只教他娘母子一个去罢。”西门庆不听，便道：“此来为何？他娘儿两个不到坟前与祖宗磕个头儿去！你信那婆子老淫妇胡说，可可就是孩子［悤页］门未长满，教奶子用被儿裹着，在轿子里按的孩儿牢牢的，怕怎的？”那月娘便道：“你不听人说，随你。”从清早晨，堂客都从家里取齐，起身上了轿子，无辞。

    出南门，到五里外祖坟上，远远望见青松郁郁，翠柏森森，新盖的坟门，两边坡峰上去，周围石墙，当中甬道，明堂、神台、香炉、烛台都是白玉石凿的。坟门上新安的牌匾，大书“锦衣武略将军西门氏先茔”。坟内正面土山环抱，林树交枝。西门庆穿大红冠带，摆设猪羊祭品桌席祭奠。官客祭毕，堂客才祭。响器锣鼓，一齐打起来。那官哥儿唬的在奶子怀里磕伏着，只倒咽气，不敢动一动儿。月娘便叫：“李大姐，你还不教奶子抱了孩子往后边去哩，你看唬的那腔儿！我说且不教孩儿来罢，恁强的货，只管教抱了他来。你看唬的那孩儿这模样！”李瓶儿连忙下来，吩咐玳安：“且叫把锣鼓住了。”连忙撺掇掩着孩儿耳朵，快抱了后边去了。

    须臾，祭毕，徐先生念了祭文，烧了纸。西门庆邀请官客在前客位。月娘邀请堂客在后边卷棚内，由花园进去，两边松墙竹径，周围花草，一望无际。正是：

        桃红柳绿莺梭织，都是东君造化成。

    当下，扮戏的在卷棚内扮与堂客们瞧，四个小优儿在前厅官客席前弹唱。四个唱的，轮番递酒。春梅、玉箫、兰香、迎春四个，都在堂客上边执壶斟酒，就立在大姐桌头，同吃汤饭点心。

    吃了一回，潘金莲与玉楼、大姐、李桂姐、吴银儿同往花园里打了回秋千。原来卷棚后边，西门庆收拾了一明两暗三间房儿。里边铺陈床帐，摆放桌椅、梳笼、抿镜、妆台之类，预备堂客来上坟，在此梳妆歇息，糊的犹如雪洞般干净，悬挂的书画，琴棋潇洒。奶子如意儿看守官哥儿，正在那洒金床炕上铺着小褥子儿睡，迎春也在旁和他顽耍。只见潘金莲独自从花园蓦地走来，手中拈着一枝桃花儿，看见迎春便道：“你原来这一日没在上边伺候。”迎春道：“有春梅、兰香、玉箫在上边哩，俺娘叫我下边来看哥儿，就拿了两碟下饭点心与如意儿吃。”奶子见金莲来，就抱起官哥儿来。金莲便戏他说道：“小油嘴儿，头里见打起锣鼓来，唬的不则声，原来这等小胆儿。”于是一面解开藕丝罗袄儿，接过孩儿抱在怀里，与他两个嘴对嘴亲嘴儿。忽有陈敬济掀帘子走入来，看见金莲逗孩子顽耍，便也逗那孩子。金莲道：“小道士儿，你也与姐夫亲个嘴儿。”可霎作怪，那官哥儿便嘻嘻望着他笑。敬济不由分说，把孩子就搂过来，一连亲了几个嘴。金莲骂道：“怪短命，谁家亲孩子，把人的髩都抓乱了！”敬济笑戏道：“你还说，早时我没错亲了哩。”金莲听了，恐怕奶子瞧科，便戏发讪，将手中拿的扇子倒过柄子来，向他身上打了一下，打的敬济鲫鱼般跳。骂道：“怪短命，谁和你那等调嘴调舌的！”敬济道：“不是，你老人家摸量惜些情儿。人身上穿着恁单衣裳，就打恁一下！”金莲道：“我平自惜甚情儿？今后惹着我，只是一味打。”如意儿见他顽的讪，连忙把官哥儿接过来抱着，金莲与敬济两个还戏谑做一处。金莲将那一枝桃花儿做了一个圈儿，悄悄套在敬济帽子上。走出去，正值孟玉楼和大姐、桂姐三个从那边来。大姐看见，便问：“是谁干的营生？”敬济取下来去了，一声儿也没言语。堂客前戏文扮了四大折。但见：

        窗外日光弹指过，席前花影座间移。

    看看天色晚来，西门庆吩咐贲四，先把抬轿子的每人一碗酒、四个烧饼、一盘子熟肉，分散停当，然后，才把堂客轿子起身。官家起马在后，来兴儿与厨役慢慢的抬食盒煞后。玳安、来安、画童、棋童儿跟月娘众人轿子，琴童并四名排军跟西门庆马。奶子如意儿独自坐一顶小轿，怀中抱着哥儿，用被裹得紧紧的进城。月娘还不放心，又使回画童儿来，叫他跟定着奶子轿子，恐怕进城人乱。

    且说月娘轿子进了城，就与乔家那边众堂客轿子分路，来家先下轿进去，半日西门庆、陈敬济才到家下马。只见平安儿迎门就禀说：“今日掌刑夏老爹，亲自下马到厅，问了一遍去了。落后又差人问了两遍。不知有甚勾当。”西门庆听了，心中犹豫。到于厅上，只见书童儿在旁接衣服。西门庆因问：“今日你夏老爹来，留下甚么话来？”书童道：“他也没说出来，只问爹往那去了：‘使人请去，我有句要紧话儿说。’小的便道：‘今日都往坟上烧纸去了，至晚才来。’夏老爹说：‘我到午上还来。’落后又差人来问了两遭，小的说：‘还未来哩！’”西门庆心下转道：“却是甚么？”

    正疑惑之间，只见平安来报：“夏老爹来了。”那时已有黄昏时分，只见夏提刑便衣坡巾，两个伴当跟随。下马到于厅上叙礼，说道：“长官今日往宝庄去来？”西门庆道：“今日先茔祭扫，不知长官下降，失迎，恕罪，恕罪！”夏提刑道：“有一事敢来报与长官知道。”因说：“咱们往那边客位内坐去罢。”西门庆令书童开卷棚门，请往那里说话，左右都令下去。夏提刑道：“今朝县中李大人到学生那里，如此这般，说大巡新近有参本上东京，长官与学生俱在参例。学生令人抄了个底本在此，与长官看。”西门庆听了，大惊失色，急接过邸报来灯下观看，端的上面写着甚言词？

        巡按山东监察御史曾孝序一本，参劾贪肆不职武官，乞赐罢黜，以正法纪事：臣闻巡搜四方，省察风俗，乃天子巡狩之事也；弹压官邪，振扬法纪，乃御史纠政之职也。昔《春秋》载天王巡狩，而万邦怀保，民风协矣，王道彰矣，四民顺矣，圣治明矣。臣自去年奉命巡按山东齐鲁之邦，一年将满，历访方面有司文武官员贤否，颇得其实。兹当差满之期，敢不循例甄别，为我皇上陈之！除参劾有司方面官员，另具疏上请。参照山东提刑所掌刑金吾卫正千户夏延龄，［艹曰羽］茸之材，贪鄙之行，久于物议，有玷班行。昔者典牧皇畿，大肆科扰，被属官阴发其私。今省理山东刑狱，复著狼贪，为同僚之箝制。纵子承恩冒籍武举，倩人代考，而士风扫地矣。信家人夏寿监索班钱，被军腾詈而政事不可知乎！接物则奴颜婢膝，时人有丫头之称；问事则依违两可，群下有木偶之诮。理刑副千户西门庆，本系市井棍徒，夤缘升职，滥冒武功，菽麦不知，一丁不识。纵妻妾嬉游街巷而帷薄为之不清；携乐妇而酣饮市楼，官箴为之有玷。至于包养韩氏之妇，恣其欢淫，而行检不修；受苗青夜赂之金，曲为掩饰，而赃迹显著。此二臣者，皆贪鄙不职，久乖清议，一刻不可居任者也。伏望圣明垂听，敕下该部，再加详查。如果臣言不谬，将延龄等亟赐罢斥，则官常有赖而俾圣德永光矣。

    西门庆看了一遍，唬的面面相觑，默默不言。夏提刑道：“长官，似此如何计较？”西门庆道：“常言：兵来将挡，水来土掩。事到其间，道在人为。少不的你我打点礼物，早差人上东京央及老爷那里去。”于是，夏提刑急急作辞，到家拿了二百两银子、两把银壶。西门庆这里是金镶玉宝石闹妆一条、三百两银子。夏家差了家人夏寿，西门庆这里是来保，将礼物打包端正，西门庆写了一封书与翟管家，两个早雇了头口，星夜往东京干事去了，不题。

    且表官哥儿自从坟上来家，夜间只是惊哭，不肯吃奶。但吃下奶去就吐了。慌的李瓶儿走来告诉月娘，月娘道：“我那等说，还未到一周的孩子，且休带他出城门去。浊漒货他生死不依，只说：‘今日坟上祭祖为甚么来？不教他娘儿两个走走！’只象那里搀了分儿一般，睁着眼和我两个叫。如今却怎么好？”李瓶儿正没法儿摆布。况西门庆又因巡按参了，和夏提刑在前边说话，往东京打点干事，心上不遂，家中孩子又不好。月娘使小厮叫刘婆子来看，又请小儿科太医，开门阖户，乱了一夜。刘婆子看了说：“哥儿着了些惊气入肚，又路上撞见五道将军。不打紧，买些纸儿退送退送就好了。”又留了两服朱砂丸药儿，用薄荷灯心汤送下去，那孩儿方才宁贴睡了一觉，不惊哭吐奶了。只是身上热还未退，李瓶儿连忙拿出一两银子，教刘婆子备纸去。后又带了他老公，还和一个师婆来，在卷棚内与哥儿烧纸跳神。那西门庆早五更打发来保、夏寿起身，就乱着和夏提刑往东平府胡知府那里打听提苗青消息去了。吴月娘听见刘婆说孩子路上着了惊气，甚是抱怨如意儿，说他：“不用心看孩儿，想必路上轿子里唬了他了。不然，怎的就不好起来？”如意儿道：“我在轿子里，将被儿包得紧紧的，又没［石店］着他。娘叫画童儿来跟着轿子，他还好好的，我按着他睡。只进城七八到家门首，我只觉他打了个冷战，到家就不吃奶，哭起来了。”

    按下这里家中烧纸，与孩子下神。且说来保、夏寿一路攒行，只六日就赶到东京城内。到太师府内见了翟管家，将两家礼物交割明白。翟谦看了西门庆书信，说道：“曾御史参本还未到哩，你且住两日。如今老爷新近条陈了七件事，旨意还未曾下来。待行下这个本去，曾御史本到，等我对老爷说，交老爷阁中只批与他‘该部知道’。我这里差人再拿帖儿吩咐兵部余尚书，把他的本只不覆上来。交你老爹只顾放心，管情一些事儿没有。”于是把二人管待了酒饭，还归到客店安歇，等听消息。

    一日蔡太师条陈本，圣旨准下来了。来保央府中门吏暗暗抄了个邸报，带回家与西门庆瞧，不在话下。一日等的翟管家写了回书，与了五两盘缠，与夏寿取路回山东清河县。来到家中，西门庆正在家耽心不下，那夏提刑一日一遍来问信。听见来保二人到了，叫至后边问他端的。来保对西门庆悉把上项事情诉说一遍，道：“翟爹看了爹的书，便说：‘此事不打紧，教你爹放心。见今巡按也满了，另点新巡按下来了。况他的参本还未到，等他本上时，等我对老爷说了，随他本上参的怎么重，只批该部知道，老爷这里再拿帖儿吩咐兵部余尚书，只把他的本立了案不覆上去，随他有拨天关本事也无妨。’”西门庆听了，方才心中放下。因问：“他的本怎还不到？”来保道：“俺们一去时，昼夜马上行去，只五日就赶到京中，可知在他头里。俺每回来，见路上一簇响铃驿马，背着黄色袱，插着两根雉尾、两面牙旗，怕不就是巡按衙门进送实封才到了。”西门庆道：“得他的本上的迟，事情就停当了。我只怕去迟了。”来保道：“爹放心，管情没事。小的不但干了这件事，又打听得两桩好事来，报爹知道。”西门庆问道：“端的何事？”来保道：“太师老爷新近条陈了七件事，旨意已是准行。如今老爷亲家户部侍郎韩爷题准事例：在陕西等三边开引种盐，各府州郡县设立义仓，官粜粮米。令民间上上之户赴仓上米，讨仓钞，派给盐引支盐。旧仓钞七分，新仓钞三分。咱旧时和乔亲家爹，高阳关上纳的那三万粮仓钞，派三万盐引，户部坐派。如今蔡状元又点了两淮巡盐，不日离京，倒有好些利息。”西门庆听言问道：“真个有此事？”来保道：“爹不信，小的抄了个邸报在此。”向书箧中取出来与西门庆观看。因见上面许多字样，前边叫了陈敬济来念与他听。陈敬济念到中间，只要结住了，还有几个眼生字不认的。旋叫了书童儿来念。那书童倒还是门子出身，荡荡如流水不差，直念到底。端的上面奏着那七件事？

        崇政殿大学士吏部尚书鲁国公蔡京一本，为陈愚见，竭愚衷，收人才，臻实效，足财用，便民情，以隆圣治事：

        第一曰罢科举，取士悉由学校升贡。窃谓教化凌夷，风俗颓败，皆由取士不得真才，而教化无以仰赖。《书》曰：“天生斯民，作之君，作之师。”汉举孝廉，唐兴学校，我国家始制考贡之法，各执偏陋，以致此辈无真才，而民之司牧何以赖焉？今皇上寤寐求才，宵旰图治。治在于养贤，养贤莫如学校。今后取士，悉遵古由学校升贡。其州县发解礼闱，一切罢之。每岁考试上舍则差知贡举，亦如礼闱之式。仍立八行取士之科。八行者，谓孝、友、睦、姻、任、恤、忠、和也。士有此者，即免试，率相补太学上舍。

        二曰罢讲议财利司。窃惟国初定制，都堂置讲议财利司。盖谓人君节浮费，惜民财也。今陛下即位以来，不宝远物，不劳逸民，躬行节俭以自奉。盖天下亦无不可返之俗，亦无不可节之财。惟当事者以俗化为心，以禁令为信，不忽其初，不弛其后，治隆俗美，丰亨豫大，又何讲议之为哉？悉罢。

        三曰更盐钞法。窃惟盐钞，乃国家之课以供边备者也。今合无遵复祖宗之制盐法者。诏云中、陕西、山西三边，上纳粮草，关领旧盐钞，易东南淮浙新盐钞。每钞折派三分，旧钞搭派七分。今商人照所派产盐之地下场支盐。亦如茶法，赴官秤验，纳息请批引，限日行盐之处贩卖。如遇过限，并行拘收；别买新引增贩者，俱属私盐。如此则国课日增，而边储不乏矣。

        四曰制钱法。窃谓钱货，乃国家之血脉，贵乎流通而不可淹滞。如有厄阻淹滞不行者，则小民何以变通，而国课何以仰赖矣？自晋末鹅眼钱之后，至国初琐屑不堪，甚至杂以铅铁夹锡。边人贩于虏，因而铸兵器，为害不小，合无一切通行禁之也。以陛下新铸大钱崇宁、大观通宝，一以当十，庶小民通行，物价不致于踴贵矣。

        五曰行结粜俵籴之法。窃惟官籴之法，乃赈恤之义也。近年水旱相仍，民间就食，上始下赈恤之诏。近有户部侍郎韩侣题覆钦依：将境内所属州县各立社会，行结粜俵籴之法。保之于党，党之于里，里之于乡，倡之结也。每乡编为三户，按上上、中中、下下。上户者纳粮，中户者减半，下户者退派粮数关支，谓之俵粜。如此则敛散便民之法得以施行，而皇上可广不费之仁矣。惟责守令核切举行，其关系盖匪细矣。

        六曰诏天下州郡纳免夫钱。窃惟我国初寇乱未定，悉令天下军徭丁壮集于京师，以供运馈，以壮国势。今承平日久，民各安业，合颁诏行天下州郡，每岁上纳免夫钱，每名折钱三十贯，解赴京师，以资边饷之用。庶两得其便，而民力少苏矣。

        七曰置提举御前人船所。窃惟陛下自即位以来，无声色犬马之奉。所尚花石，皆山林间物，乃人之所弃者。但有司奉行之过因而致扰，有伤圣治。陛下节其浮滥，仍请作御前提举人船所。凡有用悉出内帑，差官取之，庶无扰于州郡。伏乞圣裁。

        奉旨曰：“卿言深切时艰，朕心嘉悦，足见忠猷，都依拟行。”该部知道。

    西门庆听了，又看了翟管家书信，已知礼物交得明白。蔡状元见朝，又点了两淮巡盐，不日往此经过，心中不胜欢喜。一面打发夏寿回家：“报与你老爹知道。”一面赏了来保五两银子、两瓶酒、一方肉，回房歇息，不在话下。正是：树大招风风损树，人为名高名丧身。有诗为证：

        得失荣枯命里该，皆因年月日时栽。胸中有志终须至，囊内无财莫论才。


第四十九回　请巡按屈体求荣　遇胡僧现身施药

    诗曰：

        雅集无兼客，高情洽二难。一尊倾智海，八斗擅吟坛。
        话到如生旭，霜来恐不寒。为行王舍乞，玄屑带云餐。

    话说夏寿到家回复了话，夏提刑随即就来拜谢西门庆，说道：“长官活命之恩，不是托赖长官余光这等大力量，如何了得！”西门庆笑道：“长官放心。料着你我没曾过为，随他说去，老爷那里自有个明见。”一面在厅上放桌儿留饭，谈笑至晚，方才作辞回家。到次日，依旧入衙门里理事，不在话下。

    却表巡按曾公见本上去不行，就知道二官打点了，心中忿怒。因蔡太师所陈七事，内多舛讹，皆损下益上之事，即赴京见朝覆命，上了一道表章。极言：“天下之财贵于通流，取民膏以聚京师，恐非太平之治。民间结粜俵籴之法不可行，当十大钱不可用，盐钞法不可屡更。臣闻民力殚矣，谁与守邦？”蔡京大怒，奏上徽宗天子，说他大肆倡言，阻挠国事。将曾公付吏部考察，黜为陕西庆州知州。陕西巡按御史宋盘，就是学士蔡攸之妇兄也。太师阴令盘就劾其私事，逮其家人，锻炼成狱，将孝序除名，窜于岭表，以报其仇。此系后事，表过不题。

    再说西门庆在家，一面使韩道国与乔大户外甥崔本，拿仓钞早往高阳关户部韩爷那里赶着挂号。留下来保家中定下果品，预备大桌面酒席，打听蔡御史船到。一日，来保打听得他与巡按宋御史船一同京中起身，都行至东昌府地方，使人来家通报。这里西门庆就会夏提刑起身。来保从东昌府船上就先见了蔡御史，送了下程。然后，西门庆与夏提刑出郊五十里迎接到新河口──地名百家村。先到蔡御史船上拜见了，备言邀请宋公之事。蔡御史道：“我知道，一定同他到府。”那时，东平胡知府，及合属州县方面有司军卫官员、吏典生员、僧道阴阳，都具连名手本，伺候迎接。帅府周守备、荆都监、张团练，都领人马披执跟随，清跸传道，鸡犬皆隐迹。鼓吹迎接宋巡按进东平府察院，各处官员都见毕，呈递了文书，安歇一夜。

    到次日，只见门吏来报：“巡盐蔡爷来拜。”宋御史连忙出迎。叙毕礼数，分宾主坐下。献茶已毕，宋御史便问：“年兄几时方行？”蔡御史道：“学生还待一二日。”因告说：“清河县有一相识西门千兵，乃本处巨族，为人清慎，富而好礼，亦是蔡老先生门下，与学生有一面之交。蒙他远接，学生正要到他府上拜他拜。”宋御史问道：“是那个西门千兵？”蔡御史道：“他如今见是本处提刑千户，昨日已参见过年兄了。”宋御史令左右取手本来看，见西门庆与夏提刑名字，说道：“此莫非与翟云峰有亲者？”蔡御史道：“就是他。如今见在外面伺候，要央学生奉陪年兄到他家一饭。未审年兄尊意若何？”宋御史道：“学生初到此处，只怕不好去得。”蔡御史道：“年兄怕怎的？既是云峰分上，你我走走何害？”于是吩咐看轿，就一同起行，一面传将出来。

    西门庆知了此消息，与来保、贲四骑快马先奔来家，预备酒席。门首搭照山彩棚，两院乐人奏乐，叫海盐戏并杂耍承应。原来宋御史将各项伺候人马都令散了，只用几个蓝旗清道官吏跟随，与蔡御史坐两顶大轿，打着双檐伞，同往西门庆家来。当时哄动了东平府，大闹了清河县，都说：“巡按老爷也认的西门大官人，来他家吃酒来了。”慌的周守备、荆都监、张团练，各领本哨人马把住左右街口伺候。西门庆青衣冠带，远远迎接。两边鼓乐吹打，到大门首下了轿进去。宋御史与蔡御史都穿着大红獬豸绣服，乌纱皂履，鹤顶红带，从人执着两把大扇。只见五间厅上湘帘高卷，锦屏罗列。正面摆两张吃看桌席，高顶方糖，定胜簇盘，十分齐整。二官揖让进厅，与西门庆叙礼。蔡御史令家人具贽见之礼：两端湖绸、一部文集、四袋芽茶、一方端溪砚。宋御史只投了个宛红单拜帖，上书“侍生宋乔年拜”。向西门庆道：“久闻芳誉。学生初临此地，尚未尽情，不当取扰。若不是蔡年兄邀来进拜，何以幸接尊颜？”慌的西门庆倒身下拜，说道：“仆乃一介武官，属于按临之下。今日幸蒙清顾，蓬荜生光。”于是鞠恭展拜，礼容甚谦。宋御史亦答礼相还，叙了礼数。当下蔡御史让宋御史居左，他自在右，西门庆垂首相陪。茶汤献罢，阶下箫韶盈耳，鼓乐喧阗，动起乐来。西门庆递酒安席已毕，下边呈献割道。说不尽肴列珍羞，汤陈桃浪，端的歌舞声容，食前方丈。两位轿上跟从人，每位五十瓶酒、五百点心、一百斤熟肉，都领下去。家人、吏书、门子人等，另在厢房中管待，不必细说。当日西门庆这席酒，也费够千两金银。

    那宋御史又系江西南昌人，为人浮躁，只坐了没多大回，听了一折戏文就起来。慌的西门庆再三固留。蔡御史在旁便说：“年兄无事，再消坐一时，何遽回之太速耶！”宋御史道：“年兄还坐坐，学生还欲到察院中处分些公事。”西门庆早令手下，把两张桌席连金银器，已都装在食盒内，共有二十抬，叫下人夫伺候。宋御史的一张大桌席、两坛酒、两牵羊、两封金丝花、两匹段红、一副金台盘、两把银执壶、十个银酒杯、两个银折盂、一双牙箸。蔡御史的也是一般的。都递上揭帖。宋御史再三辞道：“这个，我学生怎么敢领？”因看着蔡御史。蔡御史道：“年兄贵治所临，自然之道，我学生岂敢当之！”西门庆道：“些须微仪，不过侑觞而已，何为见外？”比及二官推让之次，而桌席已抬送出门矣。宋御史不得已，方令左右收了揭帖，向西门庆致谢说道：“今日初来识荆，既扰盛席，又承厚贶，何以克当？余容图报不忘也。”因向蔡御史道：“年兄还坐坐，学生告别。”于是作辞起身。西门庆还要远送，宋御史不肯，急令请回，举手上轿而去。

    西门庆回来，陪侍蔡御史，解去冠带，请去卷棚内后坐。因吩咐把乐人都打发散去，只留下戏子。西门庆令左右重新安放桌席，摆设珍羞果品上来，二人饮酒。蔡御史道：“今日陪我这宋年兄坐便僭了，又叨盛筵并许多酒器，何以克当？”西门庆笑道：“微物惶恐，表意而已！”因问道：“宋公祖尊号？”蔡御史道：“号松原。松树之松，原泉之原。”又说起：“头里他再三不来，被学生因称道四泉盛德，与老先生那边相熟，他才来了。他也知府上与云峰有亲。”西门庆道：“想必翟亲家有一言于彼。我观宋公为人有些蹊跷。”蔡御史道：“他虽故是江西人，倒也没甚蹊跷处。只是今日初会，怎不做些模样！”说毕笑了。西门庆便道：“今日晚了，老先生不回船上去罢了。”蔡御史道：“我明早就要开船长行。“西门庆道：“请不弃在舍留宿一宵，明日学生长亭送饯。”蔡御史道：“过蒙爱厚。”因吩咐手下人：“都回门外去罢，明早来接。”众人都应诺去了，只留下两个家人伺候。

    西门庆见手下人都去了，走下席来，叫玳安儿附耳低言，如此这般：“即去院里坐名叫了董娇儿、韩金钏儿两个，打后门里用轿子抬了来，休交一人知道。”那玳安一面应诺去了。西门庆复上席，陪蔡御史吃酒。海盐子弟在旁歌唱。西门庆因问：“老先生到家多少时就来了？令堂老夫人起居康健么？”蔡御史道：“老母到也安。学生在家，不觉荏苒半载，回来见朝，不想被曹禾论劾，将学生敝同年一十四人之在史馆者，一时皆黜授外职。学生便选在西台，新点两淮巡盐。宋年兄便在贵处巡按，也是蔡老先生门下。”西门庆问道：“如今安老先生在那里？”蔡御史道：“安凤山他已升了工部主事，往荆州催攒皇木去了。也待好来也。”说毕，西门庆教海盐子弟上来递酒。蔡御史吩咐：“你唱个《渔家傲》我听。”子弟排手在旁正唱着，只见玳安走来请西门庆下边说话。玳安道：“叫了董娇儿、韩金钏打后门来了，在娘房里坐着哩。”西门庆道：“你吩咐把轿子抬过一边才好。”玳安道：“抬过一边了。”

    这西门庆走至上房，两个唱的向前磕头。西门庆道：“今日请你两个来，晚夕在山子下扶侍你蔡老爹。他如今见做巡按御史，你不可怠慢，用心扶侍他，我另酬答你。”韩金钏儿笑道：“爹不消吩咐，俺每知道。”西门庆因戏道：“他南人的营生，好的是南风，你每休要扭手扭脚的。”董娇儿道：“娘在这里听着，爹你老人家羊角葱靠南墙──越发老辣了。王府门首磕了头，俺们不吃这井里水了？”

    西门庆笑的往前边来。走到仪门首，只见来保和陈敬济拿着揭帖走来，与西门庆看，说道：“刚才乔亲家爹说，趁着蔡老爹这回闲，爹倒把这件事对蔡老爹说了罢，只怕明日起身忙了。教姐夫写了俺两个名字在此。”西门庆道：“你跟了来。”来保跟到卷棚槅子外边站着。西门庆饮酒中间因题起：“有一事在此，不敢干渎。”蔡御史道：“四泉，有甚事只顾吩咐，学生无不领命。”西门庆道：“去岁因舍亲在边上纳过些粮草，坐派了些盐引，正派在贵治扬州支盐。望乞到那里青目青目，早些支放就是爱厚。”因把揭帖递上去，蔡御史看了。上面写着：“商人来保、崔本，旧派淮盐三万引，乞到日早掣。”蔡御史看了笑道：“这个甚么打紧。”一面把来保叫至跟前跪下，吩咐：“与你蔡爷磕头。”蔡御史道：“我到扬州，你等径来察院见我。我比别的商人早掣一个月。”西门庆道：“老先生下顾，早放十日就够了。”蔡御史把原帖就袖在袖内。一面书童旁边斟上酒，子弟又唱。

    唱毕，已有掌灯时分，蔡御史便说：“深扰一日，酒告止了罢。”因起身出席，左右便欲掌灯，西门庆道：“且休掌烛，请老先生后边更衣。”于是从花园里游玩了一回，让至翡翠轩，那里又早湘帘低簇，银烛荧煌，设下酒席。海盐戏子，西门庆已命打发去了。书童把卷棚内家活收了，关上角门，只见两个唱的盛妆打扮，立于阶下，向前插烛也似磕了四个头。但见：

        绰约容颜金缕衣，香尘不动下阶墀。时来水溅罗裙湿，好似巫山行雨归。

    蔡御史看见，欲进不能，欲退不舍。便说道：“四泉，你如何这等爱厚？恐使不得。”西门庆笑道：“与昔日东山之游，又何异乎？”蔡御史道：“恐我不如安石之才，而君有王右军之高致矣。”于是月下与二妓携手，恍若刘阮之入天台。因进入轩内，见文物依然，因索纸笔就欲留题相赠。西门庆即令书童连忙将端溪砚研的墨浓浓的，拂下锦笺。这蔡御史终是状元之才，拈笔在手，文不加点，字走龙蛇，灯下一挥而就，作诗一首。诗曰：

        不到君家半载余，轩中文物尚依稀。雨过书童开药圃，风回仙子步花台。
        饮将醉处钟何急，诗到成时漏更催。此去又添新怅望，不知何日是重来。

    写毕，教书童粘于壁上，以为后日之遗焉。因问二妓：“你们叫甚名字？”一个道：“小的姓董，名唤娇儿。他叫韩金钏儿。”蔡御史又道：“你二人有号没有？”董娇儿道：“小的无名娼妓，那讨号来？”蔡御史道：“你等休要太谦。”问至再三，韩金钏方说：“小的号玉卿。”董娇儿道：“小的贱号薇仙。”蔡御史一闻“薇仙”二字，心中甚喜，遂留意在怀。令书童取棋桌来，摆下棋子，蔡御史与董娇儿两个着棋。西门庆陪侍，韩金钏儿把金樽在旁边递酒，书童歌唱。蔡御史赢了一盘棋，董娇儿吃过，又回奉蔡御史一杯。韩金钏这里也递与西门庆一杯陪饮。饮了酒，两人又下。董娇儿赢了，连忙递酒一杯与蔡御史，西门庆在旁又陪饮一杯。饮毕，蔡御史道：“四泉，夜深了，不胜酒力，”于是走出外边来，站立在花下。

    那时正是四月半头，月色才上。西门庆道：“老先生，天色还早哩。还有韩金钏，不曾赏他一杯酒。”蔡御史道：“正是。你唤他来，我就此花下立饮一杯。”于是韩金钏拿大金桃杯，满斟一杯，用纤手捧递上去。董娇儿在旁捧果，蔡御史吃过，又斟了一杯，赏与韩金钏儿。因告辞道：“四泉，今日酒大多了，令盛价收过去罢。”于是与西门庆握手相语，说道：“贤公盛情盛德，此心悬悬。非斯文骨肉，何以至此？向日所贷，学生耿耿在心，在京已与云峰表过。倘我后日有一步寸进，断不敢有辜盛德。”西门庆道：“老先生何出此言？到不消介意。”

    韩金钏见他一手拉着董娇儿，知局，就往后边去了。到了上房里，月娘问道：“你怎的不陪他睡，来了？”韩金钏笑道：“他留下董娇儿了，我不来，只管在那里做甚么？”良久，西门庆亦告了安置进来，叫了来兴儿吩咐：“明日早五更，打发食盒酒米点心下饭，叫了厨役，跟了往门外永福寺去，与你蔡老爹送行。叫两个小优儿答应。休要误了。”来兴儿道：“家里二娘上寿，没有人看。”西门庆道：“留下棋童儿买东西，叫厨子后边大灶上做罢。”

    不一时，书童、玳安收下家活来，又讨了一壶好茶，往花园里去与蔡老爹漱口。翡翠轩书房床上，铺陈衾枕俱各完备。蔡御史见董娇儿手中拿着一把湘妃竹泥金面扇儿，上面水墨画着一种湘兰平溪流水。董娇儿道：“敢烦老爹赏我一首诗在上面。”蔡御史道：“无可为题，就指着你这薇仙号。”于是灯下拈起笔来，写了四句在上：

        小院闲庭寂不哗，一池月上浸窗纱。邂逅相逢天未晚，紫薇郎对紫薇花。

    写毕，那董娇儿连忙拜谢了。两个收拾上床就寝。书童、玳安与他家人在明间里睡。一宿晚景不题。

    次日早晨，蔡御史与了董娇儿一两银子，用红纸大包封着，到于后边，拿与西门庆瞧。西门庆笑说道：“文职的营生，他那里有大钱与你！这个就是上上签了。”因交月娘每人又与了他五钱银子，从后门打发去了。书童舀洗面水，打发他梳洗穿衣。西门庆出来，在厅上陪他吃了粥。手下又早伺候轿马来接，与西门庆作辞，谢了又谢。西门庆又道：“学生日昨所言之事，老先生到彼处，学生这里书去，千万留神一二，足仞不浅。”蔡御史道：“休说贤公华扎下临，只盛价有片纸到，学生无不奉行。”说毕，二人同上马，左右跟随。出城外，到于永福寺，借长老方丈摆酒饯行。来兴儿与厨役早已安排桌席停当。李铭、吴惠两个小优弹唱。

    数杯之后，坐不移时，蔡御史起身，夫马、坐轿在于三门外伺候。临行，西门庆说起苗青之事：“乃学生相知，因诖误在旧大巡曾公案下，行牌往扬州案候捉他。此事情已问结了。倘见宋公，望乞借重一言，彼此感激。”蔡御史道：“这个不妨，我见宋年兄说，设使就提来，放了他去就是了。”西门庆又作揖谢了。看官听说：后来宋御史往济南去，河道中又与蔡御史会在那船上。公人扬州提了苗青来，蔡御史说道：“此系曾公手里案外的，你管他怎的？”遂放回去了。倒下详去东平府，还只把两个船家，决不待时，安童便放了。正是：

        公道人情两是非，人情公道最难为。若依公道人情失，顺了人情公道亏。

    当日西门庆要送至船上，蔡御史不肯，说道：“贤公不消远送，只此告别。”西门庆道：“万惟保重，容差小价问安。”说毕，蔡御史上轿而去。

    西门庆回到方丈坐下，长老走来合掌问讯，递茶，西门庆答礼相还。见他雪眉交白，便问：“长老多大年纪？”长老道：“小僧七十有四。”西门庆道：“到还这等康健。”因问法号，长老道：“小僧法名道坚。”又问：“有几位徒弟？”长老道：“止有两个小徒。本寺也有三十余僧行。”西门庆道：“这寺院也宽大，只是欠修整。”长老道：“不满老爹说，这座寺原是周秀老爹盖造，长住里没钱粮修理，丢得坏了。”西门庆道：“原来就是你守备府周爷的香火院。我见他家庄子不远。不打紧处，你禀了你周爷，写个缘簿，别处也再化些，我也资助你些布施。”道坚连忙又合掌问讯谢了。西门庆吩咐玳安儿：“取一两银子谢长老。今日打搅。”道坚道：“小僧不知老爹来，不曾预备斋供。”西门庆道：“我要往后边更更衣去。”道坚连忙叫小沙弥开门。西门庆更了衣，因见方丈后面五间大禅堂，有许多云游和尚在那里敲着木鱼看经。西门庆不因不由，信步走入里面观看。见一个和尚形骨古怪，相貌［扌刍］搜，生的豹头凹眼，色若紫肝，戴了鸡蜡箍儿，穿一领肉红直裰。颏下髭须乱拃，头上有一溜光檐，就是个形容古怪真罗汉，未除火性独眼龙。在禅床上旋定过去了，垂着头，把脖子缩到腔子里，鼻孔中流下玉箸来。西门庆口中不言，心中暗道：“此僧必然是个有手段的高僧。不然，如何因此异相？等我叫醒他，问他个端的。”于是高声叫：“那位僧人，你是那里人氏，何处高僧？”叫了头一声不答应；第二声也不言语；第三声，只见这个僧人在禅床上把身子打了个挺，伸了伸腰，睁开一只眼，跳将起来，向西门庆点了点头儿，［分鹿］声应道：“你问我怎的？贫僧行不更名，坐不改姓，乃西域天竺国密松林齐腰峰
寒庭寺下来的胡僧，云游至此，施药济人。官人，你叫我有甚话说？”西门庆道：“你既是施药济人，我问你求些滋补的药儿，你有也没有？”胡僧道：“我有，我有。”又道：“我如今请你到家，你去不去？”胡僧道：“我去，我去。”西门庆道：“你说去，即此就行。”那胡僧直竖起身来，向床头取过他的铁柱杖来拄着，背上他的皮褡裢──褡裢内盛了两个药葫芦儿。下的禅堂，就往外走。西门庆吩咐玳安：“叫了两个驴子，同师父先往家去等着，我就来。”胡僧道：“官人不消如此，你骑马只顾先行。贫僧也不骑头口，管情比你先到。”西门庆道：“一定是个有手段的高僧。不然如何开这等朗言。”恐怕他走了，吩咐玳安：“好歹跟着他同行。”于是作辞长老上马，仆从跟随，迳直进城来家。

    那日四月十七日，不想是王六儿生日，家中又是李娇儿上寿，有堂客吃酒。后晌时分，只见王六儿家没人使，使了他兄弟王经来请西门庆。吩咐他宅门首只寻玳安儿说话，不见玳安在门首，只顾立。立了约一个时辰，正值月娘与李娇儿送院里李妈妈出来上轿，看见一个十五六岁扎包髻儿小厮，问是那里的。那小厮三不知走到跟前，与月娘磕了个头，说道：“我是韩家，寻安哥说话。”月娘问：“那安哥？”平安在旁边，恐怕他知道是王六儿那里来的，恐怕他说岔了话，向前把他拉过一边，对月娘说：“他是韩伙计家使了来寻玳安儿，问韩伙计几时来。”以此哄过。月娘不言语，回后边去了。

    不一时玳安与胡僧先到门首，走的两腿皆酸，浑身是汗，抱怨的要不的。那胡僧体貌从容，气也不喘。平安把王六儿那边使了王经来请爹，寻他说话一节，对玳安儿说了一遍，道：“不想大娘看见，早是我在旁边替他摭拾过了。不然就要露出马脚来了。等住回娘若问，你也是这般说。”那玳安走的睁睁的，只顾［扌扉］扇子：“今日造化低也怎的？平白爹交我领了这贼秃囚来。好近路儿！从门外寺里直走到家，路上通没歇脚儿，走的我上气儿接不着下气儿。爹交雇驴子与他骑，他又不骑。他便走着没事，难为我这两条腿了！把鞋底子也磨透了，脚也踏破了。攘气的营生！”平安道：“爹请他来家做甚么？”玳安道：“谁知道！他说问他讨甚么药哩。”正说着，只闻喝道之声。西门庆到家，看见胡僧在门首，说道：“吾师真乃人中神也。果然先到。”一面让至里面大厅上坐。西门庆叫书童接了衣裳，换了小帽，陪他坐的。吃了茶，那胡僧睁眼观见厅堂高远，院字深沉，门上挂的是龟背纹虾须织抹绿珠帘，地下铺狮子滚绣球绒毛线毯。正当中放一张蜻蜓腿、螳螂肚、肥皂色起楞的桌子，桌子上安着绦环样须弥座大理石屏风。周围摆的都是泥鳅头、楠木靶肿筋的交倚，两壁挂的画都是紫竹杆儿绫边、玛瑙轴头。正是：

        鼍皮画鼓振庭堂，乌木春台盛酒器。

    胡僧看毕，西门庆问道：“吾师用酒不用？”胡僧道：“贫僧酒肉齐行。”西门庆一面吩咐小厮：“后边不消看素馔，拿酒饭来。”那时正是李娇儿生日，厨下肴馔下饭都有。安放桌儿，只顾拿上来。先绰边儿放了四碟果子、四碟小菜，又是四碟案酒：一碟头鱼、一碟糟鸭、一碟乌皮鸡、一碟舞鲈公。又拿上四样下饭来：一碟羊角葱［火川］炒的核桃肉、一碟细切的［饣皆］［饣禾］样子肉、一碟肥肥的羊贯肠、一碟光溜溜的滑鳅。次又拿了一道汤饭出来：一个碗内两个肉圆子，夹着一条花肠滚子肉，名唤一龙戏二珠汤；一大盘裂破头高装肉包子。西门庆让胡僧吃了，教琴童拿过团靶钩头鸡脖壶来，打开腰州精制的红泥头，一股一股邈出滋阴摔白酒来，倾在那倒垂莲蓬高脚钟内，递与胡僧。那胡僧接放口内，一吸而饮之。随即又是两样添换上来：一碟寸扎的骑马肠儿、一碟子腌腊鹅脖子。又是两样艳物与胡僧下酒：一碟子癞葡萄、一碟子流心红李子。落后又是一大碗鳝鱼面与菜卷儿，一齐拿上来与胡僧打散。登时把胡僧吃的楞子眼儿，便道：“贫僧酒醉饭饱，足以够了。”

    西门庆叫左右拿过酒桌去，因问他求房术的药儿。胡僧道：“我有一枝药，乃老君炼就，王母传方。非人不度，非人不传，专度有缘。既是官人厚待于我，我与你几丸罢。”于是向褡裢内取出葫芦来，倾出百十丸，吩咐：“每次只一粒，不可多了，用烧酒送下。”又将那一个葫儿捏了，取二钱一块粉红膏儿，吩咐：“每次只许用二厘，不可多用。若是胀的慌，用手捏着，两边腿上只顾摔打，百十下方得通。你可樽节用之，不可轻泄于人。”西门庆双手接了，说道：“我且问你，这药有何功效？”胡僧说：

        形如鸡卵，色似鹅黄。三次老君炮炼，王母亲手传方。外视轻如粪土，内觑贵乎玕琅。比金金岂换，比玉玉何償！任你腰金衣紫，任你大厦高堂，任你轻裘肥马，任你才俊栋梁，此药用托掌内，飘然身人洞房。洞中春不老，物外景长芳；玉山无颓败，丹田夜有光。一战精神爽，再战气血刚。不拘娇艳宠，十二美红妆，交接从吾好，彻夜硬如枪。服久宽脾胃，滋肾又扶阳。百日须发黑，千朝体自强。固齿能明目，阳生姤始藏。恐君如不信，拌饭与猫尝：三日淫无度，四日热难当；白猫变为黑，尿粪俱停亡；夏月当风卧，冬天水里藏。若还不解泄，毛脱尽精光。每服一厘半，阳兴愈健强。一夜歇十女，其精永不伤。老妇颦眉蹙，淫娼不可当。有时心倦怠，收兵罢战场。冷水吞一口，阳回精不伤。快美终宵乐，春色满兰房。赠与知音客，永作保身方。

    西门庆听了，要问他求方儿，说道：“请医须请良，传药须传方。吾师不传于我方儿，倘或我久后用没了，那里寻师父去？随师父要多少东西，我与师父。”因令玳安：“后边快取二十两白金来。”递与胡僧，要问他求这一枝药方。那胡僧笑道：“贫僧乃出家之人，云游四方，要这资财何用？官人趁早收拾回去。”一面就要起身。西门庆见他不肯传方，便道：“师父，你不受资财，我有一匹五丈长大布，与师父做件衣服罢。”即令左右取来，双手递与胡僧。胡僧方才打问讯谢了。临出门又吩咐：“不可多用，戒之！戒之！”言毕，背上褡裢，拴定拐杖，出门扬长而去。正是：

        柱杖挑擎双日月，芒鞋踏遍九军州。


第五十回　琴童潜听燕莺欢　玳安嬉游蝴蝶巷

    词曰：

        欲掩香帏论缱绻，先敛双蛾愁夜短。催促少年郎，先去睡，鸳衾图暖。
        须臾整顿蝶蜂情，脱罗裳、恣情无限。留着帐前灯，时时看伊娇面。

    话说那日李娇儿上寿，观音庵王姑子请了莲花庵薛姑子来，又带了他两个徒弟妙凤、妙趣。月娘知道他是个有道行的姑子，连忙出来迎接。见他戴着清净僧帽，披着茶褐袈裟，剃的青旋旋头儿，生得魁肥胖大，沼口豚腮。进来与月娘众人合掌问讯，慌的月娘众人连忙行礼。见他铺眉苫眼，拿班做势，口里咬文嚼字，一口一声只称呼他“薛爷”。他便叫月娘是“在家菩萨”，或称“官人娘子”。月娘甚是敬重他。那日大妗子、杨姑娘都在这里，月娘摆茶与他吃，菜蔬点心摆了一大桌子，比寻常分外不同。两个小姑子妙趣、妙凤才十四五岁，生的甚是清俊，就在他旁边桌头吃东西。吃了茶，都在上房内坐的。听着他讲道说话。只见书童儿前边收下家活来，月娘便问道：“前边那吃酒肉的和尚去了？”书童道：“刚才起身，爹送出他去了。”吴大妗子因问：“是那里请来的僧人？”月娘道：“是他爹今日与蔡御史送行，门外寺里带来的一个和尚，酒肉都吃的。他求甚么药方，与他银子也不要，钱也不受，谁知他干的甚么营生！”那薛姑子听见，便说道：“茹荤、饮酒这两件事也难断。倒是俺这比丘尼还有些戒行，他汉僧们那里管！《大藏经》上不说的，如你吃他一口，到转世过来须还他一口。”吴大妗子听了，道：“象俺们终日吃肉，却不知转世有多少罪业！”薛姑子道：“似老菩萨，都是前生修来的福，享荣华，受富贵。譬如五谷，你春天不种下，到那有秋之时，怎望收成？”这里说话不题。

    且说西门庆送了胡僧进来，只见玳安悄悄说道：“头里韩大婶使了他兄弟来请爹，说今日是他生日，请爹好歹过去坐坐。”西门庆得了胡僧药，心里正要去和妇人试验，不想来请，正中下怀，即吩咐玳安备马，使琴童先送一坛酒去。于是迳走到金莲房里取了淫器包儿，便衣小帽，带着眼纱，玳安跟随，径往王六儿家来。下马到里面，就吩咐：“留琴童儿伺候，玳安回了马家去。等家里问，就说我在狮子街房子里算帐哩。”玳安应诺，骑马回家去了。王六儿出来与西门庆磕了头，在旁边陪坐，说道：“无事，请爹过来散心坐坐。又多谢爹送酒来。”西门庆道：“我忘了你生日。今日往门外送行去，才来家。”因向袖中取出一根簪儿，递与他道：“今日与你上寿。”妇人接过来观看，却是一对金寿字簪儿，说道：“到好样儿。”连忙道了万福。西门庆又递与他五钱银子，吩咐：“你称五分，交小厮有南烧酒买一瓶来我吃。”王六儿笑道：“爹老人家别的酒吃厌了，想起来又要吃南烧酒了。”连忙称了五分银子，使琴童儿拿瓶买去。一面替西门庆脱了衣裳，请入房里坐的。亲自顿好茶与西门庆吃，又放小桌儿看牌耍子。看了一回，才收拾吃酒不题。

    单表玳安回马到家，因跟和尚走的乏困了，一觉直睡到掌灯时便才醒了。揉揉眼儿，见天晚了，走到后边要灯笼接爹去，只顾立着。月娘因问他：“头里你爹打发和尚去了，也不进来换衣裳，三不知就去了。端的在谁家吃酒？”玳安道：“爹没往人家去，在狮子街房里算帐哩。”月娘道：“算帐？没的算恁一日！”玳安道：“算了帐，爹自家吃酒哩。”月娘道：“又没人陪他，莫不平白的自家吃酒？眼见的就是两样话。头里韩道国的小厮来寻你做甚么？”玳安道：“他来问韩大叔几时来。”月娘骂道：“贼囚根子，你又不知弄甚么鬼！”玳安不敢多言。月娘交小玉拿了灯笼与他，吩咐：“你说家中你二娘等着上寿哩。”

    玳安应诺，走到前边铺子里，只见书童儿和傅伙计坐着，水柜上放着一瓶酒、几个碗碟、一盘牛肚子，平安儿从外拿了两瓶鮓来，正饮酒。玳安看见，把灯笼掠下，说道：“好呀！我赶着了。”因向书童儿戏道：“好淫妇，我那里没寻你，你原来躲在这里吃酒儿。”书童道：“你寻我做甚么？想是要与我做半日孙子儿！”玳安骂道：“秫秫小厮，你也回嘴！我寻你，要［入日］你的屁股。”于是走向前按在椅子上就亲嘴。那书童用手推开，说道：“怪行货子，我不好骂出来的。把人牙花都磕破了，帽子都抓落了人的。”傅伙计见他帽子在地下，说道：“新一盏灯帽儿。”交平安儿：“你替他拾起来，只怕［足丽］了。”被书童拿过，往炕上只一摔，把脸通红了。玳安道：“好淫妇，我逗你逗儿，你就恼了？”不由分说，掀起腿把他按在炕上，尽力往他口里吐了一口唾沫，把酒推翻了，流在水柜上。傅伙计恐怕湿了帐簿，连忙取手巾来抹了，说道：“管情住回两个顽恼了。”玳安道：“好淫妇，你今日讨了谁口里话，这等扭手扭脚？”书童把头发都揉乱了，说道：“耍便耍，笑便笑，臜剌剌的［尸从］水子吐了人恁一口！”玳安道：“贼村秫秫，你今日才吃［尸从］？你从前已后把［尸从］不知吃了多少！”平安筛了一瓯子酒递与玳安，说道：“你快吃了接爹去罢，有话回来和他说。”玳安道：“等我接了爹回来，和他答话。我不把秫秫小厮不摆布的见神见鬼的，他也不怕。我使一些唾沫也不是人养的，我只一味干粘。”

    于是吃了酒，门班房内叫了个小伴当拿着灯笼，他便骑着马，到了王六儿家。叫开门，问琴童儿：“爹在那里？”琴童道：“爹在屋里睡哩。”于是关上门，两个走到后边厨下。老冯便道：“安官儿，你韩大婶只顾等你不见来，替你留下分儿了。”就向厨柜里拿了一盘驴肉、一碟腊烧鸡、两碗寿面、一素子酒。玳安吃了一回，又让琴童道：“你过来，这酒我吃不了，咱两个噤了罢。”琴童道：“留与你的，你自吃罢。”玳安道：“我刚才吃了瓯子来了。”于是二人吃毕，玳安便叫道：“冯奶奶，我有句话儿说，你休恼我。想着你老人家在六娘那里，替俺六娘当家，如今在韩大婶这里，又与韩大婶当家。到家看我对六娘说也不说！”那老冯便向他身上拍了一下，说道：“怪倒路死猴儿！休要是言不是语到家里说出来，就交他恼我一生，我也不敢见他去。”

    这里玳安儿和老冯说话，不想琴童走到卧房窗子底下，悄悄听觑。原来西门庆用烧酒把胡僧药吃了一粒下去，脱了衣裳，坐在床沿上。打开淫器包儿，先把银托束其根下，龟头上使了硫黄圈子，又把胡僧与他的粉红膏子药儿，盛在个小银盒儿内，捏了有一厘半儿，安放在马眼内。登时药性发作，那话暴怒起来，露棱跳脑，凹眼圆睁，横筋皆见，色若紫肝，约有六七寸长，比寻常分外粗大。西门庆心中暗喜：果然此药有些意思。妇人脱得光赤条条，坐在他怀里，一面用手笼攥。说道：“怪道你要烧酒吃，原来干这营生！”因问：“你是那里讨来的药？”西门庆把胡僧与他的药告诉一遍。先令妇人仰卧床上，背靠双枕，手拿那话往里放。龟头昂大，濡研半晌，方才进入些须。妇人淫津流溢，少顷滑落，已而仅没龟棱。西门庆酒兴发作，浅抽深送，觉翕翕然畅美不可言。妇人则淫心如醉，酥瘫于枕上，口内呻吟不止。口口声声只叫：“大鸡巴］达达，淫妇今日可死也！”又道：“我央及你，好歹留些功夫在后边耍耍。”西门庆于是把老婆倒蹶在床上，那话顶入户中，扶其股而极力［扌扉］磞，［扌扉］磞的连声响亮。老婆道：“达达，你好生［扌扉］打着淫妇，休要住了。再不，你自家拿过灯来照着顽耍。”西门庆于是移灯近前，令妇人在下直舒双足，他便骑在上面，兜其股蹲踞而提之；老婆在下一手揉着花心，扳其股而就之，颤声不已。西门庆因对老婆说：“等你家的来，我打发他和来保、崔本扬州支盐去。支出盐来卖了，就交他往湖州织了丝绸来，好不好？”老婆道：“好达达，随你交他那里，只顾去，留着王八在家里做甚么？”因问：“铺子却交谁管？”西门庆道：“我交贲四且替他卖着。”王六儿道：“也罢，且交贲四看着罢。”

    这里二人行房，不想都被琴童儿窗外听了。玳安从后边来，见他听觑，向身上拍了一下，说道：“平白听他怎的？趁他未起来，咱们去来。”琴童跟他到外边。玳安道：“这后面小胡同子里，新来了两个小丫头子。我头里骑马打这里过，看见在鲁长腿屋里。一个叫金儿，一个叫赛儿，都不上十七八岁。交小伴当在这里看着，咱们混一回子去。”一面吩咐小伴当：“你在此听着门，俺们净净手去。等里边寻，你往小胡同口儿上来叫俺们。”吩咐了，两个月亮地里走到小巷内。原来这条巷唤做蝴蝶巷，里边有十数家，都是开坊子吃衣饭的。玳安已有酒了，叫门叫了半日才开。原来王八正和虔婆鲁长腿在灯下拿黄杆大等子称银子，见两个凶神也似撞进来，连忙把里间屋里灯一口悄灭。王八认的玳安是提刑所西门老爹家管家，便让坐。玳安道：“叫出他姐儿两个，唱个曲儿俺们听就去。”王八道：“管家，你来的迟了一步儿，两个刚才都有人了。”玳安不由分说，两步就撞进里面。只见灯也不点，月影中，看见炕上有两个戴白毡帽的酒太公──一个炕上睡下，那一个才脱裹脚，便问道：“是甚么人进屋里来？”玳安道：“我［入日］你娘的眼！”飕的只一拳去，打的那酒保叫声：“阿嚛！”裹脚袜子也穿不上，往外飞跑。那一个在炕上爬起来，一步一跌也走了。玳安叫掌起灯来，骂道：“贼野蛮流民，他倒问我是那里人！刚才把毛搞净了他的才好，平白放他去了。好不好拿到衙门里去，交他且试试新夹棍着！”鲁长腿向前掌上灯，拜了又拜，说：“二位管家哥哥息怒，他外京人不知道，休要和他一般见识。”因令：“金儿、赛儿出来，唱与二位叔叔听。”只见两个都是一窝丝盘髻，穿着洗白衫儿，红绿罗裙儿，向前道：“今日不知叔叔来，夜晚了，没曾做得准备。”一面放了四碟干菜，其余几碟都是鸭蛋、虾米、熟鮓、咸鱼、猪头肉、干板肠儿之类。玳安便搂着赛儿，琴童便拥着金儿。玳安看见赛儿带着银红纱香袋儿，就拿袖中汗巾儿，两个换了。少顷筛酒上来，赛儿拿钟儿斟酒，递与玳安。先是金儿取过琵琶来，奉酒与琴童，唱个《山坡羊》道：

        烟花寨，委实的难过。白不得清凉到坐。逐日家迎宾待客，一家儿吃穿全靠着奴身一个。到晚来印子房钱逼的是我。老虔婆他不管我死活。在门前站到那更深儿夜晚，到晚来有那个问声我那饱饿？烟花寨再住上五载三年来，奴活命的少来死命的多。不由人眼泪如梭。有铁树上开花，那是我收圆结果。”

    金儿唱毕，赛儿又斟一杯酒递与玳安儿，接过琵琶来才待要唱，忽见小伴当来叫，二人连忙起身。玳安向赛儿说：“俺们改日再来望你。”说毕出门，来到王六儿家。西门庆才起来，老婆陪着吃酒哩。两个进入厨房内，问老冯：“爹寻我每来？”老冯道：“你爹没寻，只问马来了，我回说来了。再没言语。”两个坐在厨下问老冯要茶吃，每人喝了一瓯子茶，交小伴当点上灯笼牵出马去。西门庆临起身，老婆道：“爹，好暖酒儿，你再吃上一钟儿。你到家莫不又吃酒？”西门庆道：“到家不吃了。”于是拿起酒来又吃了一钟。老婆便道：“你这一去，几时来走走？”西门庆道：“等打发了他每起身，我才来哩。”说毕，丫头点茶来漱了口。王六儿送到门首，西门庆方上马归家。

    却表金莲同众人在月娘房内，听薛姑子徒弟──两个小姑子唱佛曲儿。忽想起头里月娘骂玳安：“说两样话，……不知弄的甚么鬼！”因回房向床上摸那淫器包儿，又没了。叫春梅问，春梅说：“头里爹进屋里来，向床背阁抽屉内翻了一回去了。谁知道那包子放在那里。”金莲道：“他多咱进来，我怎就不知道？”春梅道：“娘正往后边瞧薛姑子去了。爹戴着小帽儿进屋里来，我问着，他又不言语。”金莲道：“一定拿了这行货，往院中那淫妇家去了。等他来家，我好生问他！”因又往后边去了。不想西门庆来家，见夜深，也没往后边去，琴童打着灯笼，送到花园角门首，就往李瓶儿屋里去了。琴童儿把灯一交送到后边，小玉收了。月娘看见，便问道：“你爹来了？”琴童道：“爹来了，往前边六娘房里去了。”月娘道：“你看是有个槽道的？这里人等着，就不进来了。”李瓶儿慌的走到前边，对面门庆说道：“他二娘在后边等着你上寿，你怎的平白进我这屋里来了？”西门庆笑道：“我醉了，明日罢。”李瓶儿道：“就是你醉了，到后边也接个钟儿。你不去，惹他二娘不恼么！”一力撺掇西门庆进后边来。李娇儿递了酒，月娘问道：“你今日独自一个，在那边房子里坐到这早晚？”西门庆道：“我和应二哥吃酒来。”月娘道，“可又来。我说没个人儿，自家怎么吃！”说过就罢了。

    西门庆坐不移时，提起脚儿还踅到李瓶儿房里来。原来是王六儿那里，因吃了胡僧药，被药性把住了，与老婆弄耸了一日，恰好没曾丢身子。那话越发坚硬，形如铁杵。进房交迎春脱了衣裳，就要和李瓶儿睡。李瓶儿只说他不来，和官哥在床上已睡下了。回过头来见是他，便道：“你在后边睡罢了，又来做甚么？孩子才睡的甜甜儿的。我这里不奈烦，又身上来了，不方便。你往别人屋里睡去不是，只来这里缠！”被西门庆搂过脖子来就亲了个嘴，说道：“这奴才，你达心里要和你睡睡儿。”因把那话露出来与李瓶儿瞧，唬的李瓶儿要不的。说道：“耶嚛！你怎么弄的他这等大？”西门庆笑着告他说吃了胡僧药一节：“你若不和我睡，我就急死了。”李瓶儿道：“可怎么样的？身上才来了两日，还没去，亦发等去了，我和你睡罢。你今日且往他五娘屋里歇一夜儿，也是一般。”西门庆道：“我今日不知怎的，一心只要和你睡。我如今拉个鸡儿央及你央及儿，再不你交丫头掇些水来洗洗，和我睡睡也罢。”李瓶儿道：“我到好笑起来──你今日那里吃的恁醉醉儿的，来家歪斯缠我？就是洗了也不干净。一个老婆的月经沾污在男子汉身上臜剌剌的，也晦气。我到明日死了，你也只寻我？”于是吃逼勒不过，交迎春掇了水，下来澡牝干净，方上床与西门庆交会。可霎作怪，李瓶儿慢慢拍哄的官哥儿睡下，只刚爬过这头来，那孩子就醒了。一连醒了三次。李瓶儿交迎春拿博浪鼓儿哄着他，抱与奶子那边屋里去了，这里二人方才自在顽耍。西门庆坐在帐子里，李瓶儿便马爬在他身上，西门庆倒插那话入牝中。已而灯下窥见他雪白的屁股儿，用手抱着，且细观其出入。那话已被吞进小截，兴不可遏。李瓶儿怕带出血来，不住取巾帕抹之。西门庆抽拽了一个时辰，两手抱定他屁股，只顾揉搓，那话尽入至根，不容毛发，脐下毳毛皆刺其股，觉翕翕然畅美不可言。瓶儿道：“达达，慢着些，顶的奴里边好不疼！”西门庆道：“你既害疼，我丢了罢。”于是向桌上取过冷茶来呷了一口，登时精来，一泄如注。正是：四体无非畅美，一团都是阳春。西门庆方知胡僧有如此之妙药。睡下时已三更天气。

    且说潘金莲见西门庆在李瓶儿屋里歇了，只道他偷去淫器包儿和他顽耍，更不体察外边勾当。是夜暗咬银牙，关门睡了。月娘和薛姑子、王姑子在上房宿睡。王姑子把整治的头男衣胞并薛姑子的药，悄悄递与月娘。薛姑子叫月娘：“拣个壬子日，用酒吃下，晚夕与官人同床一次，就是胎气。不可交一人知道。”月娘连忙将药收了，拜谢了两个姑子。又向王姑子道：“我正月里好不等着，你就不来了。”王姑子道：“你老人家倒说的好，这件物儿好不难寻！亏了薛师父。──也是个人家媳妇儿养头次娃儿，可可薛爷在那里，悄悄与了个熟老娘三钱银子，才得了。替你老人家熬矾水打磨干净，两盒鸳鸯新瓦，泡炼如法，用重罗筛过，搅在符药一处才拿来了。”月娘道：“只是多累薛爷和王师父。”于是每人拿出二两银子来相谢。说道：“明日若坐了胎气，还与薛爷一匹黄褐缎子做袈裟穿。”那薛姑子合掌道了问讯：“多承菩萨好心！”常言：十日卖一担针卖不得，一日卖三担甲倒卖了。正是：

        若教此辈成佛道，天下僧尼似水流。


第五十一回　打猫儿金莲品玉　斗叶子敬济输金

    诗曰：

        羞看鸾镜惜朱颜，手托香腮懒去眠。瘦损纤腰宽翠带，泪流粉面落金钿。
        薄幸恼人愁切切，芳心缭乱恨绵绵。何时借得东风便，刮得檀郎到枕边。

    话说潘金莲见西门庆拿了淫器包儿，与李瓶儿歇了，足恼了一夜没睡，怀恨在心。到第二日，打听西门庆往衙门里去了，老早走到后边对月娘说：“李瓶儿背地好不说姐姐哩！说姐姐会那等虔婆势，乔坐衙，别人生日，又要来管。‘你汉子吃醉了进我屋里来，我又不曾在前边，平白对着人羞我，望着我丢脸儿。交我恼了，走到前边，把他爹赶到后边来。落后他怎的也不在后边，还到我房里来了？我两个黑夜说了一夜梯己话儿，只有心肠五脏没曾倒与我罢了。’”这月娘听了，如何不恼！因向大妗子、孟玉楼说：“你们昨日都在跟前看着，我又没曾说他甚么。小厮交灯笼进来，我只问了一声：‘你爹怎的不进来？’小厮倒说：‘往六娘屋里去了。’我便说：‘你二娘这里等着，恁没槽道，却不进来！’论起来也不伤他，怎的说我虔婆势，乔坐衙？我还把他当好人看成，原来知人知面不知心，那里看人去？干净是个绵里针、肉里刺的货，还不知背地在汉子跟前架甚么舌儿哩！怪道他昨日决烈的就往前走了。傻姐姐，那怕汉子成日在你屋里不出门，不想我这心动一动儿。一个汉子丢与你们，随你们去，守寡的不过。想着一娶来之时，贼强人和我门里门外不相逢，那等怎的过来？”大妗子在旁劝道：“姑娘罢么，看孩儿的分上罢！自古宰相肚里好行船。当家人是个恶水缸儿，好的也放在心里，歹的也放在心里。”月娘道：“不拘几时，我也要对这两句话。等我问他，我怎么虔婆势，乔做衙？”金莲慌的没口子说道：“姐姐宽恕他罢。常言大人不责小人过，那个小人没罪过？他在背地挑唆汉子，俺们这几个谁没吃他排说过？我和他紧隔着壁儿，要与他一般见识起来，倒了不成！行动只倚着孩儿降人，他还说的好话儿哩！说他的孩儿到明日长大了，有恩报恩，有仇报仇，俺们都是饿死的数儿──你还不知道哩！”吴大妗子道：“我的奶奶，那里有此话说？”月娘一声儿也没言语。

    常言：路见不平，也有向灯向火。不想西门大姐平日与李瓶儿最好，常没针线鞋面，李瓶儿不拘好绫罗缎帛就与他，好汗巾手帕两三方背地与大姐，银钱不消说。当日听了此话，如何不告诉他。李瓶儿正在屋里与孩子做端午戴的绒线符牌，及各色纱小粽子并解毒艾虎儿。只见大姐走来，李瓶儿让他坐，又交迎春：“拿茶与你大姑娘吃。”大姐道：“头里请你吃茶，你怎的不来？”李瓶儿道：“打发他爹出门，我赶早凉与孩子做这戴的碎生活儿来。”大姐道：“有桩事儿，我也不是舌头，敢来告你说：你没曾恼着五娘？他对着俺娘，如此这般说了你一篇是非──说你说俺娘虔婆势，乔做衙。如今俺娘要和你对话哩！你别要说我对你说，交他怪我。你须预备些话儿打发他。”这李瓶儿不听便罢，听了此言，手中拿着那针儿通拿不起来，两只胳膊都软了，半日说不出话来，对着大姐掉眼泪，说道：“大姑娘，我那里有一字儿？昨晚我在后边，听见小厮说他爹往我这边来了，我就来到前边，催他往后边去了。再谁说一句话儿来？你娘恁觑我一场，莫不我恁不识好歹，敢说这个话？设使我就说，对着谁说来？也有个下落。”大姐道：“他听见俺娘说不拘几时要对这话，他也就慌了。要是我，你两个当面锣对面鼓的对不是！”李瓶儿道：“我对的过他那嘴头子？只凭天罢了。他左右昼夜算计的只是俺娘儿两个，到明日终久吃他算计了一个去，才是了当。”说毕哭了。大姐坐着劝了一回，只见小玉来请六娘、大姑娘吃饭。李瓶儿丢下针指，同大姐到后边，也不曾吃饭，回来房中，倒在床上就睡着了。

    西门庆衙门中来家，见他睡，问迎春。迎春道：“俺娘一日饭也还没吃哩。”慌的西门庆向前问道：“你怎的不吃饭？你对我说。”又见他哭的眼红红的，只顾问：“你心里怎么的？对我说。”李瓶儿连忙起来，揉了揉眼说道：“我害眼疼，不怎的。今日心里懒待吃饭。”并不题出一字儿来。正是：满怀心腹事，尽在不言中。有诗为证：

        莫道佳人总是痴，惺惺伶俐没便宜。只因会尽人间事，惹得闲愁满肚皮。

    大姐在后边对月娘说：“才五娘说的话，我问六娘来。他好不赌身发咒，望着我哭，说娘这般看顾他，他肯说此话！”吴大妗子道：“我就不信。李大姐好个人儿，他怎肯说这等话！”月娘道：“想必两个有些小节不足，哄不动汉子，走来后边，没的拿我垫舌根。我这里还多着个影儿哩！”大妗子道：“大姑娘，今后你也别要亏了人。不是我背地说，潘五姐一百个不及他。为人心地儿又好，来了咱家恁二三年，要一些歪样儿也没有。”

    正说着，只见琴童儿背进个蓝布大包袱来。月娘问是甚么，琴童道：“是三万盐引。韩伙计和崔本才从关上挂了号来，爹说打发饭与他二人吃，如今兑银子打包。后日二十，是个好日子，起身，打发他三个往扬州去。”吴大妗子道：“只怕姐夫进来。我和二位师父往他二娘房里坐去罢。”刚说未毕，只见西门庆掀帘子进来，慌的吴妗子和薛姑子、王姑子往李娇儿房里走不迭。早被西门庆看见，问月娘：“那个是薛姑子？贼胖秃淫妇，来我这里做甚么！”月娘道：“你好恁枉口拨舌，不当家化化的，骂他怎的？他惹着你来？你怎的知道他姓薛？”西门庆道：“你还不知他弄的乾坤儿哩！他把陈参政的小姐吊在地藏庵儿里和一个小伙偷奸，他知情，受了三两银子。事发，拿到衙门里，被我褪衣打了二十板，交他嫁汉子还俗。他怎的还不还俗？好不好，拿来衙门里再与他几拶子。”月娘道：“你有要没紧，恁毁僧傍佛的。他一个佛家弟子，想必善根还在，他平白还甚么俗？你还不知他好不有道行！”西门庆道：“你问他有道行一夜接几个汉子？”月娘道：“你就休汗邪！又讨我那没好口的骂你。”因问：“几时打发他三个起身？”西门庆道：“我刚才使来保会乔亲家去了，他那里出五百两，我这里出五百两。二十是个好日子，打发他每起身去罢了。”月娘道：“线铺子却交谁开？”西门庆道：“且交贲四替他开着罢。”说毕，月娘开箱子拿银子，一面兑了出来，交付与三人，在卷棚内看着打包。每人又兑五两银子，交他家中收拾衣装行李。

    只见应伯爵走到卷棚里，看见便问：“哥打包做甚么？”西门庆因把二十日打发来保等往扬州支盐去一节告诉一遍。伯爵举手道：“哥，恭喜！此去回来必得大利。”西门庆一面让坐，唤茶来吃。因问：“李三、黄四银子几时关？”应伯爵道：“也只在这个月里就关出来了。他昨日对我说，如今东平府又派下二万香来了，还要问你挪五百两银子，接济他这一时之急。如今关出这批银子，一分也不动，都抬过这边来。”西门庆道：“到是你看见，我打发扬州去还没银子，问乔亲家借了五百两在里头，那讨银子来？”伯爵道：“他再三央及我对你说，一客不烦二主，你不接济他这一步儿，交他又问那里借去？”西门庆道：“门外街东徐四铺少我银子，我那里挪五百两银子与他罢。”伯爵道：“可知好哩。”正说着，只见平安儿拿进帖儿来，说：“夏老爹家差了夏寿，说请爹明日坐坐。”西门庆看了柬帖，道：“晓得了。”伯爵道：“我有桩事儿来报与哥：你知道李桂儿的勾当么？他没来？”西门庆道：“他从正月去了，再几时来？我并不知道甚么勾当。”伯爵因说道：“王招宣府里第三的，原来是东京六黄太尉侄女儿女婿。从正月往东京拜年，老公公赏了一千两银子，与他两口儿过节。你还不知六黄太尉这侄女儿生的怎么标致，上画儿只画半边儿，也没恁俊俏相的。你只守着你家里的罢了，每日被老孙、祝麻子、小张闲三四个摽着在院里撞，把二条巷齐家那小丫头子齐香儿梳笼了，又在李桂儿家走。把他娘子儿的头面都拿出来当了。气的他娘子儿家里上吊。不想前日老公公生日，他娘子儿到东京只一说，老公公恼了，将这几个人的名字送与朱太尉，朱太尉批行东平府，着落本县拿人。昨日把老孙、祝麻子与小张闲都从李桂儿家拿的去了。李桂儿便躲在隔壁朱毛头家过了一夜。今日说来央及你来了。”西门庆道：“我说正月里都摽着他走，这里谁人家这银子，那里谁人家银子。那祝麻子还对着我捣生鬼。”说毕，伯爵道：“我去罢。等住回只怕李桂儿来，你管他不管他，他又说我来串作你。”西门庆道：“我还和你说，李三，你且别要许他，等我门外讨了银子来，再和你说话。”伯爵道：“我晓的。”刚走出大门首，只见李桂姐轿子在门首，又早下轿进去了。伯爵去了。

    西门庆正吩咐陈敬济，交他往门外徐四家催银子去，只见琴童儿走来道：“大娘后边请，李桂姨来了。”西门庆走到后边，只见李桂姐身穿茶色衣裳，也不搽脸，用白挑线汗巾子搭着头，云鬟不整，花容淹淡，与西门庆磕着头哭起来，说道：“爹可怎么样儿的，恁造化低的营生，正是关着门儿家里坐，祸从天上来。一个王三官儿，俺每又不认的他。平白的祝麻子、孙寡嘴领了来俺家讨茶吃。俺姐姐又不在家，依着我说别要招惹他，那些儿不是，俺这妈越发老的韶刀了。就是来宅里与俺姑娘做生日的这一日，你上轿来了就是了，见祝麻子打旋磨儿跟着，从新又回去，对我说：‘姐姐你不出去待他钟茶儿，却不难为嚣了人？’他便往爹这里来了。交我把门插了不出来，谁想从外边撞了一伙人来，把他三个不由分说都拿的去了。王三官儿便夺门走了，我便走在隔壁人家躲了。家里有个人牙儿！才使来保儿来这里接的他家去。到家把妈唬的魂都没了，只要寻死。今日县里皂隶，又拿着票喝罗了一清早起去了。如今坐名儿只要我往东京回话去。爹，你老人家不可怜见救救儿，却怎么样儿的？娘也替我说说儿。”西门庆笑道：“你起来。”因问票上还有谁的名字。桂姐道：“还有齐香儿的名字。他梳笼了齐香儿，在他家使钱，他便该当。俺家若见了他一个钱儿，就把眼睛珠子吊了；若是沾他沾身子儿，一个毛孔儿里生一个天疱疮。”月娘对西门庆道：“也罢，省的他恁说誓剌剌的，你替他说说罢。”西门庆道：“如今齐香儿拿了不曾？”桂姐道：“齐香儿他在王皇亲宅里躲着哩。”西门庆道：“既是恁的，你且在我这里住两日。我就差人往县里替你说去。”就叫书童儿：“你快写个帖儿，往县里见你李老爹，就说桂姐常在我这里答应，看怎的免提他罢。”书童应诺，穿青绢衣服去了。不一时，拿了李知县回贴儿来。书童道：“李老爹说：‘多上覆你老爹，别的事无不领命，这个却是东京上司行下来批文，委本县拿人，县里只拘的人到。既是你老爹分上，我这里且宽限他两日。要免提，还往东京上司说去。’”西门庆听了，只顾沉吟，说道：“如今来保一两日起身，东京没人去。”月娘道：“也罢，你打发他两个先去，存下来保，替桂姐往东京说了这勾当，交他随后边赶了去罢。你看唬的他那腔儿。”那桂姐连忙与月娘、西门庆磕头。

    西门庆随使人叫将来保来，吩咐：“二十日你且不去罢。教他两个先去。你明日且往东京替桂姐说说这勾当来。见你翟爹，如此这般，好歹差人往卫里说说。”桂姐连忙就与来保下礼。慌的来保顶头相还，说道：“桂姨，我就去。”西门庆一面教书童儿写就一封书，致谢翟管家前日曾巡按之事甚是费心，又封了二十两折节礼银子，连书交与来保。桂姐便欢喜了，拿出五两银子来与来保做盘缠，说道：“回来俺妈还重谢保哥。”西门庆不肯，还了桂姐，教月娘另拿五两银子与来保盘缠。桂姐道：“也没这个道理，我央及爹这里说人情，又教爹出盘缠。”西门庆道：“你笑话我没这五两银子盘缠了，要你的银子！”那桂姐方才收了，向来保拜了又拜，说道：“累保哥，好歹明早起身罢，只怕迟了。”来保道：“我明日早五更就走道儿了。”

    于是领了书信，又走到狮子街韩道国家。王六儿正在屋里缝小衣儿哩，打窗眼看见是来保，忙道：“你有甚说话，请房里坐。他不在家，往裁缝那里讨衣裳去了，便来也。”便叫锦儿：“还不往对过徐裁家叫你爹去！你说保大爷在这里。”来保道：“我来说声，我明日还去不成，又有桩业障钻出来，当家的留下，教我往东京替院里李桂姐说人情去哩。他刚才在爹跟前，再三磕头礼拜央及我。明早就起身了。且教韩伙计和崔大官儿先去，我回来就赶了来。”因问：“嫂子，你做的是甚么？”王六儿道：“是他的小衣裳儿。”来保道：“你教他少带衣裳。到那去处是出纱罗缎绢的窝儿里，愁没衣裳穿！”正说着，韩道国来了。两个唱了喏，因把前事说了一遍，因说：“我到明日，扬州那里寻你每？”韩道国道：“老爹吩咐，教俺每马头上投经纪王伯儒店里下。说过世老爹曾和他父亲相交，他店内房屋宽广，下的客商多，放财物不耽心。你只往那里寻俺每就是了。”来保又说：“嫂子，我明日东京去，你没甚鞋脚东西捎进府里，与你大姐去？”王六儿道道：“没甚么，只有他爹替他打的两对簪儿，并他两双鞋，起动保叔捎捎进去与他。”于是将手帕包袱停当，递与来保。一面教春香看菜儿筛酒。妇人连忙丢下生活就放桌儿。来保道：“嫂子，你休费心，我不坐。我到家还要收拾褡裢，明日早起身。”王六儿笑嘻嘻道：“耶嚛，你怎的上门怪人家！伙计家，自恁与你饯行，也该吃钟儿。”因说韩道国：“你好老实！桌儿不稳，你也撒撒儿，让保叔坐。只象没事的人儿一般。”于是拿上菜儿来，斟酒递与来保，王六儿也陪在旁边，三人坐定吃酒。来保吃了几钟，说道：“我家去罢。晚了，只怕家里关门早。”韩道国问道：“你头口雇下了不曾？”来保道：“明日早雇罢了。铺子里钥匙并帐簿都交与贲四罢了，省的你又上宿去。家里歇息歇息，好走路儿。”韩道国道：“伙计说的是，我明日就交与他。”王六儿又斟了一瓯子，说道：“保叔，你只吃这一钟，我也不敢留你了。”来保道：“嫂子，你既要我吃，再筛热着些。”那王六儿连忙归到壶里，教锦儿炮热了，倾在盏内，双手递与来保，说道：“没甚好菜儿与保叔下酒。”来保道：“嫂子好说，家无常礼。”拿起酒来与妇人对饮，一吸同干，方才作辞起身。王六儿便把女儿鞋脚递与他，说道：“累保叔，好歹到府里问声孩子好不好，我放心些。”两口儿齐送出门来。

    不说来保到家收拾行李，第二日起身东京去了。单表这吴大舅前来对西门庆说：“有东平府行下文书来，派俺本卫两所掌印千户管工修理社仓，题准旨意，限六月工完，升一级。违限，听巡按御史查参。姐夫有银子借得几两，工上使用。待关出工价来，一一奉还。”西门庆道：“大舅用多少，只顾拿去。”吴大舅道：“姐夫下顾，与二十两罢。”一面同进后边，见月娘说了话，教月娘拿二十两出来，交与大舅，又吃了茶。因后边有堂客，就出来了。月娘教西门庆留大舅大厅上吃酒。正饮酒中间，只见陈敬济走来，与吴大舅作了揖，就回说：“门外徐四家，禀上爹，还要再让两日儿。”西门庆道：“胡说！我这里等银子使，照旧还去骂那狗弟子孩儿。”敬济应诺。吴大舅就让他打横坐下，陪着吃酒不题。

    且说后边大妗子、杨姑娘、李娇儿、孟玉楼、潘金莲、李瓶儿、大姐，都伴桂姐在月娘房里吃酒。先是郁大姐数了一回“张生游宝塔”，放下琵琶。孟玉楼在旁斟酒递菜儿与他吃，说道：“贼瞎转磨的唱了这一日，又说我不疼你。”潘金莲又大箸子夹块肉放在他鼻子上，戏弄他顽耍。桂姐因叫玉箫姐：“你递过郁大姐琵琶来，等我唱个曲儿与姑奶奶和大妗子听。”月娘道：“桂姐，你心里热剌剌的，不唱罢。”桂姐道：“不妨事。见爹娘替我说人情去了，我这回不焦了。”孟玉楼笑道：“李桂姐倒还是院中人家娃娃，做脸儿快。头里一来时，把眉头忔［忄刍］着，焦的茶儿也吃不下去。这回说也有，笑也有。”当下桂姐轻舒玉指，顿拨冰弦，唱了一回。

    正唱着，只见琴童儿收进家活来。月娘便问道：“你大舅去了？”琴童儿道：“大舅去了。”吴大妗子道：“只怕姐夫进来，我每活变活变儿。”琴童道：“爹往五娘房里去了。”这潘金莲听见，就坐不住，趋趄着脚儿只要走，又不好走的。月娘也不等他动身，就说道：“他往你屋里去了，你去罢。省的你欠肚儿亲家是的。”那潘金莲嚷：“可可儿的──”起来，口儿里硬着，那脚步儿且是去的快。

    来到房里，西门庆已是吃了胡僧药，教春梅脱了衣裳，在床上帐子里坐着哩。金莲看见笑道：“我的儿！今日好呀，不等你娘来就上床了。俺每在后边吃酒，被李桂姐唱着，灌了我几钟好的。独自一个儿，黑影子里，一步高一步低，不知怎的走来了。”叫春梅：“你有茶倒瓯子我吃。”那春梅真个点了茶来。金莲吃了，努了个嘴与春梅，那春梅就知其意。那边屋里早已替他热下水，妇人抖些檀香白矾在里面，洗了牝。就灯下摘了头，止撇着一根金簪子，拿过镜子来，从新把嘴唇抹了脂胭，口中噙着香茶，走过这边来。春梅床头上取过睡鞋来与他换了，带上房门出去。这妇人便将灯台挪近旁边桌上放着，一手放下半边纱帐子来，褪去红裤，露出玉体。西门庆坐在枕头上，那话带着两个托子，一霎弄的大大的与他瞧。妇人灯下看见，唬了一跳──一手攥不过来，紫巍巍，沉甸甸──便昵瞅了西门庆一眼，说道：“我猜你没别的话，一定吃了那和尚药，弄耸的恁般大，一味要来奈何老娘。好酒好肉，王里长吃的去。你在谁人跟前试了新，这回剩了些残军败将，才来我这屋里来了。俺每是雌剩鸡巴［入日］的？你还说不偏心哩！嗔道那一日我不在屋里，三不知把那行货包子偷的往他屋里去了。原来晚夕和他干这个营生，他还对着人撇清捣鬼哩。你这行货子，干净是个没挽回的三寸货。想起来，一百年不理你才好。”西门庆笑道：“小淫妇儿，你过来。你若有本事，把他咂过了，我输一两银子与你。”妇人道：“汗邪了你了。你吃了甚么行货子，我禁的过他！”于是把身子斜軃在衽席之上，双手执定那话，用朱唇吞裹。说道：“好大行货子，把人的口也撑的生疼的。”说毕，出入鸣咂。或舌尖挑弄蛙口，舐其龟弦；或用口噙着，往来哺摔；或在粉脸上擂晃，百般抟弄，那话越发坚硬［扌造］掘起来。

    西门庆垂首窥见妇人香肌掩映于纱帐之内，纤手捧定毛都鲁那话，往口里吞放，灯下一往一来。不想旁边蹲着一个白狮子猫儿，看见动弹，不知当做甚物件儿，扑向前，用爪儿来挝。这西门庆在上，又将手中拿的洒金老鸦扇儿，只顾引逗他耍子。被妇人夺过扇子来，把猫尽力打了一扇靶子，打出帐子外去了。昵向西门庆道：“怪发讪的冤家！紧着这扎扎的不得人意，又引逗他恁上头上脸的，一时间挝了人脸却怎的？好不好我就不干这营生了。”西门庆道：“怪小淫妇儿，会张致死了！”妇人道：“你怎不叫李瓶儿替你咂来？我这屋里尽着教你掇弄。不知吃了甚么行货子，咂了这一日，益发咂的没些事儿。”西门庆于是向汗巾上小银盒儿里，用挑牙挑了些粉红膏子药儿，抹在马口内，仰卧于上，教妇人骑在身上。妇人道：“等我［扌扉］着，你往里放。”龟头昂大，濡研半晌，仅没龟棱。妇人在上，将身左右捱擦，似有不胜隐忍之态。因叫道：“亲达达，里边紧涩住了，好不难捱。”一面用手摸之，窥见麈柄已被牝户吞进半截，撑的两边皆满。妇人用唾津涂抹牝户两边，已而稍宽滑落，颇作往来，一举一坐，渐没至根。妇人因向西门庆说：“你每常使的颤声娇，在里头只是一味热痒不可当，怎如和尚这药，使进去，从子宫冷森森直掣到心上，这一回把浑身上下都酥麻了。我晓的今日死在你手里了。好难捱忍也！”西门庆笑道：“五儿，我有个笑话儿说与你听──是应二哥说的：一个人死了，阎王就拿驴皮披在身上，教他变驴。落后判官查簿籍，还有他十三年阳寿，又放回来了。他老婆看见浑身都变过来了，只有阳物还是驴的，未变过来，那人道：‘我往阴间换去。’他老婆慌了，说道：‘我的哥哥，你这一去，只怕不放你回来怎了？等我慢慢儿的挨罢。’”妇人听了，笑将扇把子打了一下子，说道：“怪不的应花子的老婆挨惯了驴的行货。硶说嘴的贼，我不看世界，这一下打的你……”

    两个足缠了一个更次，西门庆精还不过。他在下面合着眼，由着妇人蹲踞在上极力抽提，提的龟头刮答刮答怪响。提够良久，又掉过身子去，朝向西门庆。西门庆双手举其股，没棱露脑而提之，往来甚急。西门庆虽身接目视，而犹如无物。良久，妇人情急，转过身子来，两手搂定西门庆脖项，合伏在身上，舒舌头在他口里，那话直抵牝中，只顾揉搓，没口子叫：“亲达达，罢了，五儿［入日］死了！”须臾，一阵昏迷，舌尖冰冷。泄讫一度，西门庆觉牝中一股热气直透丹田，心中翕翕然，美快不可言也。已而，淫津溢出，妇人以帕抹之。两个相搂相抱，交头叠股，鸣咂其舌，那话通不拽出来。睡的没半个时辰，妇人淫情未定，爬上身去，两个又干起来。妇人一连丢了两遭身子，亦觉稍倦。西门庆只是佯佯不采，暗想胡僧药神通。看看窗外鸡鸣，东方渐白，妇人道：“我的心肝，你不过却怎样的？到晚夕你再来，等我好歹替你咂过了罢。”西门庆道：“就咂也不得过。管情只一桩事儿就过了。”妇人道：“告我说是那一桩儿？”西门庆道：“法不传六耳，等我晚夕来对你说。”

    早晨起来梳洗，春梅打发穿上衣裳。韩道国、崔本又早外边伺候。西门庆出来烧了纸，打发起身。交付二人两封书：“一封到扬州马头上，投王伯儒店里下；这一封就往扬州城内抓寻苗青，问他的事情下落，快来回报我。如银子不够，我后边再教来保捎去。”崔本道：“还有蔡老爹书没有？”西门庆道：“你蔡老爹书还不曾写，教来保后边稍了去罢。”二人拜辞，上头口去了，不在话下。

    西门庆冠带了，就往衙门中来与夏提刑相会，道及昨承见招之意。夏提刑道：“今日奉屈长官一叙，再无他客。”发放已毕，各分散来家。只见一个穿青衣皂隶，骑着快马，夹着毡包，走的满面汗流。到大门首，问平安：“此是提刑西门老爹家？”平安道：“你是那里来的？”那人即便下马作揖，说：“我是督催皇木的安老爹差来，送礼与老爹。俺老爹与管砖厂黄老爹，如今都往东平府胡老爹那里吃酒，顺便先来拜老爹，看老爹在家不在。”平安道：“有帖儿没有？”那人向毡包内取出，连礼物都递与平安。平安拿进去与西门庆看，见礼帖上写着浙绸二端，湖绵四斤，香带一束，古镜一圆。吩咐：“包五钱银子，拿回帖打发来人，就说在家拱候老爹。”那人急急去了。

    西门庆一面预备酒菜，等至日中，二位官员喝道而至，乘轿张盖甚盛。先令人投拜帖，一个是“侍生安忱拜”，一个是“侍生黄葆光拜”。都是青云白鹇补子，乌纱皂履，下轿揖让而入。西门庆出大门迎接，至厅上叙礼，各道契阔之情，分宾主坐下：黄主事居左，安主事居右，西门庆主位相陪。先是黄主事举手道：“久仰贤名芳誉，学生迟拜。”西门庆道：“不敢！辱承老先生先施枉驾，当容踵叩。敢问尊号？”安主事道：“黄年兄号泰宇，取‘履泰定而发天光’之意。”黄主事道：“敢问尊号？”西门庆道：“学生贱号四泉，──因小庄有四眼井之说。”安主事道：“昨日会见蔡年兄，说他与宋松原都在尊府打搅。”西门庆道：“因承云峰尊命，又是敝邑公祖，敢不奉迎！小价在京已知凤翁荣选，未得躬贺。”又问：“几时起身府上来？”安主事道：“自去岁尊府别后，到家续了亲，过了年，正月就来京了。选在工部，备员主事。钦差督运皇木，前往荆州，道经此处，敢不奉谒！”西门庆又说：“盛仪感谢不尽。”说毕，因请宽衣，令左右安放桌席。黄主事就要起身，安主事道：“实告：我与黄年兄，如今还往东平胡太府那里赴席，因打尊府过，敢不奉谒。容日再来取扰。”西门庆道：“就是往胡公处，去路尚远，纵二公不饿，其如从者何？学生敢不具酌，只备一饭在此，以犒从者。”于是先打发轿上攒盘。厅上安放桌席。珍羞异品，极时之盛，就是汤饭点心、海鲜美味，一齐上来。西门庆将小金钟，每人只奉了三杯，连桌儿抬下去，管待亲随家人吏典。少倾，两位官人拜辞起身，安主事因向西门庆道：“生辈明日有一小东，奉屈贤公到我这黄年兄同僚刘老太监庄上一叙，未审肯命驾否？”西门庆道：“既蒙宠招，敢不趋命！”说毕，送出大门，上轿而去。

    只见夏提刑差人来邀。西门庆说道：“我就去。”一面吩咐备马，走到后边换了冠带衣服，出来上马。玳安、琴童跟随，排军喝道，迳往夏提刑家来。到厅上叙礼，说道：“适有工部督催皇木安主政和砖厂黄主政来拜，留坐了半日，方才去了。不然，也来的早。”说毕，让至大厅，上面设放两张桌席，让西门庆居左，其次就是西宾倪秀才。座间因叙话问道：“老先生尊号？”倪秀才道：“学生贱名倪鹏，字时远，号桂岩，见在府庠备数，在我这东主夏老先生门下，设馆教习贤郎大先生举业。友道之间，实有多愧。”说话间，两个小优儿上来磕头，弹唱饮酒不题。

    且说潘金莲从打发西门庆出来，直睡到晌午才爬起来。甫能起来，又懒待梳头。恐怕后边人说他，月娘请他吃饭也不吃，只推不好。大后晌才出房门，来到后边。月娘因西门庆不在，要听薛姑子讲说佛法，演颂金刚科仪。在明间内安放一张经桌儿，焚下香。薛姑子与王姑子两个对坐，妙趣、妙凤两个徒弟立在两边，接念佛号。大妗子、杨姑娘、吴月娘、李娇儿、孟玉楼、潘金莲、李瓶儿、孙雪娥和李桂姐众人，一个不少，都在跟前围着他坐的，听他演诵。先是，薛姑子道：

        盖闻电光易灭，石火难消。落花无返树之期，逝水绝归源之路。画堂绣阁，命尽有若长空；极品高官，禄绝犹如作梦。黄金白玉，空为祸患之资；红粉轻衣，总是尘劳之费。妻孥无百载之欢，黑暗有千重之苦。一朝枕上，命掩黄泉。青史扬虚假之名，黄土埋不坚之骨。田园百顷，其中被儿女争夺；绫锦千箱，死后无寸丝之分。青春未半，而白发来侵；贺者才闻，而吊者随至。苦，苦，苦！气化清风尘归土。点点轮回唤不回，改头换面无遍数。南无尽虚空遍法界，过去未来佛法僧三宝。

        无上甚深微妙法，百千万劫难遭遇。我今见闻得受持，愿解如来真实义。

    王姑子道：“当时释迦牟尼佛，乃诸佛之祖，释教之主，如何出家？愿听演说。”薛姑子便唱《五供养》：

        释迦佛，梵王子，舍了江山雪山去，割肉喂鹰鹊巢顶。只修的九龙吐水混金身，才成南无大乘大觉释迦尊。

    王姑子又道：“释迦佛既听演说，当日观音菩萨如何修行，才有庄严百化化身，有大道力？愿听其说──”

    薛姑子正待又唱，只见平安儿慌慌张张走来说道：“巡按宋爷差了两个快手、一个门子送礼来。”月娘慌了，说道：“你爹往夏家吃酒去了，谁人打发他？”正说着，只见玳安儿回马来家，放进毡包来，说道：“不打紧，等我拿帖儿对爹说去。教姐夫且请那门子进来，管待他些酒饭儿着。”这玳安交下毡包，拿着帖子，骑马云飞般走到夏提刑家，如此这般，说巡按宋老爷送礼来。西门庆看了帖子，上写着“鲜猪一口，金酒二尊，公纸四刀，小书一部”，下书“侍生宋乔年拜”。连忙吩咐：“到家交书童快拿我的官衔双摺手本回去，门子答赏他三两银子、两方手帕，抬盒的每人与他五钱。”玳安来家，到处寻书童儿，那里得来？急的只牛回磨转。陈敬济又不在，交傅伙计陪着人吃酒，玳安旋打后边讨了手帕、银子出来，又没人封，自家在柜上弥封停当，叫傅伙计写了，大小三包。因向平安儿道：“你就不知往那去了？”平安道：“头里姐夫在家时，他还在家来。落后姐夫往门外讨银子去了，他也不见了。”玳安道：“别要题，一定秫秫小厮在外边胡行乱走的，养老婆去了。”正在急唣之间，只见陈敬济与书童两个，叠骑骡子才来，被玳安骂了几句，教他写了官衔手本，打发送礼人去了。玳安道：“贼秫秫小厮，仰［扌扉］着挣了合蓬着去。爹不在，家里不看，跟着人养老婆儿去了。爹又没使你和姐夫门外讨银子，你平白跟了去做甚么！看我对爹说不说！”书童道：“你说不是，我怕你？你不说就是我的儿。”玳安道：“贼狗攮的秫秫小厮，你赌几个真个？”走向前，一个泼脚撇翻倒，两个就骨碌成一块了。那玳安得手，吐了他一口唾沫才罢了。说道：“我接爹去，等我来家和淫妇算帐。”骑马一直去了。

    月娘在后边，打发两个姑子吃了些茶食，又听他唱佛曲儿，宣念偈子。那潘金莲不住在旁先拉玉楼不动，又扯李瓶儿，又怕月娘说。月娘便道：“李大姐，他叫你，你和他去不是。省的急的他在这里恁有擺划没是处的。”那李瓶儿方才同他出来。被月娘瞅了一眼，说道：“拔了萝卜地皮宽。交他去了，省的他在这里跑兔子一般。原不是听佛法的人。”

    这潘金莲拉着李瓶儿走出仪门，因说道：“大姐姐好干这营生，你家又不死人，平白交姑子家中宣起卷来了。都在那里围着他怎的？咱们出来走走，就看看大姐在屋里做甚么哩。”于是一直走出大厅来。只见厢房内点着灯，大姐和敬济正在里面絮聒，说不见了银子。被金莲向窗棂上打了一下，说道：“后面不去听佛曲儿，两口子且在房里拌的甚么嘴儿？”陈敬济出来，看见二人，说道：“早是我没曾骂出来，原是五娘、六娘来了。请进来坐。”金莲道：“你好胆子，骂不是！”进来见大姐正在灯下纳鞋，说道：“这咱晚，热剌剌的，还纳鞋？”因问：“你两口子嚷的是些甚么？”陈敬济道：“你问他。爹使我门外讨银子去，他与了我三钱银子，就教我替他捎销金汗巾子来。不想到那里，袖子里摸银子没了，不曾捎得来。来家他说我那里养老婆，和我嚷骂了这一日，急的我赌身发咒。不想丫头扫地，地下拾起来。他把银子收了不与，还教我明日买汗巾子来。你二位老人家说，却是谁的不是？”那大姐便骂道：“贼囚根子，别要说嘴。你不养老婆，平白带了书童儿去做甚么？刚才教玳安甚么不骂出来！想必两个打伙儿养老婆去来。去到这咱晚才来，你讨的银子在那里？”金莲问道：“有了银子不曾？”大姐道：“刚才丫头扫地，拾起来，我拿着哩。”金莲道：“不打紧处。我与你些银子，明日也替我带两方销金汗巾子来。”李瓶儿便问：“姐夫，门外有，也捎几方儿与我。”敬济道：“门外手帕巷有名王家，专一发卖各色改样销金点翠手帕汗巾儿，随你要多少也有。你老人家要甚么颜色，销甚花样，早说与我，明日都替你一齐带的来了。”李瓶儿道：“我要一方老黄销金点翠穿花凤的。”敬济道：“六娘，老金黄销上金不现。”李瓶儿道：“你别要管我。我还要一方银红绫销江牙海水嵌八宝儿的，又是一方闪色芝麻花销金的。”敬济便道：“五娘，你老人家要甚花样？”金莲道：“我没银子，只要两方儿够了。要一方玉色绫琐子地儿销金的。”敬济道：“你又不是老人家，白剌剌的，要他做甚么？”金莲道：“你管他怎的！戴不的，等我往后有孝戴。”敬济道：“那一方要甚颜色？”金莲道：“那一方，我要娇滴滴紫葡萄颜色四川绫汗巾儿。上销金间点翠，十样锦，同心结，方胜地儿──一个方胜儿里面一对儿喜相逢，两边栏子儿，都是缨络珍珠碎八宝儿。”敬济听了，说道：“耶嚛，耶嚛！再没了？卖瓜子儿打开箱子打嚏喷──琐碎一大堆。”金莲道：“怪短命，有钱买了称心货，随各人心里所好，你管他怎的！”李瓶儿便向荷包里拿出一块银子儿，递与敬济，说：“连你五娘的都在里头了。”金莲摇着头儿说道：“等我与他罢。”李瓶儿道：“都一答交姐夫捎了来，那又起个窖儿！”敬济道：“就是连五娘的，这银子还多着哩。”一面取等子称称，一两九钱。李瓶儿道：“剩下的就与大姑娘捎两方来。”大姐连忙道了万福。金莲道：“你六娘替大姐买了汗巾儿，把那三钱银子拿出来，你两口儿斗叶儿，赌了东道罢。少，便叫你六娘贴些儿出来，明日等你爹不在，买烧鸭子、白酒咱每吃。”敬济道：“既是五娘说，拿出来。”大姐递与金莲，金莲交付与李瓶儿收着。拿出纸牌来，灯下大姐与敬济斗。金莲又在旁替大姐指点，登时赢了敬济三掉。忽听前边打门，西门庆来家，金莲与李瓶儿才回房去了。

    敬济出来迎接西门庆回了话，说徐四家银子，后日先送二百五十两来，余者出月交还。西门庆骂了几句，酒带半酣，也不到后边，迳往金莲房里来。正是：

        自有内事迎郎意，何怕明朝花不开。


第五十二回　应伯爵山洞戏春娇　潘金莲花园调爱婿

    诗曰：

        春楼晓日珠帘映，红粉春妆宝镜催。已厌交欢怜旧枕，相将游戏绕池台。
        坐时衣带萦纤草，行处裙裾扫落梅。更道明朝不当作，相期共斗管弦来。

    话说那日西门庆在夏提刑家吃酒，见宋巡按送礼，他心中十分欢喜。夏提刑亦敬重不同往日，拦门劝酒，吃至三更天气才放回家。潘金莲又早向灯下除去冠儿，设放衾枕，薰香澡牝等候。西门庆进门，接着，见他酒带半酣，连忙替他脱衣裳。春梅点茶吃了，打发上床歇息。见妇人脱得光赤条身子，坐在床沿，低垂着头，将那白生生腿儿横抱膝上缠脚，换了双大红平底睡鞋儿。西门庆一见，淫心辄起，麈柄挺然而兴。因问妇人要淫器包儿，妇人忙向褥子底下摸出来递与他。西门庆把两个托子都带上，一手搂过妇人在怀里，因说：“你达今日要和你干个‘后庭花儿’，你肯不肯？”那妇人瞅了一眼，说道：“好个没廉耻冤家，你成日和书童儿小厮干的不值了，又缠起我来了，你和那奴才干去不是！”西门庆笑道：“怪小油嘴，罢么！你若依了我，又稀罕小厮做甚么？你不知你达心里好的是这桩儿，管情放到里头去就过了。”妇人被他再三缠不不过，说道：“奴只怕挨不得你这大行货。你把头子上圈去了，我和你耍一遭试试。”西门庆真个除去硫磺圈，根下只束着银托子，令妇人马爬在床上，屁股高蹶，将唾津涂抹在龟头上，往来濡研顶入。龟头昂健，半晌仅没其棱。妇人在下蹙眉隐忍，口中咬汗巾子难捱，叫道：“达达慢着些。这个比不的前头，撑得里头热炙火燎的疼起来。”这西门庆叫道：“好心肝，你叫着达达，不妨事。到明日买一套好颜色妆花纱衣服与你穿。”妇人道：“那衣服倒也有在，我昨日见李桂姐穿的那玉色线掐羊皮挑的金油鹅黄银条纱裙子，倒好看，说是里边买的。他每都有，只我没这裙子。倒不知多少银子，你倒买一条我穿罢了。”西门庆道：“不打紧，我到明日替你买。”一壁说着，在上颇作抽拽，只顾没棱露脑，浅抽深送不已。妇人回首流眸叫道：“好达达，这里紧着人疼的要不的，如何只顾这般动作起来了？我央及你，好歹快些丢了罢！”这西门庆不听，且扶其股，玩其出入之势。一面口中呼道：“潘五儿，小淫妇儿，你好生浪浪的叫着达达，哄出你达达［尸从］儿出来罢。”那妇人真个在下星眼朦胧，莺声款掉，柳腰款摆，香肌半就，口中艳声柔语，百般难述。良久，西门庆觉精来，两手扳其股，极力而［扌扉］之，扣股之声响之不绝。那妇人在下边呻吟成一块，不能禁止。临过之时，西门庆把妇人屁股只一扳，麈柄尽没至根，直抵于深异处，其美不可当。于是怡然感之，一泄如注。妇人承受其精，二体偎贴。良久拽出麈柄，但见猩红染茎，蛙口流涎，妇人以帕抹之，方才就寝。一宿晚景题过。

    次日，西门庆早晨到衙门中回来，有安主事、黄主事那里差人来下请书，二十二日在砖厂刘太监庄上设席，请早去。西门庆打发来人去了，从上房吃了粥，正出厅来，只见篦头的小周儿扒倒地下磕头。西门庆道：“你来的正好，我正要篦篦头哩。”于是走到翡翠轩小卷棚内，坐在一张凉椅儿上，除了巾帻，打开头发。小周儿铺下梳篦家活，与他篦头栉发。观其泥垢，辨其风雪，跪下讨赏钱，说：“老爹今岁必有大迁转，发上气色甚旺。”西门庆大喜。篦了头，又叫他取耳，掐捏身上。他有滚身上一弄儿家活，到处与西门庆滚捏过，又行导引之法，把西门庆弄的浑身通泰。赏了他五钱银子，教他吃了饭，伺候着哥儿剃头。西门庆就在书房内，倒在大理石床上就睡着了。

    那日杨姑娘起身，王姑子与薛姑子要家去。吴月娘将他原来的盒子都装了些蒸酥茶食，打发起身。两个姑子，每人都是五钱银子，两个小姑子，与了他两匹小布儿，管待出门。薛姑子又嘱咐月娘：“到了壬子日把那药吃了，管情就有喜事。”月娘道：“薛爷，你这一去，八月里到我生日，好来走走，我这里盼你哩。”薛姑子合掌问讯道：“打搅。菩萨这里，我到那日一定来。”于是作辞。月娘众人都送到大门首。月娘与大妗子回后边去了。只有玉楼、金莲、瓶儿、西门大姐、李桂姐抱着官哥儿，来到花园里游玩。李瓶儿道：“桂姐，你递过来，等我抱罢。”桂姐道：“六娘，不妨事，我心里要抱抱哥子。”玉楼道：“桂姐，你还没到你爹新收拾书房里瞧瞧哩。”到花园内，金莲见紫薇花开得烂熳，摘了两朵与桂姐戴。于是顺着松墙儿到翡翠轩，见里面摆设的床帐屏几、书画琴棋，极其潇洒。床上绡帐银钩，冰簟珊枕。西门庆倒在床上，睡思正浓。旁边流金小篆，焚着一缕龙涎。绿窗半掩，窗外芭蕉低映。潘金莲且在桌上掀弄他的香盒儿，玉楼和李瓶儿都坐在椅儿上，西门庆忽翻过身来，看刚见众妇人都在屋里，便道：“你每来做甚么？”金莲道：“桂姐要看看你的书房，俺每引他来瞧瞧。”那西门庆见他抱着官哥儿，又引逗了一回。忽见画童来说：“应二爹来了。”众妇人都乱走不迭，往李瓶儿那边去了。应伯爵走到松墙边，看见桂姐抱着官哥儿，便道：“好呀！李桂姐在这里。”故意问道：“你几时来？”那桂姐走了，说道：“罢么，怪花子！又不关你事，问怎的？”伯爵道：“好小淫妇儿，不关我事也罢，你且与我个嘴着。”于是搂过来就要亲嘴。被桂姐用手只一推，骂道：“贼不得人意怪攮刀子，若不是怕唬了哥子，我这一扇把子打的你……”西门庆走出来看见，说道：“怪狗才，看唬了孩儿！”因教书童：“你抱哥儿送与你六娘去。”那书童连忙接过来。奶子如意儿正在松墙拐角边等候，接的去了。伯爵和桂姐两个站着说话，问：“你的事怎样了？”桂姐道：“多亏爹这里可怜见，差保哥替我往东京说去了。”伯爵道：“好，好，也罢了。如此你放心些。”说毕，桂姐就往后边去了。伯爵道：“怪小淫妇儿，你过来，我还和你说话。”桂姐道：“我走走就来。”于是也往李瓶儿这边来了。

    伯爵与西门庆才唱喏坐的。西门庆道：“昨日我在夏龙溪家吃酒，大巡宋道长那里差人送礼，送了一口鲜猪。我恐怕放不的，今早旋叫厨子来卸开，用椒料连猪头烧了。你休去，如今请谢子纯来，咱每打双陆，同享了罢。”一面使琴童儿：“快请你谢爹去。你说应二爹在这里。”琴童儿应诺去了。伯爵因问：“徐家银子讨来了不曾？”西门庆道：“贼没行止的狗骨秃，明日才先与二百五十两。你教他两个后日来，少的，我家里凑与他罢。”伯爵道：“这等又好了。怕不得他今日也买些鲜物儿来孝顺你。”西门庆道：“倒不消教他费心。”说了一回，西门庆问道：“老孙、祝麻子两个都起身去了不曾？”伯爵道：“自从李桂儿家拿出来，在县里监了一夜，第二日，三个一条铁索，都解上东京去了。到那里，没个清洁来家的！你只说成日图饮酒吃肉，好容易吃的果子儿！似这等苦儿，也是他受。路上这等大热天，着铁索扛着，又没盘缠，有甚么要紧。”西门庆笑道：“怪狗才，充军摆战的不过！谁教他成日跟着王家小厮只胡撞来！他寻的苦儿他受。”伯爵道：“哥说的有理。苍蝇不钻没缝的鸡蛋，他怎的不寻我和谢子纯？清的只是清，浑的只是浑。”

    正说着，谢希大到了。唱毕喏坐下，只顾扇扇子。西门庆问道：“你怎的走恁一脸汗？”希大道：“哥别题起。今日平白惹了一肚子气。大清早晨，老孙妈妈子走到我那里，说我弄了他去。恁不合理的老淫妇！你家汉子成日摽着人在院里大酒大肉吃，大把挝了银子钱家去，你过阴去来？谁不知道！你讨保头钱，分与那个一分儿使也怎的？交我扛了两句走出来。不想哥这里呼唤。”伯爵道：“我刚才和哥不说，新酒放在两下里，清自清，浑自浑。当初咱每怎么说来？我说跟着王家小厮，到明日有一失。今日如何？撞到这网里，怨怅不的人！”西门庆道：“王家那小厮，有甚大气概？脑子还未变全，养老婆！还不够俺每那咱撒下的，羞死鬼罢了！”伯爵道：“他曾见过甚么大头面目，比哥那咱的勾当，题起来把他唬杀罢了。”说毕，小厮拿茶上来吃了。西门庆道：“你两个打双陆。后边做着水面，等我叫小厮拿来咱每吃。”不一时，琴童来放桌儿。画童儿用方盒拿上四个小菜儿，又是三碟儿蒜汁、一大碗猪肉卤，一张银汤匙、三双牙箸。摆放停当，三人坐下，然后拿上三碗面来，各人自取浇卤，倾上蒜醋。那应伯爵与谢希大拿起箸来，只三扒两咽就是一碗。两人登时狠了七碗。西门庆两碗还吃不了，说道：“我的儿，你两个吃这些！”伯爵道：“哥，今日这面是那位姐儿下的？又好吃又爽口。”谢希大道：“本等卤打的停当，我只是刚才吃了饭了，不然我还禁一碗。”两个吃的热上来，把衣服脱了。见琴童儿收家活，便道：“大官儿，到后边取些水来，俺每漱漱口。”谢希大道：“温茶儿又好，热的烫的死蒜臭。”少顷，画童儿拿茶至。三人吃了茶，出来外边松墙外各花台边走了一道。只见黄四家送了四盒子礼来。平安儿掇进来与西门庆瞧：一盒鲜乌菱、一盒鲜荸荠、四尾冰湃的大鲥鱼、一盒枇杷果。伯爵看见说道：“好东西儿！他不知那里剜的送来，我且尝个儿着。”一手挝了好几个，递了两个与谢希大，说道：“还有活到老死，还不知此是甚么东西儿哩。”西门庆道：“怪狗才，还没供养佛，就先挝了吃？”伯爵道：“甚么没供佛，我且入口无赃着。”西门庆吩咐：“交到后边收了。问你三娘讨三钱银子赏他。”伯爵问：“是李锦送来，是黄宁儿？”平安道：“是黄宁儿。”伯爵道：“今日造化了这狗骨秃了，又赏他三钱银子。”这里西门庆看着他两个打双陆不题。

    且说月娘和桂姐、李娇儿、孟玉楼、潘金莲、李瓶儿、大姐，都在后边吃了饭，在穿廊下坐的。只见小周儿在影壁前探头舒脑的，李瓶儿道：“小周儿，你来的好。且进来与小大官儿剃剃头，他头发都长长了。”小周儿连忙向前都磕了头，说：“刚才老爹吩咐，交小的进来与哥儿剃头。”月娘道：“六姐，你拿历头看看，好日子，歹日子，就与孩子剃头？”金莲便交小玉取了历头来，揭开看了一回，说道：“今日是四月廿一日，是个庚戌日，金定娄金狗当直，宜祭祀、官带、出行、裁衣、沐浴、剃头、修造、动土，宜用午时。──好日期。”月娘道：“既是好日子，叫丫头热水，你替孩儿洗头，教小周儿慢慢哄着他剃。”小玉在旁替他用汗巾儿接着头发，才剃得几刀，这官哥儿呱的怪哭起来。那小周连忙赶着他哭只顾剃，不想把孩子哭的那口气憋下去，不做声了，脸便胀的红了。李瓶儿唬慌手脚，连忙说：“不剃罢，不剃罢！”那小周儿唬的收不迭家活，往外没脚的跑。月娘道：“我说这孩予有些不长俊，护头。自家替他剪剪罢。平白教进来剃，剃的好么！”天假其便，那孩子憋了半日气，才放出声来。李瓶儿方才放心，只顾拍哄他，说道：“好小周儿，恁大胆！平白进来把哥哥头来剃了去了。剃的恁半落不合的，欺负我的哥哥。还不拿回来，等我打与哥哥出气。”于是抱到月娘跟前。月娘道：“不长俊的小花子儿，剃头耍了你了，这等哭？剩下这些，到明日做剪毛贼。”引逗了一回，李瓶儿交与奶子。月娘吩咐：“且休与他奶吃，等他睡一回儿与他吃。”奶子抱的前边去了。只见来安儿进来取小周儿的家活，说唬的小周儿脸焦黄的。月娘问道：“他吃了饭不曾？”来安道：“他吃了饭。爹赏他五钱银子。”月娘教来安：“你拿一瓯子酒出去与他。唬着人家，好容易讨这几个钱！”小玉连忙筛了一盏，拿了一碟腊肉，教来安与他吃了去了。

    吴月娘因教金莲：“你看看历头，几时是壬子日？”金莲看了，说道：“二十三日是壬子日，交芒种五月节。”便道：“姐姐你问他怎的？”月娘道：“我不怎的，问一声儿。”李桂姐接过历头来看了，说道：“这二十四日，苦恼是俺娘的生日！我不得在家。”月娘道：“前月初十日，是你姐姐生日，过了。这二十四日，可可儿又是你妈的生日了。原来你院中人家一日害两样病，做三个生日：日里害思钱病，黑夜思汉子的病。早晨是妈妈的生日，晌午是姐姐生日，晚夕是自家生日。──怎的都挤在一块儿？趁着姐夫有钱，撺掇着都生日了罢！”桂姐只是笑，不做声。只见西门庆使了画童儿来请，桂姐方向月娘房中妆点匀了脸，往花园中来。

    卷棚内，又早放下八仙桌儿，桌上摆设两大盘烧猪肉并许多肴馔。众人吃了一回，桂姐在旁拿钟儿递酒，伯爵道：“你爹听着说，不是我索落你，人情儿已是停当了。你爹又替你县中说了，不寻你了。亏了谁？还亏了我再三央及你爹，他才肯了。平白他肯替你说人情去？随你心爱的甚么曲儿，你唱个儿我下酒，也是拿勤劳准折。”桂姐笑骂道：“怪硶花子，你虼蚤包网儿──好大面皮！爹他肯信你说话？”伯爵道：“你这贼小淫妇儿！你经还没念，就先打和尚。要吃饭，休恶了火头！你敢笑和尚没丈母，我就单丁摆布不起你这小淫妇儿？你休笑话，我半边俏还动的。”被桂姐把手中扇把子，尽力向他身上打了两下。西门庆笑骂道：“你这狗才，到明日论个男盗女娼，还亏了原问处。”笑了一回，桂姐慢慢才拿起琵琶，横担膝上，启朱唇，露皓齿，唱道：

        【黄莺儿】谁想有这一种。减香肌，憔瘦损。镜鸾尘锁无心整。脂粉倦匀，花枝又懒簪。空教黛眉蹙破春山恨。

    伯爵道：“你两个当初好来，如今就为他耽些惊怕儿，也不该抱怨了。”桂姐道：“汗邪了你，怎的胡说！”──

    最难禁，谯楼上画角，吹彻了断肠声。

    伯爵道：“肠子倒没断，这一回来提你的断了线，你两个休提了。”被桂姐尽力打了一下，骂道：“贼攘刀的，今日汗邪了你，只鬼混人的。”──

        【集资宾】幽窗静悄月又明，恨独倚帏屏。蓦听的孤鸿只在楼外鸣，把万愁又还题醒。更长漏永，早不觉灯昏香烬眠未成。他那里睡得安稳！

    伯爵道：“傻小淫妇儿，他怎的睡不安稳？又没拿了他去。落的在家里睡觉儿哩。你便在人家躲着，逐日怀着羊皮儿，直等东京人来，一块石头方落地。”桂姐被他说急了，便道：“爹，你看应花子，不知怎的，只发讪缠我。”伯爵道：“你这回才认的爹了？”桂姐不理他，弹着琵琶又唱：

        【双声叠韵】思量起，思量起，怎不上心？无人处，无人处，泪珠儿暗倾。

    伯爵道：“一个人惯溺尿。一日，他娘死了，守孝打铺在灵前睡。晚了，不想又溺下了。人进来看见褥子湿，问怎的来，那人没的回答，只说：‘你不知，我夜间眼泪打肚里流出来了。’──就和你一般，为他声说不的，只好背地哭罢了。”桂姐道：“没羞的孩儿，你看见来？汗邪了你哩！”──

    我怨他，我怨他，说他不尽，谁知道这里先走滚。自恨我当初不合他认真。

    伯爵道：“傻小淫妇儿，如今年程，三岁小孩儿也哄不动，何况风月中子弟。你和他认真？你且住了，等我唱个南曲儿你听：‘风月事，我说与你听：如今年程，论不得假真。个个人古怪精灵，个个人久惯牢成，倒将计活埋把瞎缸暗顶。老虔婆只要图财，小淫妇儿少不得拽着脖子往前挣。苦似投河，愁如觅并。几时得把业罐子填完，就变驴变马也不干这营生。’”当下把桂姐说的哭起来了。被西门庆向伯爵头上打了一扇子，笑骂道：“你这［扌刍］断肠子的狗才！生生儿吃你把人就欧杀了。”因叫桂姐：“你唱，不要理他。”谢希大道：“应二哥，你好没趣！今日左来右去只欺负我这干女儿。你再言语，口上生个大疔疮。”那桂姐半日拿起琵琶，又唱：

        【簇御林】人都道他志诚。

    伯爵才待言语，被希大把口按了，说道：“桂姐你唱，休理他！”桂姐又唱道：

    却原来厮勾引。眼睁睁心口不相应。

    希大放了手，伯爵又说：“相应倒好了。心口里不相应，如今虎口里倒相应。不多，也只三两炷儿。”桂姐道：“白眉赤眼，你看见来？”伯爵道：“我没看见，在乐星堂儿里不是？”连西门庆众人都笑起来了。桂姐又唱：

    山盟海誓，说假道真，险些儿不为他错害了相思病。负人心，看伊家做作，如何教我有前程？

    伯爵道：“前程也不敢指望他，到明日，少不了他个招宣袭了罢。”桂姐又唱：

        【琥珀猫儿坠】日疏日远，何日再相逢？枉了奴痴心宁耐等。想巫山云雨梦难成。薄情，猛拚今生和你凤拆鸾零。

        【尾声】冤家下得忒薄幸，割舍的将人孤另。那世里的恩情翻成做话饼。

    唱毕，谢希大道：“罢，罢。叫画童儿接过琵琶去，等我酬劳桂姐一杯酒儿，消消气罢。”伯爵道：“等我哺菜儿。我本领儿不济事，拿勤劳准折罢了。”桂姐道：“花子过去，谁理你！你大拳打了人，这回拿手来摸挲。”当下，希大一连递了桂姐三杯酒，拉伯爵道：“咱每还有那两盘双陆，打了罢。”于是二人又打双陆。西门庆递了个眼色与桂姐，就往外走。伯爵道：“哥，你往后边左，捎些香茶儿出来。头里吃了些蒜，这回子倒反恶泛泛起来了。”西门庆道：“我那里得香茶来！”伯爵道：“哥，你还哄我哩，杭州刘学官送了你好少儿，你独吃也不好。”西门庆笑的后边去了。桂姐也走出来，在太湖石畔推摘花儿戴，也不见了。伯爵与希大一连打了三盘双陆，等西门庆白不见出来。问画童儿：“你爹在后边做甚么哩？”画童儿道：“爹在后边，就出来了。”伯爵道：“就出来，有些古怪！”因交谢希大：“你这里坐着，等我寻他寻去。”那谢希大且和书童儿两个下象棋。

    原来西门庆只走到李瓶儿房里，吃了药就出来了。在木香棚下看见李桂姐，就拉到藏春坞雪洞儿里，把门儿掩着，坐在矮床儿上，把桂姐搂在怀中，腿上坐的，一径露出那话来与他瞧，把桂姐唬了一跳。便问：“怎的就这般大？”西门庆悉把吃胡僧药告诉了一遍。先交他低垂粉颈，款启猩唇，品咂了一回。然后，轻轻［扌刍］起他两只小小金莲来，跨在两边胳膊上，抱到一张椅儿上，两个就干起来。不想应伯爵到各亭儿上寻了一遭，寻不着，打滴翠岩小洞儿里穿过去，到了木香棚，抹过葡萄架，到松竹深处，藏春坞边，隐隐听见有人笑声，又不知在何处。这伯爵慢慢蹑足潜踪，掀开帘儿，见两扇洞门儿虚掩，在外面只顾听觑。听见桂姐颤着声儿，将身子只顾迎播着西门庆，叫：“达达，快些了事罢，只怕有人来。”被伯爵猛然大叫一声，推开门进来，看见西门庆把桂姐扛着腿子正干得好。说道：“快取水来，泼泼两个搂心的，搂到一答里了！”李桂姐道：“怪攘刀子，猛的进来，唬了我一跳！”伯爵道：“快些儿了事？好容易！也得值那些数儿是的。怕有人来看见，我就来了。且过来，等我抽个头儿着。”西门庆便道：“怪狗才，快出去罢了，休鬼混！我只怕小厮来看见。”那应伯爵道：“小淫妇儿，你央及我央及儿。不然我就吆喝起来，连后边嫂子每都嚷的知道。你既认做干女儿了，好意教你躲住两日儿，你又偷汉子。教你了不成！”桂姐道：“去罢，应怪花子！”伯爵道：“我去罢？我且亲个嘴着。”于是按着桂姐亲了一个嘴，才走出来。西门庆道：“怪狗才，还不带上门哩。”伯爵一面走来把门带上，说道：“我儿，两个尽着捣，尽着捣，捣吊底也不关我事。”才走到那个松树儿底下，又回来说道：“你头里许我的香茶在那里？”西门庆道：“怪狗才，等住回我与你就是了，又来缠人！”那伯爵方才一直笑的去了。桂姐道：“好个不得人意的攮刀子！”这西门庆和那桂姐两个，在雪洞内足干够一个时辰，吃了一枚红枣儿，才得了事，雨散云收。有诗为证：

        海棠枝上莺梭急，绿竹阴中燕语频。闲来付与丹青手，一段春娇画不成。

    少顷，二人整衣出来。桂姐向他袖子内掏出好些香茶来袖了。西门庆使的满身香汗，气喘吁吁，走来马缨花下溺尿。李桂姐腰里摸出镜子来，在月窗上搁着，整云理髩，往后边去了。

    西门庆走到李瓶儿房里，洗洗手出来。伯爵问他要香茶，西门庆道：“怪花子，你害了痞，如何只鬼混人！”每人掐了一撮与他。伯爵道：“只与我这两个儿！由他，由他！等我问李家小淫妇儿要。”正说着，只见李铭走来磕头。伯爵道：“李日新在那里来？你没曾打听得他每的事怎么样儿了？”李铭道：“俺桂姐亏了爹这里。这两日，县里也没人来催，只等京中示下哩。”伯爵道：“齐家那小老婆子出来了？”李铭道：“齐香儿还在王皇亲宅内躲着哩。桂姐在爹这里好，谁人敢来寻？”伯爵道：“要不然也费手，亏我和你谢爹再三央劝你爹：‘你不替他处处儿，教他那里寻头脑去！’”李铭道：“爹这里不管，就了不成。俺三婶老人家，风风势势的，干出甚么事！”伯爵道：“我记的这几时是他生日，俺每会了你爹，与他做做生日。”李铭道：“爹每不消了。到明日事情毕了，三婶和桂姐，愁不请爹每坐坐？”伯爵道：“到其间，俺每补生日就是了。”因叫他近前：“你且替我吃了这钟酒着。我吃了这一日，吃不的了。”那李铭接过银把钟来，跪着一饮而尽。谢希大交琴童又斟了一钟与他。伯爵道：“你敢没吃饭？”桌上还剩了一盘点心，谢希大又拿两盘烧猪头肉和鸭子递与他。李铭双手接的，下边吃去了。伯爵用箸子又拨了半段鲥鱼与他，说道：“我见你今年还没食这个哩，且尝新着。”西门庆道：“怪狗才，都拿与他吃罢了，又留下做甚么？”伯爵道：“等住回吃的酒阑，上来饿了，我不会吃饭儿？你们那里晓得，江南此鱼一年只过一遭儿，吃到牙缝里剔出来都是香的。好容易！公道说，就是朝廷还没吃哩！不是哥这里，谁家有？”正说着，只见画童儿拿出四碟鲜物儿来：一碟乌菱、一碟荸荠、一碟雪藕、一碟枇杷。西门庆还没曾放到口里，被应伯爵连碟子都挝过去，倒的袖了。谢希大道：“你也留两个儿我吃。”也将手挝一碟子乌菱来。只落下藕在桌子上。西门庆掐了一块放在口内，别的与了李铭吃了。分付画童后边再取两个枇杷来赏李铭。李铭接的袖了，才上来拿筝弹唱。唱了一回，伯爵又出题目，叫他唱了一套《花药栏》。三个直吃到掌灯时候，还等后边拿出绿豆白米水饭来吃了，才起身。伯爵道：“哥，我晓得明日安主事请你，不得闲。李四、黄三那事，我后日会他来罢。”西门庆点头儿，二人也不等送，就去了。西门庆教书童看收家伙，就归后边孟玉楼房中歇去了。一宿无话。

    到次日早起，也没往衙门中去，吃了粥，冠带骑马，书童、玳安两个跟随，出城南三十里，迳往刘太监庄上来赴席，不在话下。

    潘金莲赶西门庆不在家，与李瓶儿计较，将陈敬济输的那三钱银子，又教李瓶儿添出七钱来，教来兴儿买了一只烧鸭、两只鸡、一钱银子下饭、一坛金华酒、一瓶白酒、一钱银子裹馅凉糕，教来兴儿媳妇整理端正。金莲对着月娘说：“大姐那日斗牌，赢了陈姐夫三钱银子，李大姐又添了些，今治了东道儿，请姐姐在花园里吃。”吴月娘就同孟玉楼、李娇儿、孙雪娥、大姐、桂姐众人，先在卷棚内吃了一回，然后拿酒菜儿，在山子上卧云亭下棋，投壶，吃酒耍子。月娘想起问道：“今日主人，怎倒不来坐坐？”大姐道：“爹又使他往门外徐家催银子去了，也好待来也。”

    不一时，陈敬济来到，向月娘众人作了揖，就拉过大姐一处坐下。向月娘说：“徐家银子讨了来了，共五封二百五十两，送到房里，玉箫收了。”于是传杯换盏，酒过数巡，各添春色。月娘与李娇儿、桂姐三个下棋，玉楼众人都起身向各处观花玩草耍子。惟金莲独自手摇着白团纱扇儿，往山子后芭蕉深处纳凉。因见墙角草地下一朵野紫花儿可爱，便走去要摘。不想敬济有心，一眼睃见，便悄悄跟来，在背后说道：“五娘，你老人家寻甚么？这草地上滑齑齑的，只怕跌了你，教儿子心疼。”那金莲扭回粉颈，斜睨秋波，带笑带骂道：“好个贼短命的油嘴，跌了我，可是你就心疼哩？谁要你管！你又跟了我来做甚么，也不怕人看着。”因问：“你买的汗巾儿怎了？”敬济笑嘻嘻向袖于中取出，递与他，说道：“六娘的都在这里了。”又道：“汗巾儿买了来，你把甚来谢我？”于是把脸子挨的他身边，被金莲举手只一推。不想李瓶儿抱着官哥儿，并奶子如意儿跟着，从松墙那边走来。见金莲手拿自团扇一动，不知是推敬济，只认做扑蝴蝶，忙叫道：“五妈妈，扑的蝴蝶儿，把官哥儿一个耍子。”慌的敬济赶眼不见，两三步就钻进山子里边去了。金莲恐怕李瓶儿瞧见，故意问道：“陈姐夫与了汗巾不曾？”李瓶儿道：“他还没有与我哩。”金莲道：“他刚才袖着，对着大姐姐不好与咱的，悄悄递与我了。”于是两个坐在芭蕉丛下花台石上，打开分了。两个坐了一回，李瓶儿说道：“这答儿里到且是荫凉。”因使如意儿：“你去叫迎春屋里取孩子的小枕头并凉席儿来，就带了骨牌来，我和五娘在这里抹回骨牌儿。你就在屋里看罢。”如意儿去了。

    不一时，迎春取了枕席并骨牌来。李瓶儿铺下席，把官哥儿放在小枕头儿上躺着，教他顽耍，他便和金莲抹牌。抹了一回，交迎春往屋里拿一壶好茶来。不想盂玉楼在卧云亭上看见，点手儿叫李瓶儿说：“大姐姐叫你说句话儿。”李瓶儿撇下孩子，教金莲看着：“我就来。”那金莲记挂敬济在洞儿里，那里又去顾那孩子，赶空儿两三步走入洞门首，教敬济，说：“没人，你出来罢。”敬济便叫妇人进去瞧蘑菇：“里面长出这些大头蘑菇来了。”哄的妇人入到洞里，就折叠腿跪着，要和妇人云雨。两个正接着亲嘴。也是天假其便，李瓶儿走到亭子上，月娘说：“孟三姐和桂姐投壶输了，你来替他投两壶儿。”李瓶儿道：“底下没人看孩子哩。”玉楼道：“左右有六姐在那里，怕怎的。”月娘道：“孟三姐，你去替他看看罢。”李瓶儿道：“三娘累你，亦发抱了他来罢。”教小玉：“你去就抱他的席和小枕头儿来。”那小玉和玉楼走到芭蕉丛下，孩子便躺在席上，蹬手蹬脚的怪哭，并不知金莲在那里。只见旁边一个大黑猫，见人来，一溜烟跑了。玉楼道：“他五娘那里去了？耶嚛，耶嚛！把孩子丢在这里，吃猫唬了他了。”那金莲连忙从雪洞儿里钻出来，说道：“我在这里净了净手，谁往那里去来！那里有猫唬了他？白眉赤眼的！”那玉楼也更不往洞里看，只顾抱了官哥儿，拍哄着他往卧云亭儿上去了。小玉拿着枕席跟的去了。金莲恐怕他学舌，随屁股也跟了来。月娘问：“孩子怎的哭？”玉楼道：“我去时，不知是那里一个大黑猫蹲在孩子头跟前。”月娘说：“干净唬着孩儿。”李瓶儿道，“他五娘看着他哩。”玉楼道：“六姐往洞儿里净手去来。”金莲走上来说：“三姐，你怎的恁白眉赤眼儿的？那里讨个猫来！他想必饿了，要奶吃哭，就赖起人来。”李瓶儿见迎春拿上茶来，就使他叫奶子来喂哥儿奶。

    陈敬济见无人，从洞儿钻出来，顺着松墙儿转过卷棚，一直往外去了。正是：

        两手劈开生死路。一身跳出是非门。

    月娘见孩子不吃奶，只是哭，吩咐李瓶儿：“你抱他到屋里，好好打发他睡罢。”于是也不吃酒，众人都散了。原来陈敬济也不曾与潘金莲得手，事情不巧，归到前边厢房中，有些咄咄不乐。正是：

        无可奈何花落去，似曾相识燕归来。


第五十三回　潘金莲惊散幽欢　吴月娘拜求子息

    词曰：

        小院闲阶玉砌，墙隈半簇兰芽。一庭萱草石榴花，多子宜男爱插。
        休使风吹雨打，老天好为藏遮。莫教变作杜鹃花，粉褪红销香罢。

    话说陈敬济与金莲不曾得手，怅怏不题。单表西门庆赴黄、安二主事之席。乘着马，跟随着书童、玳安四五人，来到刘太监庄上。早有承局报知，黄、安二主事忙整衣冠，出来迎接。那刘太监是地主，也同来相迎。西门庆下了马，刘太监一手挽了西门庆，笑道：“咱三个等候的好半日了，老丈却才到来。”西门庆答道：“蒙两位老先生见招，本该早来，实为家下有些小事，反劳老公公久待，望乞恕罪。”三个大打恭，进仪门来。让到厅上，西门庆先与黄主事作揖，次与安主事、刘太监都作了揖，四人分宾主而坐。第一位让西门庆坐了，第二就该刘太监坐。刘太监再四不肯，道：“咱忝是房主，还该两位老先生，是远客。”安主事道：“定是老先儿。”西门庆道：“若是序齿，还该刘公公。”刘大监推却不过，向黄、安两主事道：“斗胆占了。”便坐了第二位。黄、安二主事坐了主席。一班小优儿上来磕了头，左右献过茶，当值的就递上酒来。黄、安二主事起身安席坐下。小优儿拿檀板、琵琶、弦索、箫管上来，合定腔调，细细唱了一套《宜春令》“青阳候烟雨淋”。唱毕，刘太监举杯劝众官饮酒。安主事道：“这一套曲儿，做的清丽无比，定是一个绝代才子。况唱的声音嘹亮，响遏行云，却不是个双绝了么！”西门庆道：“那个也不当奇，今日有黄、安二位做了贤主，刘公公做了地主，这才是难得哩！”黄主事笑道：“也不为奇。刘公公是出入紫禁，日觐龙颜，可不是贵臣？西门老丈，堆金积玉，仿佛陶朱，可不是富人？富贵双美，这才是奇哩！”四个人哈哈大笑。当值的斟上酒来，又饮了一回。小优儿又拿碧玉洞箫，吹得悠悠咽咽，和着板眼，唱一套《沽美酒》“桃花溪，杨柳腰”的时曲。唱毕，众客又赞了一番，欢乐饮酒不题。

    且说陈敬济因与金莲不曾得手，耐不住满身欲火。见西门庆吃酒到晚还未来家，依旧闪入卷棚后面，探头探脑张看。原来金莲被敬济鬼混了一场，也十分难熬，正在无人处手托香腮，沉吟思想。不料敬济三不知走来，黑影子里看见了，恨不的一碗水咽将下去。就大着胆，悄悄走到背后，将金莲双手抱住，便亲了个嘴，说道：“我前世的娘！起先吃孟三儿那冤儿打开了，几乎把我急杀了。”金莲不提防，吃了一吓。回头看见是敬济，心中又惊又喜，便骂道：“贼短命，闪了我一闪，快放手，有人来撞见怎了！”敬济那里肯放，便用手去解他裤带。金莲犹半推半就，早被敬济一扯扯断了。金莲故意失惊道：“怪贼囚，好大胆！就这等容容易易要奈何小丈母！”敬济再三央求道：“我那前世的亲娘，要敬济的心肝煮汤吃，我也肯割出来。没奈何，只要今番成就成就。”敬济口里说着，腰下那话已是硬帮帮的露出来，朝着金莲单裙只顾乱插。金莲桃颊红潮，情动久了。初还假做不肯，及被敬济累垂敖曹触着，就禁不的把手去摸。敬济便趁势一手掀开金莲裙子，尽力往内一插，不觉没头露脑。原来金莲被缠了一回，臊水湿漉漉的，因此不费力送进了。两个紧傍在红栏干上，任意抽送，敬济还嫌不得到根，教金莲倒在地下：“待我奉承你一个不亦乐乎！”金莲恐散了头发，又怕人来，推道：“今番且将就些，后次再得相聚，凭你便了。”一个“达达”连声，一个“亲亲”不住，厮併了半个时辰。只听得隔墙外籁籁的响，又有人说话，两个一哄而散。

    敬济云情未已，金莲雨意方浓。却是书童、玳安拿着冠带拜匣，都醉醺醺的嚷进门来。月娘听见，知道是西门庆来家，忙差小玉出来看。书童、玳安道：“爹随后就到了。我两人怕晚了，先来了。”不多时，西门庆下马进门，已醉了，直奔到月娘房里来。搂住月娘就待上床。月娘因要他明日进房，应二十三壬子日服药行事，便不留他，道：“今日我身子不好，你往别房里去罢。”西门庆笑道：“我知道你嫌我醉了，不留我。也罢，别要惹你嫌。我去了，明晚来罢。”月娘笑道：“我真有些不好，月经还未净。谁嫌你？明晚来罢。”西门庆就往潘金莲房里去了。金莲正与敬济不尽兴回房，眠在炕上，一见西门庆进来，忙起来笑迎道：“今日吃酒，这咱时才来家。”西门庆也不答应，一手搂将过来，连亲了几个嘴，一手就下边一摸，摸着他牝户，道：“怪小淫妇儿，你想着谁来？兀那话湿搭搭的。”金莲自觉心虚，也不做声。只笑推开了西门庆，向后边澡牝去了。当晚与西门庆云情雨意，不消说得。

    且表吴月娘次日起身，正是二十三壬子日，梳洗毕，就教小玉摆着香桌，上边放着宝炉，烧起名香，又放上《白衣观音经》一卷。月娘向西皈依礼拜，拈香毕，将经展开，念一遍，拜一拜，念了二十四遍，拜了二十四拜，圆满。然后箱内取出丸药放在桌上，又拜了四拜，祷告道：“我吴氏上靠皇天，下赖薛师父、王师父这药，仰祈保佑，早生子嗣。”告毕，小玉烫的热酒，倾在盏内。月娘接过酒盏，一手取药调匀，西向跪倒，先将丸药咽下，又取末药也服了，喉咙内微觉有些腥气。月娘迸着气一口呷下，又拜了四拜。当日不出房，只在房里坐的。

    西门庆在潘金莲房中起身，就叫书童写谢宴贴，往黄、安二主事家谢宴。书童去了，就是应伯爵来到。西门庆出来，应伯爵作了揖，说道：“哥，昨在刘太监家吃酒，几时来家？”西门庆道：“承两公十分相爱，灌了好几杯酒，归路又远，更余来家。已是醉了，这咱才起身。”玳安捧出早饭，西门庆正和伯爵同吃，又报黄主事、安主事来拜。西门庆整衣冠，教收过家活出迎。应伯爵忙回避了。黄、安二主事一齐下轿。进门厮见毕，三人坐下，一面捧出茶来吃了。黄、安二主事道：“夜来有亵，”西门庆道：“多感厚情，正要叩谢两位老先生，如何反劳台驾先施！”安主事道：“昨晚老先生还未尽兴，为何就别了？”西门庆道：“晚生已大醉了。临起身，又被刘公公灌上十数杯葡萄酒，在马上就要呕，耐得到家，睡到今日还有些不醒哩。”笑了一番，又吃过三杯茶，说些闲话，作别去了。应伯爵也推事故家去。西门庆回进后边吃了饭，就坐轿答拜黄、安二主事去。又写两个红礼帖，吩咐玳安备办两副下程，赶到他家面送。当日无话。

    西门庆来家，吴月娘打点床帐，等候进房。西门庆进了房，月娘就教小玉整设肴馔，烫酒上来，两人促膝而坐。西门庆道：“我昨夜有了杯酒，你便不肯留我，又假推甚么身子不好，这咱捣鬼！”月娘道，“这不是捣鬼，果然有些不好。难道夫妻之间恁地疑心？”西门庆吃了十数杯酒，又吃了些鲜鱼鸭腊，便不吃了，月娘交收过了。小玉熏的被窝香喷喷的，两个洗澡已毕，脱衣上床。枕上绸缪，被中缱绻，言不可尽。这也是吴月娘该有喜事，恰遇月经转，两下似水如鱼，便得了子了。正是：

        花有并头莲并蒂，带宜同挽结同心。

    次日，西门庆起身梳洗，月娘备有羊羔美酒、鸡子腰子补肾之物，与他吃了，打发进衙门去。西门庆衙门散了回来，就进李瓶儿房看哥儿。李瓶儿抱着孩子向西门庆道：“前日我有些心愿未曾了。这两日身子有些不好，坐净桶时，常有些血水淋得慌。早晚要酬酬心愿，你又忙碌碌的，不得个闲空。”西门庆道：“你既要了愿时，我叫玳安去接王姑子来，与他商量，做些好事就是了。”便叫玳安，吩咐接王姑子。玳安应诺去了。

    书童又报：“常二叔和应二爹来到。”西门庆便出迎厮见。应伯爵道：“前日谢子纯在这里吃酒，我说的黄四、李三的那事，哥应付了他罢。”西门庆道：“我那里有银子？”应伯爵道：“哥前日已是许下了，如何又变了卦？哥不要瞒我，等地财主，说个无银出来？随分凑些与他罢。”西门庆不答应他，只顾呆了脸看常峙节。常峙节道：“连日不曾来，哥，小哥儿长养么？”西门庆道：“生受注念，却才你李家嫂子要酬心愿，只得去请王姑子来家做些好事。”应伯爵道：“但凡人家富贵，专待子孙掌管。养得来时，须要十分保护。譬如种五谷的，初长时也得时时灌溉，才望个秋收。小哥儿万金之躯，是个掌中珠，又比别的不同。小儿郎三岁有关，六岁有厄，九岁有煞，又有出痧出痘等症。哥，不是我口直，论起哥儿，自然该与他做些好事，广种福田。若是嫂子有甚愿心，正宜及早了当，管情交哥儿无灾无害好养。”说话间，只见玳安来回话道：“王姑子不在庵里，到王尚书府中去了。小的又到王尚书府中找寻他，半日才得出来。与他说了，便来了。”西门庆听罢，依旧和伯爵、常峙节说话儿，一处坐地，书童拿些茶来吃了。伯爵因开言道：“小弟蒙哥哥厚爱，一向因寒家房子窄隘，不敢简亵，多有疏失。今日禀明了哥，若明后日得空，望哥同常二哥出门外花园里顽耍一日，少尽兄弟孝顺之心。”常峙节从旁赞道：“应二哥一片献芹之心，哥自然鉴纳，决没有见却的理。”西门庆道：“若论明日，到没事，只不该生受。”伯爵道：“小弟在宅里，筷子也不知吃了多少下去，今日一杯水酒，当的甚么。”西门庆道：“既如此，我便不往别处去了。”伯爵道：“只是还有一件──小优儿，小弟便叫了。但郊外去，必须得两个唱的去，方有兴趣。”西门庆道：“这不打紧，我叫人去叫了吴银儿与韩金钏儿就是了。”伯爵道：“如此可知好哩。只是又要哥费心，不当。”西门庆一面就叫琴童，吩咐去叫吴银儿、韩金钏儿，明日早往门外花园内唱。琴童应诺去了。

    不多时，王姑子来到厅上，见西门庆道个问讯：“动问施主，今日见召，不知有何吩咐？老身因王尚书府中有些小事去了，不得便来，方才得脱身。”西门庆道：“因前日养官哥许下些愿心，一向忙碌碌，未曾完得。托赖皇天保护，日渐长大。我第一来要酬报佛恩，第二来要消灾延寿，因此请师父来商议。”王姑子道：“小哥儿万金之躯，全凭佛力保护。老爹不知道，我们佛经上说，人中生有夜叉罗刹，常喜啖人，令人无子，伤胎夺命，皆是诸恶鬼所为。如今小哥儿要做好事，定是看经念佛，其余都不是路了。”西门庆便问做甚功德好，王姑子道：“先拜卷《药师经》，待回向后，再印造两部《陀罗经》，极有功德。”西门庆问道：“不知几时起经？”王姑子道：“明日到是好日，就我庵中完愿罢。”西门庆点着头道：“依你，依你。”

    王姑子说毕，就往后边，见吴月娘和六房姊妹都在李瓶儿房里。王姑子各打了问讯。月娘便道：“今日央你做好事保护官哥，你几时起经头？”王姑子道：“来日黄道吉日，就我庵里起经。”小玉拿茶来吃了。李瓶儿因对王姑子道：“师父，我还有句话，一发央及你。”王姑子道：“你老人家有甚话，但说不妨。”李瓶儿道：“自从有了孩子，身子便有些不好。明日疏意里边，带通一句何如？行的去，我另谢你。”王姑子道：“这也何难。且待写疏的时节，一发写上就是了。”正是：

        祸因恶积非无种，福自天来定有根。


第五十四回　应伯爵隔花戏金钏　任医官垂帐诊瓶儿

    词曰：

        美酒斗十千，更对花前。芳樽肯放手中闲？起舞酬花花不语，似解人怜。
        不醉莫言还，请看枝间。已飘零一片减婵娟。花落明年犹自好，可惜朱颜。

    却说王姑子和李瓶儿、吴月娘，商量来日起经头停当，月娘便拿了些应用物件送王姑子去，又教陈敬济来吩咐道：“明日你李家丈母拜经保佑官哥，你早去礼拜礼拜。”敬济推道：“爹明日要去门外花园吃酒，留我店里照管，着别人去罢。”原来敬济听见应伯爵请下了西门庆，便想要乘机和潘金莲弄松，因此推故。月娘见说照顾生意，便不违拗他，放他出去了，便着书童礼拜。调拨已定，单待明日起经。

    且说西门庆和应伯爵、常峙节谈笑多时，只见琴童来回话道：“唱的叫了。吴银儿有病去不的，韩金钏儿答应了，明日早去。”西门庆道：“吴银儿既病，再去叫董娇儿罢。”常峙节道：“郊外饮酒，有一个尽够了，不消又去叫。”说毕，各各别去，不在话下。

    次日黎明，西门庆起身梳洗毕，月娘安排早饭吃了，便乘轿往观音庵起经。书童、玳安跟随而行。王姑子出大门迎接，西门庆进庵来，北面皈依参拜。但见：

        金仙建化，启第一之真乘；玉偈演音，集三千之妙利。宝花座上，装成庄严世界；惠日光中，现出欢喜慈悲。香烟缭绕，直透九霄；仙鹤盘旋，飞来秪树。访问缘由，果然稀罕；但思福果，那惜金钱！正是：办个至诚心，何处皇天难感；愿将大佛事，保祈殇子彭［竹钱］。

    王姑子宣读疏头，西门庆听了，平身更衣。王姑子捧出茶来，又拿些点心饼馓之物摆在桌上。西门庆不吃，单呷了口清茶，便上轿回来，留书童礼拜。正是：

        愿心酬毕喜匆匆，感谢灵神保佑功。更愿皈依莲座下，却教关煞永亨通。

    回来，红日才半竿，应伯爵早同常峙节来请。西门庆笑道：“那里有请吃早饭的？我今日虽无事故，也索下午才好去。”应伯爵道：“原来哥不知，出城二十里，有个内相花园，极是华丽，且又幽深，两三日也游玩不到哩。因此要早去，尽这一日工夫，可不是好。”常峙节道：“今日哥既没甚事故，应哥早邀，便索去休。”西门庆道：“既如此；常二哥和应二哥先行，我乘轿便到了。”应伯爵道：“专待哥来。”说罢，两人出门，叫头口前去，又转到院内，立等了韩金钏儿坐轿子同去。应伯爵先一日已着火家来园内，杀鸡宰鹅，安排筵席，又叫下两个优童随着去了。

    西门庆见三人去了多时，便乘轿出门，迤逦渐近。举头一看，但见：

        千树浓阴，一湾流水。粉墙藏不谢之花，华屋掩长春之景。武陵桃放，渔人何处识迷津？庾岭梅开，词客此中寻好句。端的是天上蓬莱，人间阆苑。

    西门庆赞叹不已道：“好景致！”下轿步人园来。应伯爵和常峙节出来迎接，园亭内坐的。先是韩金钏儿磕了头，才是两个歌童磕头。吃了茶，伯爵就要递上酒来，西门庆道：“且住，你每先陪我去瞧瞧景致来。”一面立起身来，搀着韩金钏手儿同走。伯爵便引着，慢慢的步出回廊，循朱阑转过垂杨边一曲荼蘼架，踅过太湖石、松凤亭，来到奇字亭。亭后是绕屋梅花三十树，中间探梅阁。阁上名人题咏极多，西门庆备细看了。又过牡丹台，台上数十种奇异牡丹。又过北是竹园，园左有听竹馆、凤来亭，匾额都是名公手迹；右是金鱼池，池上乐水亭，凭朱栏俯看金鱼，却象锦被也似一片浮在水面。西门庆正看得有趣，伯爵催促，又登一个大楼，上写“听月楼”。楼上也有名人题诗对联，也是刊板砂绿嵌的。下了楼，往东一座大山，山中八仙洞，深幽广阔。洞中有石棋盘，壁上铁笛铜箫，似仙家一般。出了洞，登山顶一望，满园都是见的。

    西门庆走了半日，常峙节道：“恐怕哥劳倦了，且到园亭上坐坐，再走不迟。”西门庆道：“十分走不过一分，却又走不得了。多亏了那些抬轿的，一日赶百来里多路。”大家笑了，让到园亭里，西门庆坐了上位，常峙节坐东，应伯爵坐西，韩金钏儿在西门庆侧边陪坐。大家送过酒来，西门庆道：“今日多有相扰，怎的生受！”伯爵道：“一杯水酒，哥说那里话！”三人吃够数杯，两个歌童上来。西门庆看那歌童生得──

        粉块捏成白面，胭脂点就朱唇。绿糁糁披几寸青丝，香馥馥着满身罗绮。秋波一转，凭他铁石心肠。檀板轻敲，遮莫金声玉振。正是但得倾城与倾国，不论南方与北方。

    两个歌童上来，拿着鼓板，合唱了一套时曲《字字锦》“群芳绽锦鲜”。唱的娇喉婉转，端的是绕梁之声，西门庆称赞不已。常峙节道：“怪他是男子，若是妇女，便无价了。”西门庆道：“若是妇女，咱也早叫他坐了，决不要他站着唱。”伯爵道：“哥本是在行人，说的话也在行。”众人都笑起来。三人又吃了数杯，伯爵送上令盆，斟一大钟酒，要西门庆行令。西门庆道：“这便不消了。”伯爵定要行令，西门庆道：“我要一个风花雪月，第一是我，第二是常二哥，第三是主人，第四是钏姐。但说的出来，只吃这一杯。若说不出，罚一杯，还要讲十个笑话。讲得好便休；不好，从头再讲。如今先是我了。”拿起令钟，一饮而尽，就道：“云淡风轻近午天。──如今该常二哥了。”常峙节接过酒来吃了，便道：“傍花随柳过前川。──如今该主人家了。”应伯爵吃了酒，呆登登讲不出来。西门庆道：“应二哥请受罚。”伯爵道：“且待我思量。”又迟了一回，被西门庆催逼得紧，便道：“泄漏春光有几分。”西门庆大笑道：“好个说别字的，论起来，讲不出该一杯，说别字又该一杯，共两杯。”伯爵笑道：“我不信，有两个‘雪’字，便受罚了两杯？”众人都笑了，催他讲笑话。伯爵说道：“一秀才上京，泊船在扬子江。到晚，叫艄公：‘泊别处罢，这里有贼。’艄公道：‘怎的便见得有贼？’秀才道：‘兀那碑上写的不是江心贼？’艄公笑道：‘莫不是江心赋，怎便识差了？’秀才道：‘赋便赋，有些贼形。’”西门庆笑道：“难道秀才也识别字？”常峙节道：“应二哥该罚十大杯。”伯爵失惊道：“却怎的便罚十杯？”常峙节道：“你且自家去想。”原来西门庆是山东第一个财主，却被伯爵说了“贼形”，可不骂他了！西门庆先没理会，到被常峙节这句话提醒了。伯爵觉失言，取酒罚了两杯，便求方便。西门庆笑道：“你若不该，一杯也不强你；若该罚时，却饶你不的。”伯爵满面不安。又吃了数杯，瞅着常峙节道：“多嘴！”西门庆道：“再说来！”伯爵道：“如今不敢说了。”西门庆道：“胡乱取笑，顾不的许多，且说来看。”伯爵才安心，又说：“孔夫子西狩得麟，不能够见，在家里日夜啼哭。弟子恐怕哭坏了，寻个牯牛，满身挂了铜钱哄他。那孔子一见便识破，道：‘这分明是有钱的牛，却怎的做得麟！’”说罢，慌忙掩着口跪下道：“小人该死了，实是无心。”西门庆笑着道：“怪狗才，还不起来。”金钏儿在旁笑道：“应花子成年说嘴麻犯人，今日一般也说错了。大爹，别要理他。”说的伯爵急了，走起来把金钏儿头上打了一下，说道：“紧自常二那天杀的韶叨，还禁的你这小淫妇儿来插嘴插舌！”不想这一下打重了，把金钏疼的要不的，又不敢哭，肐［月愁］着脸，待要使性儿。西门庆笑骂道：“你这狗才，可成个人？嘲戏了我，反又打人，该得何罪？”伯爵一面笑着，搂了金钏说道：“我的儿，谁养的你恁娇？轻轻荡得一荡儿就待哭，亏你挨那驴大的行货子来！”金钏儿揉着头，瞅了他一眼，骂道：“怪花子，你见来？没的扯淡！敢是你家妈妈子倒挨驴的行货来。”伯爵笑说道：“我怎不见？只大爹他是有名的潘驴邓小闲，不少一件，你怎的赖得过？”又道：“哥，我还有个笑话儿，一发奉承了列位罢：一个小娘，因那话宽了，有人教道他：‘你把生矾一块，塞在里边，敢就紧了。’那小娘真个依了他。不想那矾涩得疼了，不好过，肐［月愁］着立在门前。一个走过的人看见了，说道：‘这小淫妇儿，倒象妆霸王哩！’这小娘正没好气，听见了，便骂道：‘怪囚根子，俺樊哙妆不过，谁这里妆霸王哩！’”说毕，一座大笑，连金钏儿也噗嗤的笑了。

    少顷，伯爵饮过酒，便送酒与西门庆完令。西门庆道：“该钏姐了。”金钏儿不肯。常峙节道：“自然还是哥。”西门庆取酒饮了，道：“月殿云梯拜洞仙。”令完，西门庆便起身更衣散步。伯爵一面叫摆上添换来，转眼却不见了韩金钏儿。伯爵四下看时，只见他走到山子那边蔷薇架儿底下，正打沙窝儿溺尿。伯爵看见了，连忙折了一枝花枝儿，轻轻走去，蹲在他后面，伸手去挑弄他的花心。韩金钏儿吃了一惊，尿也不曾溺完就立起身来，连裤腰都湿了。不防常峙节从背后又影来，猛力把伯爵一推，扑的向前倒了一交，险些儿不曾溅了一脸子的尿。伯爵爬起来，笑骂着赶了打，西门庆立在那边松阴下看了，笑的要不的。连韩金钏儿也笑的打跌道：“应花子，可见天理近哩！”于是重新入席饮酒。西门庆道：“你这狗才，刚才把俺们都嘲了，如今也要你说个自己的本色。”伯爵连说：“有有有，一财主撒屁，帮闲道：‘不臭。’财主慌的道：‘屁不臭，不好了，快请医人！’帮闲道：‘待我闻闻滋味看。’假意儿把鼻一嗅，口一咂，道：‘回味略有些臭，还不妨。’”说的众人都笑了。常峙节道：“你自得罪哥哥，怎的把我的本色也说出来？”众人又笑了一场。伯爵又要常峙节与西门庆猜枚饮酒。韩金钏儿又弹唱着奉酒。众人欢笑，不在话下。

    且说陈敬济探听西门庆出门，便百般打扮的俊俏，一心要和潘金莲弄鬼，又不敢造次，只在雪洞里张看，还想妇人到后园来。等了半日不见来，耐心不过，就一直迳奔到金莲房里来，喜得没有人看见。走到房门首，忽听得金莲娇声低唱了一句道：“莫不你才得些儿便将人忘记。”已知妇人动情，便接口道：“我那敢忘记了你！”抢进来，紧紧抱住道：“亲亲，昨日丈母叫我去观音庵礼拜，我一心放你不下，推事故不去。今日爹去吃酒了，我绝早就在雪洞里张望。望得眼穿，并不见我亲亲的俊影儿。因此，拚着死踅得进来。”金莲道：“硶说嘴的，你且禁声。墙有风，壁有耳，这里说话不当稳便。”说未毕，窗缝里隐隐望见小玉手拿一幅白绢，渐渐走近屋里来，又忽地转去了。金莲忖道：“这怪小丫头，要进房却又跑转去，定是忘记甚东西。”知道他要再来，慌教陈敬济：“你索去休，这事不济了。”敬济没奈何，一溜烟出去了。果然，小玉因月娘教金莲描画副裙拖送人，没曾拿得花样，因此又跑转去。这也是金莲造化，不该出丑。待的小玉拿了花样进门，敬济已跑去久了。金莲接着绢儿，尚兀是手颤哩。

    话分两头。再表西门庆和应伯爵、常峙节，三人吃的酩酊，方才起身。伯爵再四留不住，忙跪着告道：“莫不哥还怪我那句话么？可知道留不住哩。”西门庆笑道：“怪狗才，谁记着你话来！”伯爵便取个大瓯儿，满满斟了一瓯递上来，西门庆接过吃了。常峙节又把些细果供上来，西门庆也吃了，便谢伯爵起身。与了金钏儿一两银子，叫玳安又赏了歌童三钱银子，吩咐：“我有酒，也着人叫你。”说毕，上轿便行，两个小厮跟随。伯爵叫人家收过家活，打发了歌童，骑头口同金钏儿轿子进城来，不题。

    西门庆到家，已是黄昏时分，就进李瓶儿房里歇了。次日，李瓶儿和西门庆说：“自从养了孩子，身上只是不净。早晨看镜子，兀那脸皮通黄了，饮食也不想，走动却似闪肭了腿的一般。倘或有些山高水低，丢了孩子教谁看管？”西门庆见他掉下泪来，便道：“我去请任医官来，看你脉息，吃些丸药，管就好了。”便叫书童写个帖儿，去请任医官来。书童依命去了。

    西门庆自来厅上，只见应伯爵早来谢劳。西门庆谢了相扰，两人一处坐地说话。不多时，书童通报任医官到，西门庆慌忙出迎，和应伯爵厮见，三人依次而坐。书童递上茶来吃了，任医官便动问：“府上是那一位贵恙？”西门庆道：“就是第六个小妾，身子有些不好，劳老先生仔细一看。”任医官道：“莫不就是前日得哥儿的么？”西门庆道：“正是。不知怎么生起病来。”任医官道：“且待学生进去看看。”说毕，西门庆陪任医官进到李瓶儿屋里，就床前坐下。叫丫头把帐儿轻轻揭开一缝，先放出李瓶儿的右手来，用帕儿包着，搁在书上。任医官道：“且待脉息定着。”定了一回，然后把三个指头按在脉上，自家低着头，细玩脉息，多时才放下。李瓶儿在帐缝里慢慢的缩了进去。不一时，又把帕儿包着左手，捧将出来，搁在书上，任医官也如此看了。看完了，便向西门庆道：“老夫人两手脉都看了，却斗胆要瞧瞧气色。”西门道：“通家朋友，但看何妨。”就教揭起帐儿。任医官一看，只见：脸上桃花红绽色，眉尖柳叶翠含颦。那任医官略看了两眼，便对西门庆说：“夫人尊颜，学生已是望见了。大约没有甚事，还要问个病源，才是个望、闻、问、切。”西门庆就唤奶子。只见如意儿打扮的花花哨哨走过来，向任医官道个万福，把李瓶儿那口燥唇干、睡炕不稳的病症，细细说了一遍。那任医官即便起身，打个恭儿道：“老先生，若是这等，学生保的没事。大凡以下人家，他形神粗卤，气血强旺，可以随分下药，就差了些，也不打紧的。如宅上这样大家，夫人这样柔弱的形躯，怎容得一毫儿差池！正是药差指下，延祸四肢。以此望、闻、问、切，一件儿少不得的。前日，王吏部的夫人也有些病症，看来却与夫人相似。学生诊了脉，问了病源，看了气色，心下就明白得紧。到家查了古方，参以己见，把那热者凉之，虚者补之，停停当当，不消三四剂药儿，登时好了。那吏部公也感小弟得紧，不论尺头银两，加礼送来。那夫人又有梯己谢意，吏部公又送学生一个匾儿，鼓乐喧天，送到家下。匾上写着‘儒医神术’四个大字。近日，也有几个朋友来看，说道写的是甚么颜体，一个个飞得起的。况学生幼年曾读几行书，因为家事消乏，就去学那岐黄之术。真正那‘儒医’两字，一发道的着哩！”西门庆道：“既然不妨，极是好了。不满老先生说，家中虽有几房，只是这个房下，极与学生契合。学生偌大年纪，近日得了小儿，全靠他扶养，怎生差池的！全仗老先生神术，与学生用心儿调治他速好，学生恩有重报。纵是咱们武职比不的那吏部公，须索也不敢怠慢。”任医官道：“老先生这样相处，小弟一分也不敢望谢。就是那药本，也不敢领。”西门庆听罢，笑将起来道：“学生也不是吃白药的。近日有个笑话儿讲得好：有一人说道：‘人家猫儿若是犯了癞的病，把乌药买来，喂他吃了就好了。’旁边有一人问：‘若是狗儿有病，还吃甚么药？’那人应声道：‘吃白药，吃白药。’可知道白药是狗吃的哩！”那任医官拍手大笑道：“竟不知那写白方儿的是什么？”又大笑一回。任医官道：“老先生既然这等说，学生也止求一个匾儿罢。谢仪断然不敢，不敢。”又笑了一回，起身，大家打恭到厅上去了。正是：

        神方得自蓬莱监，脉诀传从少室君。凡为采芝骑白鹤，时缘度世访豪门。


第五十五回　西门庆两番庆寿旦　苗员外一诺送歌童

    词曰：

        师表方眷遇，鱼水君臣，须信从来少。宝运当千，佳辰余五，嵩岳诞生元老。帝遣阜安宗社，人仰雍容廊庙。愿岁岁共祝眉寿，寿比山高。

    却说任医官看了脉息，依旧到厅上坐下。西门庆便开言道：“不知这病症端的何如？”任医官道：“夫人这病，原是产后不慎调理，因此得来。目下恶路不净，面带黄色，饮食也没些要紧，走动便觉烦劳。依学生愚见，还该谨慎保重。如今夫人两手脉息虚而不实，按之散大。这病症都只为火炎肝腑，土虚木旺，虚血妄行。若今番不治，后边一发了不的。”说毕，西门庆道：“如今该用甚药才好？”任医官道：“只用些清火止血的药──黄柏、知母为君，其余再加减些，吃下看住，就好了。”西门庆听了，就叫书童封了一两银子，送任医官做药本，任医官作谢去了。不一时，送将药来，李瓶儿屋里煎服，不在话下。

    且说西门庆送了任医官去，回来与应伯爵说话。伯爵因说：“今日早晨，李三、黄四走来，说他这宗香银子急的紧，再三央我来求哥。好歹哥看我面，接济他这一步儿罢。”西门庆道：“既是这般急，我也只得依你了。你叫他明日来兑了去罢。”一面让伯爵到小卷棚内，留他吃饭。伯爵因问：“李桂儿还在这里住着哩？东京去的也该来了。”西门庆道：“正是，我紧等着还要打发他往扬州去，敢怕也只在早晚到也。”说毕，吃了饭，伯爵别去。到次日，西门庆衙门中回来，伯爵早已同李智、黄四坐在厅上等。见西门庆回来，都慌忙过来见了。西门庆进去换了衣服，就问月娘取出徐家讨的二百五十两银子，又添兑了二百五十两，叫陈敬济拿了，同到厅上，兑与李三、黄四。因说道：“我没银子，因应二哥再三来说，只得凑与你。──我却是就要的。”李三道：“蒙老爹接济，怎敢迟延！如今关出这批银子，一分也不敢动，就都送了来，”于是兑收明，千恩万谢去了。伯爵也就要去，被西门庆留下。

    正坐的说话，只见平安儿进来报说：“来保东京回来了。”伯爵道：“我昨日就说也该来了。”不一时，来保进到厅上，与西门庆磕了头。西门庆便问：“你见翟爹么？李桂姐事情怎样了？”来保道：“小的亲见翟爹。翟爹见了爹的书，随即叫长班拿帖儿与朱太尉去说，小的也跟了去。朱太尉亲吩咐说：‘既是太师府中分上，就该都放了。因是六黄太尉送的，难以回他，如乃未到者，俱免提；已拿到的，且监些时。他内官性儿，有头没尾。等他性儿坦些，也都从轻处就是了。’”伯爵道：“这等说，连齐香儿也免提了？──造化了这小淫妇儿了！”来保道：“就是祝爹他每，也只好打几下罢了。罪，料是没了。”一面取出翟管家书递上。西门庆看了说道：“老孙与祝麻子，做梦也不晓的是我这里人情。”伯爵道：“哥，你也只当积阴骘罢了。”来保又说：“翟爹见小的去，好不欢喜，问爹明日可与老爷去上寿？小的不好回说不去，只得答应：‘敢要来也。’翟爹说：‘来走走也好，我也要与你爹会一会哩。’”西门庆道：“我到也不曾打点自去。既是这等说，只得要去走遭了。”因吩咐来保：“你辛苦了，且到后面吃些酒饭，歇息歇息。迟一两日，还要赶到扬州去哩。”来保应诺去了。西门庆就要进去与李桂姐说知，向伯爵道：“你坐着，我就来。”伯爵也要去寻李三、黄四，乘机说道：“我且去着，再来罢。”一面别去。

    西门庆来到月娘房里，李桂姐已知道信了，忙走来与西门庆、月娘磕头，谢道：“难得爹娘费心，救了我这一场大祸。拿甚么补报爹娘！”月娘道：“你既在咱家恁一场，有些事儿，不与你处处，却为着甚么来？”桂姐道：“俺便赖爹娘可怜救了，只造化齐香儿那小淫妇儿，他甚相干？连他都饶了。他家赚钱赚钞，带累俺们受惊怕，俺每倒还只当替他说了个大人情，不该饶他才好！”西门庆笑道：“真造化了这小淫妇儿了。”说了一回，挂姐便要辞了家去，道：“我家妈还不知道这信哩，我家去说声，免得他记挂，再同妈来与爹娘磕头罢。”西门庆道：“也罢，我不留你，你且家去说声着。”月娘道：“桂姐，你吃了饭去。”桂姐道：“娘，我不吃饭了。”一面又拜辞西门庆与月娘众人。临去，西门庆说道：“事便完了，你今后，这王三官儿也少招揽他了。”桂姐道：“爹说的是甚么话，还招揽他哩！再要招揽他，就把身子烂化了。就是前日，也不是我招揽他。”月娘道：“不招揽他就是了，又平白说誓怎的？”一面叫轿子，打发桂姐去了。西门庆因告月娘说要上东京之事。月娘道：“既要去，须要早打点，省得临时促忙促急。”西门庆道：“蟒袍锦绣、金花宝贝，上寿礼物，俱已完备，倒只是我的行李不曾整备。”月娘道：“行李不打紧。”西门庆说毕，就到前边看李瓶儿去了。到次日，坐在卷棚内，叫了陈敬济来，看着写了蔡御史的书，交与来保，又与了他盘缠，叫他明日起早赶往扬州去，不题。

    倏忽过了数日，看看与蔡太师寿诞将近，只得择了吉日，吩咐琴童、玳安、书童、画童四个小厮跟随，各各收拾行李。月娘同玉楼、金莲众人，将各色礼物并冠带衣服应用之物，共装了二十余扛。头一日晚夕，妻妾众人摆设酒肴和西门庆送行。吃完酒，就进月娘房里宿歇。次日，把二十扛行李先打发出门，又发了一张通行马牌，仰经过驿递起夫马迎送。各各停当，然后进李瓶儿房里来，看了官哥儿，与李瓶儿说道：“你好好调理。要药，叫人去问任医官讨。我不久便来家看你。”那李瓶儿阁着泪道：“路上小心保重。”直送出厅来，和月娘、玉楼、金莲打伙儿送了出大门。西门庆乘了凉轿，四个小厮骑了头口，望东京进发。迤逦行来，免不得朝登紫陌，夜宿邮亭，一路看了些山明水秀，相遇的无非都是各路文武官员进京庆贺寿诞，生辰扛不计其数。约行了十来日，早到东京。进了万寿城门，那时天色将晚，赶到龙德街牌楼底下，就投翟家屋里去住歇。

    那翟管家闻知西门庆到了，忙出来迎接，各叙寒暄。吃了茶，西门庆叫玳安将行李一一交盘进翟家来。翟谦交府干收了，就摆酒和西门庆洗尘。不一时，只见剔犀官桌上，摆上珍羞美味来，只好没有龙肝凤髓罢了，其余般般俱有，便是蔡太师自家受用，也不过如此。当值的拿上酒来，翟谦先滴了天，然后与西门庆把盏。西门庆也回敬了。两人坐下，糖果按酒之物，流水也似递将上来。酒过两巡，西门庆便对翟谦道：“学生此来，单为与老太师庆寿，聊备些微礼孝顺太师，想不见却。只是学生久有一片仰高之心，欲求亲家预先禀过：但得能拜在太师门下做个干生子，便也不枉了人生一世。不知可以启口么？”翟谦道：“这个有何难哉！我们主人虽是朝廷大臣，却也极好奉承。今日见了这般盛礼，不惟拜做干子，定然允从，自然还要升选官爵。”西门庆听说，不胜之喜。饮够多时，西门庆便推不吃酒了。翟管家道：“再请一杯，怎的不吃了？”西门庆道：“明日有正经事，不敢多饮。”再四相劝，只又吃了一杯。

    翟管家赏了随从人酒食，就请西门庆到后边书房里安歇。排下暖床绡帐，银钩锦被，香喷喷的。一班小厮扶侍西门庆脱衣上床。独宿──西门庆一生不惯，那一晚好难捱过。巴到天明，正待起身，那翟家门户重重掩着。直挨到巳牌时分，才有个人把钥匙一路开将出来。随后才是小厮拿手巾香汤进书房来。西门庆梳洗完毕，只见翟管家出来和西门庆厮见，坐下。当值的就托出一个朱红盒子来，里边有三十来样美味，一把银壶斟上酒来吃早饭。翟谦道：“请用过早饭，学生先进府去和主翁说知，然后亲家搬礼物进来。”西门庆道：“多劳费心！”酒过数杯，就拿早饭来吃了，收过家活。翟管家道：“且权坐一回，学生进府去便来。”

    翟谦去不多时，就忙来家，向西门庆说：“老爷正在书房梳洗，外边满朝文武官员都伺候拜寿，未得厮见哩。学生已对老爷说过了，如今先进去拜贺罢，省的住回人杂。学生先去奉候，亲家就来罢了。”说毕去了。西门庆不胜欢喜。便教跟随人拉同翟家几个伴当，先把那二十扛金银缎匹抬到太师府前，一行人应声去了。西门庆即冠带，乘了轿来。只见乱哄哄，挨肩擦背，都是大小官员来上寿的。西门庆远远望见一个官员，也乘着轿进龙德坊来。西门庆仔细一看，却认的是故人扬州苗员外。不想那苗员外也望见西门庆，两个同下轿作揖，叙说寒温。原来这苗员外也是个财主，他身上也现做着散官之职，向来结交在蔡太师门下，那时也来上寿，恰遇了故人。当下，两个忙匆匆路次话了几句，问了寓处，分手而别。

    西门庆来到太师府前，但见：

        堂开绿野，阁起凌烟。门前宽绰堪旋马，阀阅嵬峨好竖旗。锦绣丛中，风送到画眉声巧；金银堆里，日映出琪树花香。左右活屏风，一个个夷光红拂；满堂死宝玩，一件件周鼎商彝。室挂明珠十二，黑夜里何用灯油；门迎珠履三千，白日间尽皆名士。九州四海，大小官员，都来庆贺；六部尚书，三边总督，无不低头。正是：除却万年天子贵，只有当朝宰相尊。

    西门庆恭身进了大门，翟管家接着，只见中门关着不开，官员都打从角门而入。西门庆便问：“为何今日大事，却不开中门？”翟管家道：“中门曾经官家行幸，因此人不敢走。”西门庆和翟谦进了几重门，门上都是武官把守，一些儿也不混乱。见了翟谦，一个个都欠身问管家：“从何处来？”翟管家答道：“舍亲打山东来拜寿老爷的。”说罢，又走过几座门，转几个弯，无非是画栋雕梁，金张甲第。隐隐听见鼓乐之声，如在天上一般。西门庆又问道：“这里民居隔绝，那里来的鼓乐喧嚷？”翟管家道：“这是老爷教的女乐，一班二十四人，都晓得天魔舞、霓裳舞、观音舞。但凡老爷早膳、中饭、夜宴，都是奏的。如今想是早膳了。”西门庆听言未了，又鼻子里觉得异香馥馥，乐声一发近了。翟管家道：“这里与老爷书房相近了，脚步儿放松些。”

    转个回廊，只见一座大厅，如宝殿仙宫。厅前仙鹤、孔雀种种珍禽，又有那琼花、昙花、佛桑花，四时不谢，开的闪闪烁烁，应接不暇。西门庆还未敢闯进，交翟管家先进去了，然后挨挨排排走到堂前。只见堂上虎皮交椅上坐一个大猩红蟒衣的，是太师了。屏风后列有二三十个美女，一个个都是宫样妆束，执巾执扇，捧拥着他。翟管家也站在一边。西门庆朝上拜了四拜，蔡太师也起身，就绒单上回了个礼。──这是初相见了。落后，翟管家走近蔡太师耳边，暗暗说了几句话下来，西门庆理会的是那话了，又朝上拜四拜，蔡太师便不答礼。──这四拜是认干爷，因此受了。西门庆开言便以父子称呼道：“孩儿没恁孝顺爷爷，今日华诞，特备的几件菲仪，聊表千里鹅毛之意。愿老爷寿比南山。”蔡太师道：“这怎的生受！”便请坐下。当值的拿了把椅子上来，西门庆朝上作了个揖道：“告坐了。”就西边坐地吃茶。翟管家慌跑出门来，叫抬礼物的都进来。须臾，二十扛礼物摆列在阶下。揭开了凉箱盖，呈上一个礼目：大红蟒袍一套、官绿龙袍一套、汉锦二十匹、蜀锦二十匹、火浣布二十匹、西洋布二十匹，其余花素尺头共四十匹、狮蛮玉带一围、金镶奇南香带一围、玉杯犀杯各十对、赤金攒花爵杯八只、明珠十颗，又另外黄金二百两，送上蔡太师做贽见礼。蔡太师看了礼目，又瞧见抬上二十来扛，心下十分欢喜，说了声“多谢！”便叫翟管家收进库房去了。一面吩咐摆酒款待。西门庆因见他忙冲冲，就起身辞蔡太师。太师道：“既如此，下午早早来罢。”西门庆又作个揖，起身出来。蔡太师送了几步，便不送了。西门庆依旧和翟管家同出府来。翟管家府内有事，也作别进去。

    西门庆竟回到翟家来，脱下冠带，已整下午饭，吃了一顿。回到书房，打了个盹，恰好蔡太师差舍人邀请赴席，西门庆谢了些扇金，着先去了。即便重整冠带，又叫玳安封下许多赏封，做一拜匣盛了，跟随着四个小厮，复乘轿望太师府来。蔡太师那日满朝文武官员来庆贺的，各各请酒。自次日为始，分做三停：第一日是皇亲内相，第二日是尚书显要、衙门官员，第三日是内外大小等职。只有西门庆，一来远客，二来送了许多礼物，蔡太师到十分欢喜，因此就是正日独独请他一个。见西门庆到了，忙走出轩下相迎。西门庆再四谦逊，让：“爷爷先行。”自家屈着背，轻轻跨入槛内，蔡太师道：“远劳驾从，又损隆仪。今日略坐，少表微忱。”西门庆道：“孩儿戴天履地，全赖爷爷洪福，些小敬意，何足挂怀！”两个喁喁笑语，真似父子一般。二十四个美女，一齐奏乐，府干当值的斟上酒来。蔡太师要与西门庆把盏，西门庆力辞不敢，只领的一盏，立饮而尽，随即坐了桌席。西门庆叫书童取过一只黄金桃杯，斟上一杯，满满走到蔡太师席前，双膝跪下道：“愿爷爷千岁！”蔡太师满面欢喜道：“孩儿起来。”接过便饮个完。西门庆才起身，依旧坐下。那时相府华筵，珍奇万状，都不必说。西门庆直饮到黄昏时候，拿赏封赏了诸执役人，才作谢告别道：“爷爷贵冗，孩儿就此叩谢，后日不敢再来求见了。”出了府门，仍到翟家安歇。

    次日，要拜苗员外，着玳安跟寻了一日，却在皇城后李太监房中住下。玳安拿着帖子通报了，苗员外来出迎道：“学生正想个知心朋友讲讲，恰好来得凑巧。”就留西门庆筵燕。西门庆推却不过，只得便住了。当下山肴海错不记其数。又有两个歌童，生的眉清目秀，顿开喉音，唱几套曲儿。西门庆指着玳安、琴童向苗员外说道：“这班蠢材，只会吃酒饭，怎地比的那两个！”苗员外笑道：“只怕伏侍不的老先生，若爱时，就送上也何难！”西门庆谦谢不敢夺人之好。饮到更深，别了苗员外，依旧来翟家歇。那几日内相府管事的，各各请酒，留连了八九日。西门庆归心如箭，便叫玳安收拾行李。翟管家苦死留住，只得又吃了一夕酒，重叙姻亲，极其眷恋。次日早起辞别，望山东而行。一路水宿风餐，不在话下。

    且说月娘家中，自从西门庆往东京庆寿，姊妹每望眼巴巴，各自在屋里做些针指，通不出来闲耍。只有潘金莲打扮的如花似玉，乔模乔样，在丫鬓伙里，或是猜枚，或是抹牌，说也有，笑也有，狂的通没些成色。嘻嘻哈哈，也不顾人看见，只想着与陈敬济勾搭。每日只在花园雪洞内踅来踅去，指望一时凑巧。敬济也一心想着妇人，不时进来寻撞，撞见无人便调戏，亲嘴咂舌做一处，只恨人多眼多，不能尽情欢会。正是：

        虽然未入巫山梦，却得时逢洛水神。

    一日，吴月娘、孟玉楼、李瓶儿同一处坐地，只见玳安慌慌跑进门来，见月娘众人磕了头，报道：“爹回来了。”月娘便问：“如今在那里？”玳安道：“小的一路骑头口，拿着马牌先行，因此先到家。爹这时节，也差不上二十里远近了。”月娘道：“你曾吃饭没有？”玳安道：“从早上吃来，却不曾吃中饭。”月娘便吩咐整饭伺候，一面就和六房姊妹同伙儿到厅上迎接。正是：

        诗人老去莺莺在，公子归时燕燕忙。

    妻妾每在厅上等候多时，西门庆方到门前下轿了，众妻妾一齐相迎进去。西门庆先和月娘厮见毕，然后孟玉楼、李瓶儿、潘金莲依次见了，各叙寒温。落后，书童、琴童、画童也来磕了头，自去厨下吃饭。西门庆把路上辛苦并到翟家住下、感蔡太师厚情请酒并与内相日日吃酒事情，备细说了一遍。因问李瓶儿：“孩子这几时好么？你身子吃的任医官药，有些应验么？我虽则往东京，一心只吊不下家里。”李瓶儿道：“孩子也没甚事，我身子吃药后，略觉好些。”月娘一面收好行李及蔡太师送的下程，一面做饭与西门庆吃。到晚又设酒和西门庆接风。西门庆晚夕就在月娘房里歇了。两个是久旱逢甘雨，他乡遇故知。欢爱之情，俱不必说。

    次日，陈敬济和大姐也来见了，说了些店里的帐目。应伯爵和常峙节打听的来家，都来探望。西门庆出来相见毕，两个一齐说：“哥一路辛苦。”西门庆便把东京富丽的事情及太师管待情分，备细说了一遍。两人只顾称羡不已。当日，西门庆留二人吃了一日酒。常峙节临起身向西门庆道：“小弟有一事相求，不知哥可照顾么？”说着，只是低了脸，半含半吐。西门庆道：“但说不妨。”常峙节道：“实为住的房子不方便，待要寻间房子安身，却没有银子。因此要求哥周济些儿，日后少不的加些利钱送还哥。”西门庆道：“相处中说甚利钱！只我如今忙忙的，那讨银子？且待韩伙计货船来家，自有个处。”说罢，常峙节、应伯爵作谢去了，不在话下。

    且说苗员外自与西门庆相会，在酒席上把两个歌童许下。不想西门庆归心如箭，不曾别的他，竟自归来。苗员外还道西门庆在京，差伴当来翟家问，才晓得西门庆家去了。苗员外自想道：“君子一言，快马一鞭。我既许了他，怎么失信！”于是叫过两个歌童吩咐道：“我前日请山东西门大官人，曾把你两个许下他。我如今就要送你到他家去，你们早收拾行李。”那两个歌童一齐跪告道：“小的每伏侍的员外多年，员外不知费尽多少心力，教的俺每这些南曲，却不留下自家欢乐，怎地到送与别人？”说罢，扑簌簌掉下泪来。那员外也觉惨然不乐，说道：“你也说的是，咱何苦定要送人？只是：‘人而无信，不知其可也。’──那孔圣人说的话怎么违得！如今也由不得你了，待咱修书一封，差人送你去，教他好生看觑你就是了。”两个歌童违拗不过，只得应诺起来。苗员外就叫那门管先生写着一封书信，写那相送歌童之意。又写个礼单儿，把些尺头书帕封了，差家人苗实赍书，护送两个歌童往西门庆家来。两个歌童洒泪辞谢了员外，翻身上马，迤逦同望山东大道而来。有日到了清河县，三人下马访问，一直迳到县牌坊西门庆家府里投下。

    却说西门庆自从东京到家，每日忙不迭，送礼的，请酒的，日日三朋四友，以此竟不曾到衙门里去。那日稍闲无事，才到衙门里升堂画卯，把那些解到的人犯，同夏提刑一一审问一番。审问了半日，公事毕，方乘了一乘凉轿，几个牢子喝道，簇拥来家。只见那苗实与两个歌童已是候的久了，就跟着西门庆的轿子，随到前厅，跪下禀说：“小的是扬州苗员外有书拜候老爹。”随将书并礼物呈上。西门庆连忙说道：“请起来。”一面打开副启，细细看了。见是送他歌童，心下喜之不胜，说道：“我与你员外意外相逢，不想就蒙你员外情投意合。酒后一言，就果然相赠，又不惮千里送来。你员外真可谓千金一诺矣。难得，难得！”两个歌童从新走过，又磕了四个头，说道：“员外着小的们伏侍老爹，万求老爹青目！”西门庆道：“你起来，我自然重用。”一面叫摆酒饭，管待苗实并两个歌童；一面整办厚礼──绫罗细软，修书答谢员外；一面就叫两个歌童，在于书房伺候。不想，韩道国老婆王六儿，因见西门庆事忙，要时常通个信儿，没人往来，算计将他兄弟王经──才十五六岁，也生得清秀──送来伏侍西门庆，也是这日进门。西门庆一例收下，也叫在书房中伺候。

    西门庆正在厅上分拨，忽伯爵走来。西门庆与他说知苗员外送歌童之事，就叫玳安里面讨出酒菜儿来，留他坐，就叫两个歌童来唱南曲。那两个歌童走近席前，并足而立，手执檀板，唱了一套《新水令》“小园昨夜放江梅”，果然是响遏行云，调成白雪。伯爵听了，欢喜的打跌，赞说道：“哥的大福，偏有这些妙人儿送将来。也难为这苗员外好情。”西门庆道：“我少不得寻重礼答他。”一面又与这歌童起了两个名：一个叫春鸿，一个叫春燕。又叫他唱了几个小词儿，二人吃一回酒，伯爵方才别去。正是：

        风花弄影新莺啭，俱是筵前歌舞人。


第五十六回　西门庆捐金助朋友　常峙节得钞傲妻儿

    诗曰：

        清河豪士天下奇，意气相投山可移。济人不惜千金诺，狂饮宁辞百夜期。
        雕盘绮食会众客，吴歌赵舞香风吹。堂中亦有三千士，他日酬恩知是谁？

    话说西门庆留下两个歌童，随即打发苗家人回书礼物，又赏了些银钱。苗实领书，磕头谢了出门。后来不多些时，春燕死了，止春鸿一人，正是：

        千金散尽教歌舞，留与他人乐少年。

    却说常峙节自那日求了西门庆的事情，还不得到手，房主又日夜催逼。恰遇西门庆从东京回家，今日也接风，明日也接风，一连过了十来日，只不得个会面。常言道：见面情难尽。一个不见，却告诉谁？每日央了应伯爵，只走到大官人门首问声，说不在，就空回了。回家又被浑家埋怨道：“你也是男子汉大丈夫，房子没间住，吃这般懊恼气。你平日只认的西门大官人，今日求些周济，也做了瓶落水。”说的常峙节有口无言，呆瞪瞪不敢做声。到了明日，早起身寻了应伯爵，来到一个酒店内，便请伯爵吃三杯。伯爵道：“这却不当生受。”常峙节拉了坐下，量酒打上酒来，摆下一盘熏肉、一盘鲜鱼。酒过两巡，常峙节道：“小弟向求哥和西门大官人说的事情，这几日通不能会面，房子又催逼的紧，昨晚被房下聒絮了一夜，耐不的。五更抽身，专求哥趁着大官人还没出门时，慢慢的候他。不知哥意下如何？”应伯爵道：“受人之托，必当终人之事。我今日好歹要大官人助你些就是了。”两个又吃过几杯，应伯爵便推早酒不吃了。常峙节又劝一杯，算还酒钱，一同出门，径奔西门庆家里来。

    那时，正是新秋时候，金风荐爽。西门庆连醉了几日，觉精神减了几分。正遇周内相请酒，便推事故不去，自在花园藏春坞，和吴月娘、孟玉楼、潘金莲、李瓶儿五个寻花问柳顽耍，好不快活。常峙节和应伯爵来到厅上，问知大官人在屋里，满心欢喜。坐着等了好半日，却不见出来。只见门外书童和画童两个抬着一只箱子，都是绫绢衣服，气吁吁走进门来，乱嚷道：“等了这半日，还只得一半。”就厅上歇下。应伯爵便问：“你爹在那里？”书童道：“爹在园里顽耍哩。”伯爵道：“劳你说声。”两个依旧抬着进去了。不一时，书童出来道：“爹请应二爹、常二叔少待，便来也。”两人又等了一回，西门庆才走出来。二人作了揖，便请坐的。伯爵道：“连日哥吃酒忙，不得些空，今日却怎的在家里？”西门庆道：“自从那日别后，整日被人家请去饮酒，醉的了不的，通没些精神。今日又有人请酒，我只推有事不去。”伯爵道：“方才那一箱衣服，是那里抬来的？”西门庆道：“目下交了秋，大家都要添些秋衣。方才一箱，是你大嫂子的。还做不完，才勾一半哩。”常峙节伸着舌道：“六房嫂子，就六箱了，好不费事！小户人家，一匹布也难得。哥果是财主哩。”西门庆和应伯爵都笑起来。伯爵道：“这两日，杭州货船怎的还不见到？不知买卖货物何如。这几日，不知李三、黄四的银子，曾在府里头开了些送来与哥么？”西门庆道：“货船不知在那里担搁着，书也没捎封寄来，好生放不下。李三、黄四的，又说在出月才关。”应伯爵挨到身边坐下，乘闲便说：“常二哥那一日在哥席上求的事情，一向哥又没的空，不曾说的。常二哥被房主催逼慌了，每日被嫂子埋怨，二哥只麻作一团，没个理会。如今又是秋凉了，身上皮袄儿又当在典铺里。哥若有好心，常言道：救人须救急时无，省的他嫂子日夜在屋里絮絮叨叨。况且寻的房子住着，也是哥的体面。因此，常二哥央小弟特地来求哥，早些周济他罢。”西门庆道：“我曾许下他来，因为东京去，费的银子多了，本待等韩伙计到家，和他理会。如今又恁的要紧？”伯爵道：“不是常二哥要紧，当不的他嫂子聒絮，只得求哥早些便好。”西门庆踌躇了半晌道：“既这等，也不难。且问你，要多少房子才够住？”伯爵道：“他两口儿，也得一间门面、一间客坐、一间床房、一间厨灶──四间房子，是少不得的。论着价银，也得三四个多银子。哥只早晚凑些，教他成就了这桩事罢。”西门庆道：“今日先把几两碎银与他拿去，买件衣服，办些家活，盘搅过来，待寻下房子，我自兑银与你成交，可好么？”两个一齐谢道：“难得哥好心。”西门庆便叫书童：“去对你大娘说，皮匣内一包碎银取了出来。”书童应诺。不一时，取了一包银子出来，递与西门庆。西门庆对常峙节道：“这一包碎银子，是那日东京太师府赏封剩下的十二两，你拿去好杂用。”打开与常峙节看，都是三五钱一块的零碎纹银。常峙节接过放在衣袖里，就作揖谢了。西门庆道：“我这几日不是要迟你的，你又没曾寻的。只等你寻下，待我有银，一起兑去便了。”常峙节又称谢不迭。三个依旧坐下，伯爵便道：“多少古人轻财好施，到后来子孙高大门闾，把祖宗基业一发增的多了。悭吝的，积下许多金宝，后来子孙不好，连祖宗坟土也不保。可知天道好还哩！”西门庆道：“兀那东西，是好动不喜静的，怎肯埋没在一处！也是天生应人用的，一个人堆积，就有一个人缺少了。因此积下财宝，极有罪的。”

    正说着，只见书童托出饭来。三人吃毕，常峙节作谢起身，袖着银子欢喜走到家来。刚刚进门，只见浑家闹吵吵嚷将出来，骂道：“梧桐叶落──满身光棍的行货子！出去一日，把老婆饿在家里，尚兀自千欢万喜到家来，可不害羞哩！房子没的住，受别人许多酸呕气，只教老婆耳朵里受用。”那常二只是不开口，任老婆骂的完了，轻轻把袖里银子摸将出来，放在桌儿上，打开瞧着道：“孔方兄，孔方兄！我瞧你光闪闪、响当当无价之宝，满身通麻了，恨没口水咽你下去。你早些来时，不受这淫妇几场气了。”那妇人明明看见包里十二三两银子一堆，喜的抢近前来，就想要在老公手里夺去。常二道：“你生世要骂汉子，见了银子，就来亲近哩。我明日把银子买些衣服穿，自去别处过活，再不和你鬼混了。”那妇人陪着笑脸道：“我的哥！端的此是那里来的这些银子？”常二也不做声。妇人又问道：“我的哥，难道你便怨了我？我也只是要你成家。今番有了银子，和你商量停当，买房子安身却不好？倒恁地乔张致！我做老婆的，不曾有失花儿，凭你怨我，也是枉了。”常二也不开口。那妇人只顾饶舌，又见常二不揪不采，自家也有几分惭愧，禁不得掉下泪来。常二看了，叹口气道：“妇人家，不耕不织，把老公恁地发作！”那妇人一发掉下泪来。两个人都闭着口，又没个人劝解，闷闷的坐着。常二寻思道：“妇人家也是难做。受了辛苦，埋怨人，也怪他不的。我今日有了银子不采他，人就道我薄情。便大官人知道，也须断我不是。”就对那妇人笑道：“我自耍你，谁怪你来！只你时常聒噪，我只得忍着出门去了，却谁怨你来？我明白和你说：这银子，原是早上耐你不的，特地请了应二哥在酒店里吃了三杯，一同往大官人宅里等候。恰好大官人正在家，没曾去吃酒，亏了应二哥许多婉转，才得这些银子到手。还许我寻下房子，兑银与我成交哩！这十二两，是先教我盘搅过日子的。”那妇人道：“原来正是大官人与你的，如今不要花费开了，寻件衣服过冬，省的耐冷。”常二道：“我正要和你商量，十二两纹银，买几件衣服，办几件家活在家里。等有了新房子，搬进去也好看些。只是感不尽大官人恁好情，后日搬了房子，也索请他坐坐是。”妇人道：“且到那时再作理会。”正是：

        惟有感恩并积恨，万年千载不生尘。

    常二与妇人说了一回，妇人道：“你吃饭来没有？”常二道：“也是大官人屋里吃来的。你没曾吃饭，就拿银子买了米来。”妇人道：“仔细拴着银子，我等你就来。”常二取栲栳望街上买了米，栲栳上又放着一大块羊肉，拿进门来。妇人迎门接住道：“这块羊肉，又买他做甚？”常二笑道：“刚才说了许多辛苦，不争这一些羊肉，就牛也该宰几个请你。”妇人笑指着常二骂道：“狠心的贼！今日便怀恨在心，看你怎的奈何了我！”常二道：“只怕有一日，叫我一万声：‘亲哥，饶我小淫妇罢！’我也只不饶你哩。试试手段看！”那妇人听说，笑的往井边打水去了。当下妇人做了饭，切了一碗羊肉，摆在桌儿上，便叫：“哥，吃饭。”常二道：“我才吃的饭，不要吃了。你饿的慌，自吃些罢。”那妇人便一个自吃了。收了家活，打发常二去买衣服。常二袖着银子，一直奔到大街上来。看了几家，都不中意。只买了一件青杭绢女袄、一条绿绸裙子、一件月白云绸衫儿、一件红绫袄子、一件白绸裙儿，共五件。自家也对身买了一件鹅黄绫袄子、一件丁香色绸直身，又买几件布草衣服。共用去六两五钱银子。打做一包，背到家中，叫妇人打开看看。妇人看了，便问：“多少银子买的？”常二道：“六两五钱银子。”妇人道：“虽没便宜，却值这些银子。”一面收拾箱笼放好，明日去买家活。当日妇人欢天喜地过了一日，埋怨的话都掉在东洋大海里去了，不在话下。

    再表应伯爵和西门庆两个，自打发常峙节出门，依旧在厅上坐的。西门庆因说起：“我虽是个武职，恁的一个门面，京城内外也交结许多官员，近日又拜在太师门下，那些通问的书柬，流水也似往来，我又不得细工夫料理。我一心要寻个先生在屋里，教他替写写，省些力气也好，只没个有才学的人。你看有时，便对我说。”伯爵道：“哥，你若要别样却有，要这个倒难。第一要才学，第二就要人品了。又要好相处，没些说是说非，翻唇弄舌，这就好了。若是平平才学，又做惯捣鬼的，怎用的他！小弟只有一个朋友，他现是本州秀才，应举过几次，只不得中。他胸中才学，果然班马之上，就是人品，也孔孟之流。他和小弟，通家兄弟，极有情分。曾记他十年前，应举两道策，那一科试官极口赞好。不想又有一个赛过他的，便不中了。后来连走了几科，禁不的发白髩斑。如今虽是飘零书剑，家里也还有一百亩田、三四带房子住着。”西门庆道：“他家几口儿也够用了，却怎的肯来人家坐馆？”应伯爵道：“当先有的田房，都被那些大户人家买去了，如今只剩得双手皮哩。”西门庆道：“原来是卖过的田，算什么数！”伯爵道：“这果是算不的数了。只他一个浑家，年纪只好二十左右，生的十分美貌，又有两个孩子，才三四岁。”西门庆道：“他家有了美貌浑家，那肯出来？”伯爵道：“喜的是两年前，浑家专要偷汉，跟了个人，走上东京去了，两个孩子又出痘死了，如今只存他一口，定然肯出来。”西门庆笑道：“恁他说的他好，都是鬼混。你且说他姓甚么？”伯爵道：“姓水，他才学果然无比，哥若用他时，管情书柬诗词，一件件增上哥的光辉。人看了时，都道西门大官人恁地才学哩！”西门庆道：“你都是吊慌，我却不信。你记的他些书柬儿，念来我听，看好时，我就请他来家，拨间房子住下。只一口儿，也好看承的。”伯爵道：“曾记得他捎书来，要我替他寻个主儿。这一封书，略记的几句，念与哥听：

        【黄莺儿】书寄应哥前，别来思，不待言。满门儿托赖都康健。舍字在边，傍立着官，有时一定求方便。羡如椽，往来言疏，落笔起云烟。”

    西门庆听毕，便大笑将起来，道：“他既要你替他寻个好主子，却怎的不捎书来，到写一只曲儿来？又做的不好。可知道他才学荒疏，人品散荡哩。”伯爵道：“这到不要作准他。只为他与我是三世之交，自小同上学堂。先生曾道：‘应家学生子和水学生子一般的聪明伶俐，后来一定长进。”落后做文字，一样同做，再没些妒忌，极好兄弟。故此不拘形迹，便随意写个曲儿。况且那只曲儿，也倒做的有趣。”西门庆道：“别的罢了，只第五句是甚么说话？”白爵道：“哥不知道，这正是拆白道字，尤人所难。‘舍’字在边，旁立着‘官’字，不是个‘馆’字？──若有馆时，千万要举荐。因此说：‘有时定要求方便。’哥，你看他词里，有一个字儿是闲话么？只这几句，稳稳把心窝里事都写在纸上，可不好哩！”西门庆被伯爵说的他恁地好处，到没的说了。只得对伯爵道：“到不知他人品如何？”伯爵道：”他人品比才学又高。前年，他在一个李侍郎府里坐馆，那李家有几十个丫头，一个个都是美貌俊俏的。又有几个伏侍的小厮，也一个个都标致龙阳的。那水秀才连住了四五年，再不起一些邪念。后来不想被几个坏事的丫头小厮，见他似圣人一般，反去日夜括他。那水秀才又极好慈悲的人，便口软勾搭上了。因此，被主人逐出门来，哄动街坊，人人都说他无行。其实，水秀才原是坐怀不乱的。若哥请他来家，凭你许多丫头、小厮，同眠同宿，你看水秀才乱么？再不乱的。”西门庆笑骂道：“你这狗才，单管说慌吊皮鬼混人。前月敝同僚夏龙溪请的先生倪桂岩，曾说他有个姓温的秀才。且待他来时再处。”正是：

        将军不好武，稚子总能文。


第五十七回　开缘簿千金喜舍　戏雕栏一笑回嗔

    诗曰：

        野寺根石壁，诸龛遍崔巍。前佛不复辨，百身一莓苔。
        惟有古殿存，世尊亦尘埃。如闻龙象泣，足令信者哀。
        公为领兵徒，咄嗟檀施开。吾知多罗树，却倚莲花台。
        诸天必欢喜，鬼物无嫌猜。

    话说那山东东平府地方，向来有个永福禅寺，起建自梁武帝普通二年，开山是那万回老祖。怎么叫做万回老祖？因那老祖做孩子的时节，才七八岁，有个哥儿从军边上，音信不通，不知生死。他老娘思想大的孩儿，时常在家啼哭。忽一日，孩子问母亲，说道：“娘，这等清平世界，咱家也尽挨得过，为何时时掉下泪来？娘，你说与咱，咱也好分忧的。”老娘就说：“小孩子，你那里知道。自从你老头儿去世，你大哥儿到边上去做了长官，四五年，信儿也没一个。不知他生死存亡，教我老人家怎生吊的下！”说着，又哭起来。那孩子说：“早是这等，有何难哉！娘，如今哥在那里？咱做弟郎的，早晚间走去抓寻哥儿，讨个信来，回复你老人家，却不是好？”那婆婆一头哭，一头笑起来，说道：“怪呆子，你哥若是一百二百里程途，便可去的，直在那辽东地面，去此一万余里，就是好汉子，也走四五个月才到哩，你孩儿家怎么去的？”那孩子就说：“嗄，若是果在辽东，也终不在个天上，我去寻哥儿就回也。”只见他把趿鞋儿系好了，把直掇儿整一整，望着婆儿拜个揖，一溜烟去了。那婆婆叫之不应，追之不及，愈添愁闷。也有邻舍街坊、婆儿妇女前来解劝，说道：“孩儿小，怎去的远？早晚间自回也。”因此，婆婆收着两眶眼泪，闷闷坐的。看看红日西沉，那婆婆探头探脑向外张望，只见远远黑魆魆影儿里，有一个小的儿来也。那婆婆就说：“靠天靠地，靠日月三光。若的俺小的儿子来了，也不枉了俺修斋吃素的念头。”只见那万回老祖忽地跪到跟前说：“娘，你还未睡哩？咱已到辽东抓寻哥儿，讨的平安家信来也。”婆婆笑道：“孩儿，你不去的正好，免教我老人家挂心。只是不要吊慌哄着老娘。那有一万里路程朝暮往还的？”孩儿道：“娘，你不信么？”一直卸下衣包，取出平安家信，果然是他哥儿手笔。又取出一件汗衫，带回浆洗，也是婆婆亲手缝的，毫厘不差。因此哄动了街坊，叫做“万回”。日后舍俗出家，就叫做“万回长老”。果然道德高妙，神通广大。曾在后赵皇帝石虎跟前，吞下两升铁针，又在梁武皇殿下，在头顶上取出舍利三颗。因此敕建永福禅寺，做万回老祖的香火院，正不知费了多少钱粮。正是：

        神僧出世神通大，圣主尊隆圣泽深。

    不想岁月如梭，时移事改。那万回老祖归天圆寂，就有些得皮得肉的上人们，一个个多化去了。只有几个惫赖和尚，养老婆，吃烧酒，甚事儿不弄出来！不消几日儿，把袈裟也当了，钟儿、磬儿都典了，殿上椽儿、砖儿、瓦儿换酒吃了。弄的那雨淋风刮，佛像儿倒的，荒荒凉凉，将一片钟鼓道场，忽变作荒烟衰草。三四十年，那一个肯扶衰起废！不想有个道长老，原是西印度国出身，因慕中国清华，打从流沙河、星宿海走了八九个年头，才到中华区处。迤逦来到山东，就卓锡在这个破寺里，面壁九年，不言不语，真个是：

        佛法原无文字障，工夫向好定中寻。

    忽一日发个念头，说道：“呀，这寺院坍塌的不成模样了，这些蠢狗才攮的秃驴，止会吃酒噇饭，把这古佛道场弄得赤白白地，岂不可惜！到今日，咱不做主，那个做主？咱不出头，那个出头？况山东有个西门大官人，居锦衣之职，他家私巨万，富比王侯，前日饯送蔡御史，曾在咱这里摆设酒席。他见寺宇倾颓，就有个鼎建重新的意思。若得他为主作倡，管情早晚间把咱好事成就也。咱须去走一遭。”当时唤起法子徒孙，打起钟鼓，举集大众，上堂宣扬此意。那长老怎生打扮？但见：

        身上禅衣猩血染，双环挂耳是黄金。手中锡杖光如镜，百八明珠耀日明。
        开觉明路现金绳，提起凡夫梦亦醒。庞眉绀发铜铃眼，道是西天老圣僧。

    长老宣扬已毕，就叫行者拿过文房四宝，写了一篇疏文。好长老，真个是古佛菩萨现身。于是辞了大众，着上禅鞋，戴上个斗笠子，一壁厢直奔到西门庆家里来。

    且说西门庆辞别了应伯爵，走到吴月娘房内，把应伯爵荐水秀才的事体说了一番，就说道：“咱前日东京去，多得众亲朋与咱把盏，如今少不的也要整酒回答他。今日到空闲，就把这事儿完了罢。”当下就叫了玳安，吩咐买办嗄饭之类。又吩咐小厮，分头去请各位。一面拉着月娘，走到李瓶儿房里来看官哥。李瓶儿笑嘻嘻的接住了，就叫奶子抱出官哥儿来。只见眉目稀疏，就如粉块妆成，笑欣欣，直撺到月娘怀里来。月娘把手接着，抱起道：“我的儿，恁的乖觉，长大来，定是聪明伶俐的。”又向那孩子说：“儿，长大起来，恁地奉养老娘哩！”李瓶儿就说：“娘说那里话。假饶儿子长成，讨的一官半职，也先向上头封赠起，那凤冠霞帔，稳稳儿先到娘哩。”西门庆接口便说：“儿，你长大来还挣个文官。不要学你家老子做个西班出身，──虽有兴头，却没十分尊重。”正说着，不想潘金莲在外边听见，不觉怒从心上起，就骂道：“没廉耻、弄虚脾的臭娼根，偏你会养儿子！也不曾经过三个黄梅、四个夏至，又不曾长成十五六岁，出幼过关，上学堂读书，还是个水泡，与阎罗王合养在这里的，怎见的就做官，就封赠那老夫人？怪贼囚根子，没廉耻的货，怎的就见的要做文官，不要象你！”正在唠唠叨叨，喃喃呐呐，一头骂，一头着恼的时节，只见玳安走将进来，叫声“五娘”，说道：“爹在那里？”潘金莲便骂：“怪尖嘴的贼囚根子，那个晓的你什么爹在那里！怎的到我这屋里来？他自有五花官诰的太奶奶老封婆，八珍五鼎奉养他的在那里，那里问着我讨！”那玳安就晓的不是路了，望六娘房里就走。走到房门前，打个咳嗽，朝着西门庆道：“应二爹在厅上。”西门庆道：“应二爹，才送的他去，又做甚？”玳安道：“爹出去便知。”

    西门庆只得撇了月娘、李瓶儿，走到外边。见伯爵，正要问话，只见那募缘的道长老已到西门庆门首了。高声叫：“阿弥陀佛！这是西门老爹门首么？那个掌事的管家与吾传报一声，说道：扶桂子，保兰孙，求福有福，求寿有寿。──东京募缘的长老求见。”原来，西门庆平日原是一个撒漫使钱的汉子，又是新得官哥，心下十分欢喜，也要干些好事，保佑孩儿。小厮们通晓得，并不作难，一壁厢进报西门庆。西门庆就说：“且叫他进来看。”不一时，请那长老进到花厅里面，打了个问讯，说道：“贫僧出身西印度国，行脚到东京汴梁，卓锡在永福禅寺，面壁九年，颇传心印。止为那宇殿倾颓，琳宫倒塌，贫僧想起来，为佛弟子，自应为佛出力，因此上贫僧发了这个念头。前日老檀越饯行各位老爹时，悲怜本寺废坏，也有个良心美腹，要和本寺作主。那时，诸佛菩萨已作证盟。贫僧记的佛经上说得好：如有世间善男子、善女人以金钱喜舍庄严佛像者，主得桂于兰孙，端严美貌，日后早登科甲，荫子封妻之报。故此特叩高门，不拘五百一千，要求老檀那开疏发心，成就善果。”就把锦帕展开，取出那募缘疏簿，双手递上。不想那一席话儿，早已把西门庆的心儿打动了，不觉的欢天喜地接了疏簿，就叫小厮看茶。揭开疏簿，只见写道：

        伏以白马驼经开象教，竺腾衍法启宗门。大地众僧，无不皈依佛祖；三千世界，尽皆兰若庄严。看此瓦砾倾颓，成甚名山胜境？若不慈悲喜舍，何称佛子仁人？今有永福禅寺，古佛道场，焚修福地。启建自梁武皇帝，开山是万回祖师。规制恢弘，仿佛那给孤园黄金铺地；雕楼精制，依稀似祇洹舍白玉为阶。高阁摩空，旃檀气直接九霄云表；层基亘地，大雄殿可容千众禅僧。两翼巍峨，尽是琳宫绀宇；廊房洁净，果然精胜洞天。那时钟鼓宣扬，尽道是寰中佛国；只这缁流济楚，却也像尘界人天。那知岁久年深，一瞬时移事换。莽和尚纵酒撒泼，毁坏清规；呆道人懒惰贪眠，不行打扫。渐成寂寞，断绝门徒；以致凄凉，罕稀瞻仰。兼以鸟鼠穿蚀，那堪风雨漂摇。栋宇摧颓，一而二，二而三，支撑靡计；墙垣坍塌，日复日，年复年，振起无人。朱红棂槅，拾来煨酒煨茶；合抱栋梁，拿去换盐换米。风吹罗汉金消尽，雨打弥陀化作尘。吁嗟乎！金碧焜炫，一旦为灌莽荆榛。虽然有成有败，终须否极泰来。幸而有道长老之虔诚，不忍见梵王宫之废败。发大弘愿，遍叩檀那。伏愿咸起慈悲，尽兴恻隐。梁柱椽楹，不拘大小，喜舍到高题姓字；银钱布币，岂论丰赢，投柜入疏簿标名。仰仗着佛祖威灵，福禄寿永永百年千载；倚靠他伽蓝明镜，父子孙个个厚禄高官。瓜瓞绵绵，森挺三槐五桂；门庭奕奕，辉煌金阜钱山。凡所营求，吉祥如意。疏文到日，各破悭心。谨疏。

    西门庆看毕，恭恭敬敬放在桌儿上面，对长老说：“实不相瞒，在下虽不成个人家，也有几万产业，忝居武职。不想偌大年纪，未曾生下儿子，有意做些善果。去年第六房贱内生下孩子，咱万事已是足了。偶因饯送俺友，得到上方，因见庙字倾颓，实有个舍财助建的念头。蒙老师下顾，那敢推辞！”拿着兔毫妙笔，正在踌躇之际，应伯爵就说：“哥，你既有这片好心为侄儿发愿，何不一力独成，也是小可的事体。”西门庆拿着笔笑道：“力薄，力薄。”伯爵又道：“极少也助一千。”西门庆又笑道：“力薄，力薄。”那长老就开口说道：“老檀越在上，不是贫僧多口，我们佛家的行径，只要随缘喜舍，终不强人所难，但凭老爹发心便是。此外亲友，更求檀越吹嘘吹嘘。”西门庆说道：“还是老师体量。少也不成，就写上五百两。”搁了兔毫笔，那长老打个问讯谢了。西门庆又说：“我这里内官太监、府县仓巡，一个个都与我相好的，我明日就拿疏簿去要他们写。写的来，就不拘三百二百、一百五十，管情与老师成就这件好事。”当日留了长老素斋，相送出门。正是：

        慈悲作善豪家事，保福消灾父母心。

    西门庆送了长老，转到厅上，与应伯爵坐地，道：“我正要差人请你，你来的正好。我前日往东京，多谢众亲友们与咱把盏，今日安排小酒与众人回答，要二哥在此相陪，不想遇着这个长老，鬼混了一会儿。”伯爵便说道：“好个长老，想是果然有德行的。他说话中间，连咱也心动起来，做了施主。”西门庆说道：“你又几时做施主来？疏簿又是几时写的？”应伯爵笑道：“哥，你不知道，佛经上第一重的是心施，第二法施，第三才是财施。难道我从旁撺掇的，不当个心施？”西门庆笑道：“二哥，只怕你有口无心哩。”两人拍手大笑，应伯爵就说：“小弟在此等待客来，哥有正事，自与嫂子商议去。”

    只见西门庆别了伯爵，转到内院里头，只见那潘金莲唠唠叨叨，没揪没采，不觉的睡魔缠扰，打了几个喷涕，走到房中，倒在象牙床上睡去了。李瓶儿又为孩子啼哭，自与奶子、丫鬟在房中坐地，看官哥。只有吴月娘与孙雪娥两个看着整办嗄饭。西门庆走到面前坐的，就把道长老募缘与自己开疏的事，备细说了一番。又把应伯爵耍笑打觑的话也说了一番。欢天喜地，大家嘻笑了一会。那吴月娘毕竟是个正经的人，不慌不忙说下几句话儿，到是西门庆顶门上针。正是：

        妻贤每至鸡鸣警，款语常闻药石言。

月娘说道：“哥，你天大的造化，生下孩儿。你又发起善念。广结良缘，岂不是俺一家儿的福分！只是那善念头怕他不多，那恶念头怕他不尽。哥，你日后那没来回没正经养婆娘、没搭煞贪财好色的事体少干几桩儿，却不儹下些阴功，与那小孩子也好！”西门庆笑道：“你的醋话儿又来了。却不道天地尚有阴阳，男女自然配合。今生偷情的、苟合的，都是前生分定，姻缘簿上注名，今生了还，难道是生剌剌胡［扌刍］乱扯歪厮缠做的？咱闻那佛祖西天，也止不过要黄金铺地，阴司十殿，也要些楮镪营求。咱只消尽这家私广为善事，就使强奸了姮娥，和奸了织女，拐了许飞琼，盗了西王母的女儿，也不减我泼天的富贵。”月娘笑道：“狗吃热屎，原道是个香甜的；生血掉在牙儿内，怎生改得！”

    正在笑间，只见王姑子同了薛姑子，提了一个盒儿，直闯进来，朝月娘打问讯，又向西门庆拜了拜，说：“老爹，你倒在家里。”月娘一面让坐。看官听说，原来这薛姑子不是从幼出家的，少年间曾嫁丈夫，在广成寺前卖蒸饼儿生理。不料生意浅薄，与寺里的和尚、行童调嘴弄舌，眉来眼去，刮上了四五六个。常有些馒头斋供拿来进奉他，又有那应付钱与他买花，开地狱的布，送与他做裹脚。他丈夫那里晓得！以后，丈夫得病死了，他因佛门情熟，就做了个姑子。专一在士夫人家往来，包揽经忏。又有那些不长进、要偷汉子的妇人，叫他牵引。闻得西门庆家里豪富，侍妾多人，思想拐些用度，因此频频往来。有一只歌儿道得好：

        尼姑生来头皮光，拖子和尚夜夜忙。
        三个光头好象师父师兄并师弟，只是铙钹原何在里床？

    薛姑子坐下，就把小盒儿揭开，说道：“咱每没有甚么孝顺，拿得施主人家几个供佛的果子儿，权当献新。”月娘道：“要来竟自来便了，何苦要你费心！”只见潘金莲睡觉，听得外边有人说话，又认是前番光景，便走向前来听看。见李瓶儿在房中弄孩子，因晓得王姑于在此，也要与他商议保佑官哥。因一同走到月娘房中。大家道个万福，各各坐地。西门庆因见李瓶儿来，又把那道长老募缘与自家开疏舍财，替官哥求福的事情，又说一番。不想恼了潘金莲，抽身竟走，喃喃哝哝，竟自去了。那薛姑子听了，就站将起来，合掌叫声：“佛阿！老爹你这等样好心作福，怕不的寿年千岁，五男二女，七子团圆。只是我还有一件说与你老人家──这个因果费不甚多，更自获福无量。咦，老檀越，你若干了这件功德，就是那老瞿昙雪山修道，迦叶尊散发铺地，二祖师投崖饲虎，给孤老满地黄金，也比不得你功德哩！”西门庆笑道：“姑姑且坐下，细说甚么功果，我便依你。”薛姑子就说：“我们佛祖留下一卷《陀罗经》，专一劝人生西方净土。因为那肉眼凡夫不生尊信，故此佛祖演说此经，劝你专心念佛，竟往西方，永永不落轮回。那佛祖说的好，如有人持诵此经，或将此经印刷抄写，转劝一人至千万人持诵，获福无量。况且此经里面又有《护诸童子经》儿，凡有人家生育男女，必要从此发心，方得易长易养，灾去福来。如今这副经板现在，只没人印刷施行。老爹只消破些工料印上几千卷，装钉完成，普施十方。那个功德真是大的紧。”西门庆道：“这也不难，只不知这一卷经要多少纸札，多少装钉，多少印刷，有个细数才好动弹。”薛姑子又道：“老爹，你那里去细细算他，止消先付九两银子，叫经坊里印造几千万卷，装钉完满，以后一搅果算还他就是了。”

    正说的热闹，只见陈敬济要与西门庆说话，寻到卷棚底下，刚刚凑巧遇着了潘金莲凭栏独恼。猛抬头儿见了敬济，就是猫儿见了鱼鲜饭一般，不觉把一天愁闷都改做春风和气。两个见没有人来，就执手相偎，剥嘴咂舌头。两个肉麻顽了一回，又恐怕西门庆出来撞见，连算帐的事情也不提了。一双眼又象老鼠儿防猫，左顾右盼，要做事又没个方便，只得一溜烟出去了。

    且说西门庆听了薛姑子的话头，不觉又动了一片善心，就叫玳安拿拜匣，取出一封银子，准准三十两，便交付薛姑子与王姑子：“即便同去经坊里，与我印下五千卷经，待完了，我就算帐找他。”正话间，只见书童忙忙来报道：“请的各位客人都到了。”少不的是吴大舅、花大舅、谢希大、常峙节这一班。西门庆忙整衣出外迎接升堂。就叫小厮摆下桌儿，请众人一行儿分班列次，各叙长幼坐的。不一时，大鱼大肉、时新果品，一齐儿捧将出来。只见酒逢知己，形迹都忘。猜枚的、打鼓的、催花的，三拳两谎的，歌的歌，唱的唱，顽不尽少年场光景，说不了醉乡里日月。正是：

        秋月春花随处有，赏心乐事此时同。


第五十八回　潘金莲打狗伤人　孟玉楼周贫磨镜

    词曰：

        愁旋释，还似织；泪暗拭，又偷滴。嗔怒着丫头，强开怀，也只是恨怀千叠。拚则而今已拚了，忘只怎生便忘得！又还倚栏杆，试重听消息。

    话说当日西门庆陪亲朋饮酒，吃的酩酊大醉，走入后边孙雪娥房里来。雪娥正顾灶上，看收拾家火，听见西门庆往房里去，慌的两步做一步走。先是郁大姐在他炕上坐的，一面撺掇他往月娘房里和玉箫、小玉一处睡去了。原来孙雪娥也住着一明两暗三间房──一间床房，一间炕房。西门庆也有一年多没进他房中来。听见今日进来，连忙向前替西门庆接衣服，安顿中间椅子上坐的。一面揩抹凉席，收拾铺床，薰香澡牝，走来递茶与西门庆吃了，搀扶上床，脱靴解带，打发安歇。一宿无话。

    到次日廿八，乃西门庆正生日。刚烧毕纸，只见韩道国后生胡秀到了门首，下头口。左右禀知西门庆，就叫胡秀到厅上，磕头见了。问他货船在那里，胡秀递上书帐，说道：“韩大叔在杭州置了一万两银子缎绢货物，见今直抵临清钞关，缺少税钞银两，未曾装载进城。”西门庆看了书帐，心内大喜，吩咐棋童看饭与胡秀吃了，教他往乔亲家爹那里见见去。就进来对吴月娘说：“韩伙计货船到了临清，使后生胡秀送书帐上来，如今少不的把对门房子打扫，卸到那里，寻伙计收拾，开铺子发卖。”月娘听了，就说：“你上紧寻着，也不早了。”西门庆道：“如今等应二哥来，我就对他说。”不一时，应伯爵来了。西门庆陪着他在厅上坐，就对他说：“韩伙计杭州货船到了，缺少个伙计发卖。”伯爵就说：“哥，恭喜！今日华诞的日子，货船到，决增十倍之利，喜上加喜。哥若寻卖手，不打紧，我有一相识，却是父交子往的朋友，原是缎子行卖手，连年运拙，闲在家中，今年才四十多岁，眼力看银水是不消说，写算皆精，又会做买卖。此人姓甘，名润，字出身，现在石桥儿巷住，倒是自己房儿。”西门庆道：“若好，你明日叫他见我。”

    正说着，只见李铭、吴惠、郑奉三个先来磕头。不一时，杂耍乐工都到了。厢房中打发吃饭。只见答应的节级拿票来回话说：“小的叫唱的，止有郑爱月儿不到。他家鸨子说，收拾了才待来，被王皇亲家人拦往宅里唱去了。小的只叫了齐香儿、董娇儿、洪四儿三个，收拾了便来也。”西门庆听见他不来，便道：“胡说！怎的不来？”便叫过郑奉问：“怎的你妹子我这里叫他不来？果系是被王皇亲家拦了去？”那郑奉跪下便道：“小的另住，不知道。”西门庆道：“他说往王皇亲家唱就罢了？敢量我拿不得来！”便叫玳安儿近前吩咐：“你多带两个排军，就拿我个侍生帖儿，到王皇亲家宅内见你王二老爹，就说我这里请几位客吃酒，郑爱月儿答应下两三日了，好歹放了他来。倘若推辞，连那鸨子都与我锁了，墩在门房儿里。这等可恶！”一面叫郑奉：“你也跟了去。”那郑奉又不敢不去，走出外边来，央及玳安儿说道：“安哥，你进去，我在外边等着罢。一定是王二老爹府里叫，怕不还没去哩。有累安哥，若是没动身，看怎的将就叫他好好的来罢。”玳安道：“若果然往王家去了，等我拿帖儿讨去；若是在家藏着，你进去对他妈说，教他快收拾一答儿来，俺就替他回护两句言语儿，爹就罢了。你每不知道他性格，他从夏老爹宅里定下，你不来，他可知恼了哩。”这郑奉一面先往家中说去，玳安同两个排军、一名节级也随后走来。

    且说西门庆打发玳安去了，因向伯爵道：“这个小淫妇儿，这等可恶！在别人家唱，我这里叫他不来。”伯爵道：“小行货子，他晓的甚么？他还不知你的手段哩！”西门庆道：“我倒见他酒席上说话儿伶俐，叫他来唱两日试他，倒这等可恶！”伯爵道：“哥今日拣这四个粉头，都是出类拔萃的尖儿了。”李铭道：“二爹，你还没见爱月儿哩！”伯爵道：“我同你爹在他家吃酒，他还小哩，这几年倒没曾见，不知出落的怎样的了。”李铭道：“这小粉头子，虽故好个身段儿，光是一味妆饰，唱曲也会，怎生赶的上桂姐一半儿。爹这里是那里？叫着敢不来！就是来了，亏了你？还是不知轻重。”正说着，只见胡秀来回话道：“小的到乔爹那边见了来了，伺候老爹示下。”西门庆教陈敬济：“后边讨五十两银子，令书童写一封书，使了印色，差一名节级，明日早起身，一同下去，与你钞关上钱老爹，教他过税之时青目一二。”须臾，陈敬济取了一封银子来交与胡秀，胡秀领了文书并税帖，次日早同起身，不在话下。

    忽听喝的道子响，平安来报：“刘公公与薛公公来了。”西门庆忙冠带迎接至大厅，见毕礼数，请至卷棚内，宽去上盖蟒衣，上面设两张交椅坐下。应伯爵在下，与西门庆关席陪坐。薛内相便问：“此位是何人？”西门庆道：“去年老太监会过来，乃是学生故友应二哥。”薛内相道：“却是那快耍笑的应先儿么？”应伯爵欠身道：“老公公还记的，就是在下。”须臾，拿茶上来吃了。只见平安走来禀道：“府里周爷差人拿帖儿来说，今日还有一席，来迟些，叫老爹这里先坐，不须等罢。”西门庆看了帖儿，便说：“我知道了。”薛内相因问：“西门大人，今日谁来迟？”西门庆道：“周南轩那边还有一席，使人来说休要等他，只怕来迟些。”薛内相道：“既来说，咱虚着他席面就是。”

    正说话间，王经拿了两个帖儿进来：“两位秀才来了。”西门庆见帖儿上，一个是倪鹏，一个是温必古，就知倪秀才举荐了同窗朋友来了，连忙出来迎接。见都穿着衣巾进来，且不看倪秀才，只见那温必古，年纪不上四旬，生的端庄质朴，落腮胡，仪容谦仰，举止温恭。未知行藏如何，先观动静若是。有几句单道他好：

        虽抱不羁之才，惯游非礼之地。功名蹭蹬，豪杰之志已灰；家业凋零，浩然之气先丧。把文章道学，一并送还了孔夫子；将致君泽民的事业及荣身显亲的心念，都撇在东洋大海。和光混俗，惟其利欲是前；随方逐圆，不以廉耻为重。峨其冠，博其带，而眼底旁若无人；阔其论，高其谈，而胸中实无一物。三年叫案，而小考尚难，岂望月桂之高攀；广坐衔杯，遁世无闷，且作岩穴之隐相。

    西门庆让至厅上叙礼，每人递书帕二事与西门庆祝寿。交拜毕，分宾主而坐。西门庆道：“久仰温老先生大才，敢问尊号？”温秀才道：“学生贱字日新，号葵轩。”西门庆道：“葵轩老先生。”又问：“贵庠？何经？”温秀才道：“学生不才，府学备数。初学《易经》。一向久仰大名，未敢进拜。昨因我这敝同窗倪桂岩道及老先生盛德，敢来登堂恭谒。”西门庆道：“承老先生先施，学生容日奉拜。只因学生一个武官，粗俗不知文理，往来书柬无人代笔。前者因在敝同僚府上会遇桂岩老先生，甚是称道老先生大才盛德。正欲趋拜请教，不意老先生下降，兼承厚贶，感激不尽。”温秀才道：“学生匪才薄德，谬承过誉。”茶罢，西门庆让至卷棚内，有薛、刘二老太监在座。薛内相道：“请二位老先生宽衣进来。”西门庆一面请宽了青衣，请进里面，各逊让再四，方才一边一位，垂首坐下。

    正叙谈间，吴大舅、范千户到了，叙礼坐定。不一时，玳安与同答应的和郑奉都来回话道：“四个唱的都叫来了。”西门庆问：“可是王皇亲那里？”玳安道：“是王皇亲宅内叫，还没起身，小的要拿他鸨子墩锁，他慌了，才上轿，都一答儿来了。”西门庆即出到厅台基上站立。只见四个唱的一齐进来，向西门庆磕下头去。那郑爱月儿穿着紫纱衫儿，白纱挑线裙子。腰肢袅娜，犹如杨柳轻盈；花貌娉婷，好似芙蓉艳丽。正是：

        万种风流无处买，千金良夜实难消。

    西门庆便向郑爱月儿道：“我叫你，如何不来？这等可恶！敢量我拿不得你来！”那郑爱月儿磕了头起来，一声儿也不言语，笑着同众人一直往后边去了。到后边，与月娘众人都磕了头。看见李桂姐、吴银儿都在跟前，各道了万福，说道：“你二位来的早。”李桂姐道：“我每两日没家去了。”因说：“你四个怎的这咱才来？”董娇儿道：“都是月姐带累的俺们来迟了。收拾下，只顾等着他，白不起身。”郑爱月儿用扇儿遮着脸，只是笑，不做声。月娘便问：“这位大姐是谁家的？”董娇儿道：“娘不知道，他是郑爱香儿的妹子郑爱月儿。才成人，还不上半年光景。”月娘道：“可倒好个身段儿。”说毕，看茶吃了，一面放桌儿，摆茶与众人吃。潘金莲且揭起他裙子，撮弄他的脚看，说道：“你每这里边的样子，只是恁直尖了，不象俺外边的样子趫。俺外边尖底停匀，你里边的后跟子大。”月娘向大妗子道：“偏他恁好胜，问他怎的！”一回又取下他头上金鱼撇杖儿来瞧，因问：“你这样儿是那里打的？”郑爱月儿道：“是俺里边银匠打的。”须臾，摆下茶，月娘便叫：“桂姐、银姐，你陪他四个吃茶。”不一时，六个唱的做一处同吃了茶。李桂姐、吴银儿便向董娇儿四个说：“你每来花园里走走。”董娇儿道：“等我每到后边走走就来。”李桂姐和吴银儿就跟着潘金莲、孟玉楼，出仪门往花园中来。因有人在大卷棚内，就不曾过那边去。只在这边看了回花草，就往李瓶儿房里看官哥儿。官儿心中又有些不自在，睡梦中惊哭，吃不下奶去。李瓶儿在屋里守着不出来。看见李桂姐、吴银儿和孟王楼、潘金莲进来，连忙让坐。桂姐问道：“哥儿睡哩？”李瓶儿道：“他哭了这一日，才睡下了。”玉楼道：“大娘说，请刘婆子来看他看，你怎的不使小厮请去？”李瓶儿道：“今日他爹好日子，明日请他去罢。”

    正说话中间，只见四个唱的和西门大姐、小玉走来。大姐道：“原来你每都在这里，却教俺花园内寻你。”玉楼道：“花园内有人，咱们不好去的，瞧了瞧儿就来了。”李桂姐问洪四儿：“你每四个在后边做甚么，这半日才来？”洪四儿道：“俺每在后边四娘房里吃茶来。”潘金莲听了，望着玉楼、李瓶儿笑，问洪四儿：“谁对你说是四娘来？”董娇儿道：“他留俺每在房里吃茶，他每问来：‘还不曾与你老人家磕头，不知娘是几娘？’他便说：‘我是你四娘哩。’”金莲道：“没廉耻的小妇奴才，别人称你便好，谁家自己称是四娘来。这一家大小，谁兴你、谁数你、谁叫你是四娘？汉子在屋里睡了一夜儿，得了些颜色儿，就开起染房来了。若不是大娘房里有他大妗子，他二娘房里有桂姐，你房里有杨姑奶奶，李大姐有银姐在这里，我那屋里有他潘姥姥，且轮不到往你那屋里去哩！”玉楼道：“你还没曾见哩──今日早晨起来，打发他爹往前边去了，在院子里呼张唤李的，便那等花哨起来。”金莲道：“常言道：奴才不可逞，小孩儿不宜哄。”又问小玉：“我听见你爹对你奶奶说，要替他寻丫头。说你爹昨日在他屋里，见他只顾收拾不了，因问他。那小淫妇就趁势儿对你爹说：‘我终日不得个闲收拾屋里，只好晚夕来这屋里睡罢了。’你爹说：‘不打紧，到明日对你娘说，寻一个丫头与你使便了。’──真个有此话？”小玉道：“我不晓的，敢是玉箫听见来？”金莲向桂姐道：“你爹不是俺各房里有人，等闲不往他后边去。莫不俺每背地说他，本等他嘴头子不达时务，惯伤犯人，俺每急切不和他说话。”正说着，绣春拿了茶上来。正吃间，忽听前边鼓乐响动，荆都监众人都到齐了，递酒上座，玳安儿来叫四个唱的，就往前边去了。

    那日，乔大户没来。先是杂耍百戏，吹打弹唱。队舞才罢，做了个笑乐院本。割切上来，献头一道汤饭。只见任医官到了，冠带着进来。西门庆迎接至厅上叙礼。任医官令左右，毡包内取出一方寿帕、二星白金来，与西门庆拜寿。说道：“昨日韩明川说，才知老先生华诞。恕学生来迟！”西门庆道：“岂敢动劳车驾，又兼谢盛仪。外日多谢妙药。”彼此拜毕，任医官还要把盏，西门庆辞道：“不消了。”一面脱了大衣，与众人见过，就安在左首第四席，与吴大舅相近而坐。献上汤饭并手下攒盒，任医官谢了，令仆从领下去。四个唱的弹着乐器，在旁唱了一套寿词。西门庆令上席分头递酒。下边乐工呈上揭帖，刘、薛二内相拣了韩湘子度陈半街《升仙会》杂剧。才唱得一折，只见喝道之声渐近。平安进来禀道：“守备府周爷来了。”西门庆慌忙迎接。未曾相见，就先请宽盛服。周守备道：“我来要与四泉把一盏。”薛内相说道：“周大人不消把盏，只见礼儿罢。”于是二人交拜毕，才与众人作揖，左首第三席安下钟箸。下边就是汤饭割切上来，又是马上人两盘点心、两盘熟肉、两瓶酒。周守备谢了，令左右领下去，然后坐下。一面觥筹交错，歌舞吹弹，花攒锦簇饮酒。正是：

        舞低杨柳楼头月，歌罢桃花扇底风。

    吃至日暮，先是任医官隔门去的早。西门庆送出来，任医官因问：“老夫人贵恙觉好了？”西门庆道：“拙室服了良剂，已觉好些。这两日不知怎的，又有些不自在。明日还望老先生过来看看。”说毕，任医官作辞上马而去。落后又是倪秀才、温秀才起身。西门庆再三款留不住，送出大门，说道：“容日奉拜请教。寒家就在对门收拾一所书院，与老先生居住。连宝眷都搬来，一处方便。学生每月奉上束修，以备菽水之需。”温秀才道：“多承厚爱，感激不尽。”倪秀才道：“此是老先生崇尚斯文之雅意矣。”打发二秀才去了。

    西门庆陪客饮酒，吃至更阑方散。四个唱的都归在月娘房内，唱与月娘、大妗子、杨姑娘众人听。西门庆还在前边留下吴大舅、应伯爵，复坐饮酒。看着打发乐工酒饭吃了，先去了。其余席上家火都收了，又吩咐从新后边拿果碟儿上来，教李铭、吴惠、郑奉上来弹唱，拿大杯赏酒与他吃。应伯爵道：“哥今日华诞设席，列位都是喜欢。”李铭道：“今日薛爷和刘爷也费了许多赏赐，落后见桂姐、银姐又出来，每人又递了一包与他。只是薛爷比刘爷年小，快顽些。”不一时，画童儿拿上果碟儿来，应伯爵看见酥油蚫螺，就先拣了一个放在口内，如甘露洒心，入口而化。说道：“倒好吃。”西门庆道：“我的儿，你倒会吃！此是你六娘亲手拣的。”伯爵笑道：“也是我女儿孝顺之心。”说道：“老舅，你也请个儿。”于是拣了一个，放在吴大舅口内。又叫李铭、吴惠、郑奉近前，每人拣了一个赏他。

    正饮酒间，伯爵向玳安道：“你去后边，叫那四个小淫妇出来。我便罢了，也叫他唱个儿与老舅听，再迟一回儿，便好去。今日连递酒，他只唱了两套，休要便宜了他。”那玳安不动身，说道：“小的叫了他了，在后边唱与妗子和娘每听哩，便来也。”伯爵道：“贼小油嘴，你几时去来？还哄我。”因叫王经：“你去。”那王经又不动。伯爵道：“我使着你每都不去，等我自去罢。”正说着，只闻一阵香风过，觉有笑声，四个粉头都用汗巾儿答着头出来。伯爵看见道：“我的儿，谁养的你恁乖！搭上头儿，心里要去的情，好自在性儿。不唱个曲儿与俺每听，就指望去？好容易！连轿子钱就是四钱银子，买红梭儿米买一石七八斗，够你家鸨子和你一家大小吃一个月。”董娇儿道：“哥儿，恁便宜衣饭儿，你也入了籍罢了。”洪四儿道：“这咱晚，七八有二更，放了俺每去罢了。”齐香儿道：“俺每明日还要起早，往门外送殡去哩。”伯爵道：“谁家？”齐香儿道：“是房檐底下开门的那家子。”伯爵道：“莫不又是王三官儿家？前日被他连累你那场事，多亏你大爹这里人情，替李桂儿说，连你也饶了。这一遭，雀儿不在那窠儿罢了。”齐香儿笑骂道：“怪老油嘴，汗邪了你，恁胡说。”伯爵道：“你笑话我老？我半边俏！把你这四个小淫妇儿还不够摆布哩。”洪四儿笑道：“哥儿，我看你行头不怎么好，光一味好撇。”伯爵道：“我那儿，到跟前看手段还钱。”又道：“郑家那贼小淫妇儿，吃了糖五老座子儿，白不言语，有些出神的模样，敢记挂着那孤老儿在家里？”董娇儿道：“他刚才听见你说，在这里有些怯床。”伯爵道：“怯床不怯床，拿乐器来，每人唱一套，你每去罢，我也不留你了。”西门庆道：“也罢，你们两个递酒，两个唱一套与他听罢。”齐香儿道：“等我和月姐唱。”当下，郑月儿琵琶，齐香儿弹筝，坐在交床上，歌美韵，放娇声，唱了一套《越调·斗鹌鹑》“夜去明来”。董娇儿递吴大舅酒，洪四儿递应伯爵酒，在席上交杯换盏，倚翠偎红。正是：

        舞回明月坠秦楼，歌遏行云迷楚馆。

    当下，酒进数巡，歌吟两套，打发四个唱的去了。西门庆还留吴大舅坐，又叫春鸿上来唱了一套南曲，才吩咐棋童备马，拿灯笼送大舅。大舅道：“姐夫不消备马，我同应二哥一路走罢。”西门庆道：“既如此，教棋童打灯笼送到家。”吴大舅与伯爵起身作别。西门庆送至大门首，因和伯爵说：“你明日好歹上心，约会了那甘伙计来见我，批合同。我会了乔亲家，好收拾那边房子卸货。”伯爵道：“哥不消吩咐，我知道。”一面作辞，与吴大舅同行，棋童打着灯笼。吴大舅便问：“刚才姐夫说收拾那里房子？”伯爵道：“韩伙计货船到，他新开个缎子铺，收拾对门房子，叫我替他寻个伙计。”大舅道：“几时开张？咱每亲朋少不的作贺作贺。”须臾，出大街，到了伯爵小胡同口上，吴大舅要棋童：“打灯笼送你应二爹到家。”伯爵不肯，说道：“棋童，你送大舅，我不消灯笼，进巷内就是了。”一面作辞，分路回家。棋童便送大舅去了。

    西门庆打发李铭等唱钱去了，回后边月娘房中歇了一夜。到次日，果然伯爵领了甘出身，穿青衣走来拜见，讲说买卖之事。西门庆叫将崔本来会乔大户，那边收拾房子，开张举事。乔大户对崔本说：“将来凡一应大小事，随你亲家爹这边只顾处，不消计较。”当下就和甘伙计批了合同。就立伯爵作保，得利十分为率：西门庆五分，乔大户三分，其余韩道国、甘出身与崔本三分均分。一面修盖土库，装画牌面，待货车到日，堆卸开张。后边又独自收拾一所书院，请将温秀才来作西宾，专修书柬，回答往来士夫。每月三两束修，四时礼物不缺，又拨了画童儿小厮伏侍他。西门庆家中宴客，常请过来陪侍饮酒，俱不必细说。

    不觉过了西门庆生辰。第二日早晨，就请了任医官来看李瓶儿，又在对门看着收拾。杨姑娘先家去了，李桂姐、吴银儿还没家去。吴月娘买了三钱银子螃蟹，午间煮了，请大妗子、李桂姐、吴银儿众人围着吃了一回。只见月娘请的刘婆子来看官哥儿，吃了茶，李瓶儿就陪他往前边房里去了。刘婆子说：“哥儿惊了，要住了奶。”又留下几服药。月娘与了他三钱银子，打发去了。孟玉楼、潘金莲和李桂姐、吴银儿、大姐都在花架底下，放小桌儿，铺毡条，同抹骨牌赌酒顽耍。孙雪娥吃众人赢了七八钟酒，不敢久坐，就去了。众人就拿李瓶儿顶缺。金莲又教吴银儿、桂姐唱了一套。当日众姊妹饮酒至晚，月娘装了盒子，相送李桂姐、吴银儿家去了。

    潘金莲吃的大醉归房，因见西门庆夜间在李瓶儿房里歇了一夜，早晨又请任医官来看他，恼在心里。知道他孩子不好，进门不想天假其便──黑影中［足丽］了一脚狗屎，到房中叫春梅点灯来看，一双大红缎子鞋，满帮子都展污了。登时柳眉剔竖，星眼圆睁，叫春梅打着灯把角门关了，拿大棍把那狗没高低只顾打，打的怪叫起来。李瓶儿使过迎春来说：“俺娘说，哥儿才吃了老刘的药，睡着了，教五娘这边休打狗罢。”潘金莲坐着，半日不言语。一面把那狗打了一回，开了门放出去，又寻起秋菊的不是来。看着那鞋，左也恼，右也恼，因把秋菊唤至跟前说：“这咱晚，这狗也该打发去了，只顾还放在这屋里做甚么？是你这奴才的野汉子？你不发他出去，教他恁遍地撒屎，把我恁双新鞋儿──连今日才三四日儿──［足丽］了恁一鞋帮子屎。知道我来，你也该点个灯儿出来，你如何恁推聋妆哑装憨儿的？”春梅道：“我头里就对他说，你趁娘不来，早喂他些饭，关到后边院子里去罢。他佯打耳睁的不理我，还拿眼儿瞅着我。”妇人道：“可又来，贼胆大万杀的奴才，我知道你在这屋里成了把头，把这打来不作准。”因叫他到跟前：“瞧，［足丽］的我这鞋上的龌龊！”哄得他低头瞧，提着鞋拽巴，兜脸就是几鞋底子。打的秋菊嘴唇都破了，只顾揾着抹血，忙走开一边。妇人骂道：“好贼奴才，你走了！”教春梅：“与我采过来跪着，取马鞭子来，把他身上衣服与我扯去。好好教我打三十马鞭子便罢，但扭一扭儿，我乱打了不算。”春梅于是扯了他衣裳，妇人教春梅把他手扯住，雨点般鞭子打下来，打的这丫头杀猪也似叫。那边官哥才合上眼儿，又惊醒了。又使了绣春来说：“俺娘上覆五娘，饶了秋菊罢，只怕唬醒了哥哥。”那潘姥姥正歪在里间炕上，听见打的秋菊叫，一骨碌子爬起来，在旁边劝解。见金莲不依，落后又见李瓶儿使过绣春来说，又走向前夺他女儿手中鞭子，说道：“姐姐少打他两下儿罢，惹得他那边姐姐说，只怕唬了哥哥。为驴扭棍不打紧，倒没的伤了紫荆树。”金莲紧自心里恼，又听见他娘说了这一句，越发心中撺上把火一般。须臾，紫漒了面皮，把手只一推，险些儿不把潘姥姥推了一交。便道：“怪老货，你与我过一边坐着去！不干你事，来劝甚么？甚么紫荆树、驴扭棍，单管外合里应。”潘姥姥道：“贼作死的短寿命，我怎的外合里应？我来你家讨冷饭吃，教你恁顿摔我？”金莲道：“你明日夹着那老毴走，怕他家拿长锅煮吃了我！”潘姥姥听见女儿这等擦他，走到里边屋里呜呜咽咽哭去了，随着妇人打秋菊。打够二三十马鞭子，然后又盖了十栏杆，打的皮开肉绽，才放出来。又把他脸和腮颊都用尖指甲掐的稀烂。李瓶儿在那边，只是双手握着孩子耳朵，腮边堕泪，敢怒而下敢言。

    西门庆在对门房子里，与伯爵、崔本、甘伙计吃了一日酒散了，迳往玉楼房中歇息。到次日，周守备家请吃补生日酒，不在家。李瓶儿见官哥儿吃了刘婆子药不见动静，夜间又着惊唬，一双眼只是往上吊吊的。因那日薛姑子、王姑子家去，走来对月娘说：“我向房中拿出他压被的一对银狮子来，要教薛姑子印造《佛顶心陀罗经》，赶八月十五日岳庙里去舍。”那薛姑子就要拿着走，被孟玉楼在旁说道：“师父你且住，大娘，你还使小厮叫将贲四来，替他兑兑多少分两，就同他往经铺里讲定个数儿来，每一部经多少银子，到几时有，才好。你教薛师父去，他独自一个，怎弄的来？”月娘道：“你也说的是。”一面使来安儿叫了贲四来，向月娘众人作了揖，把那一对银狮子上天平兑了，重四十一两五钱。月娘吩咐，同薛师父往经铺印造经数去了。

    潘金莲随即叫孟玉楼：“咱送送两位师父去，就前边看看大姐，他在屋里做鞋哩。”两个携着手儿往前边来。贲四同薛姑子、王姑子去了。金莲与玉楼走出大厅东厢房门首，见大姐正在檐下纳鞋，金莲拿起来看，却是沙绿潞绸鞋面。玉楼道：“大姐，你不要这红锁线子，爽利着蓝头线儿，好不老作些！你明日还要大红提跟子？”大姐道：“我有一双是大红提跟子的。这个，我心里要蓝提跟子，所以使大红线锁口。”金莲瞧了一回，三个都在厅台基上坐的。玉楼问大姐：“你女婿在屋里不在？”大姐道：“他不知那里吃了两盅酒，在屋里睡哩。”孟玉楼便向金莲道：“刚才若不是我在旁边说着，李大姐恁哈帐行货，就要把银子交姑子拿了印经去。经也印不成，没脚蟹行货子藏在那大人家，你那里寻他去？早是我说，叫将贲四来，同他去了。”金莲道：“恁有钱的姐姐，不赚他些儿是傻子，只象牛身上拔一根毛儿。你孩儿若没命，休说舍经，随你把万里江山舍了也成不的。如今这屋里，只许人放火，不许俺每点灯。──大姐听着，也不是别人。偏染的白儿不上色，偏他会那等轻狂使势，大清早晨，刁蹬着汉子请太医看。他乱他的，俺每又不管。每常在人前会那等撇清儿说话：‘我心里不耐烦，他爹要便进我屋里推看孩子，雌着和我睡，谁耐烦！教我就撺掇往别人屋里去了。俺每自恁好罢了，背地还嚼说俺们。’那大姐姐偏听他一面词儿。不是俺每争这个事，怎么昨日汉子不进你屋里去，你使丫头在角门子首叫进屋里？推看孩子，你便吃药，一径把汉子作成和吴银儿睡了一夜，一迳显你那乖觉，叫汉子喜欢你，那大姐姐就没的话说了。昨日晚夕，人进屋里［足丽］了一脚狗屎，打丫头赶狗，也嗔起来，使丫头过来说，唬了他孩子了。俺娘那老货，又不知道，走来劝甚么的驴扭棍伤了紫荆树。我恼他那等轻声浪气，叫我墩了他两句，他今日使性子家去了。──去了罢！教我说，他家有你这样穷亲戚也不多，没你也不少。”玉楼笑道：“你这个没训教的子孙，你一个亲娘母儿，你这等讧他！”金莲道：“不是这等说。──恼人的肠子，单管黄猫黑尾，外合里应，只替人说话。吃人家碗半，被人家使唤。得不的人家一个甜头儿，千也说好，万也说好。──想着迎头儿养了这个孩子，把汉子调唆的生根也似的，把他便扶的正正儿的，把人恨不的［足丽］到泥里头还［足丽］。今日恁的天也有眼，你的孩儿也生出病来了。”

    正说着，只见贲四往经铺里交回银子，来回月娘话，看见玉楼、金莲和大姐都在厅台基上坐的，只顾在仪门外立着，不敢进来。来安走来说道：“娘每闪闪儿，贲四来了。”金莲道：“怪囚根子，你叫他进去，不是才乍见他来？”来安儿说了，贲四低着头，一直后边见月娘、李瓶儿，说道：“银子四十一两五钱，眼同两个师父交付与翟经儿家收了。讲定印造绫壳《陀罗》五百部，每部五分；绢壳经一千部，每部三分。共该五十五两银子。除收过四十一两五钱，还找与他十三两五钱。准在十四日早抬经来。”李瓶儿连忙向房里取出一个银香球来，叫贲四上天平兑了，十五两。李瓶儿道：“你拿了去，除找与他，别的你收着，换下些钱，到十五日庙上舍经，与你们做盘缠就是了，省的又来问我要。”贲四于是拿了香球出来，李瓶儿道：“四哥，多累你。”贲四躬着身说道：“小人不敢。”走到前边，金莲、玉楼又叫住问他：“银子交付与经铺了？”贲四道：“已交付明白。共一千五百部经，共该五十五两银子，除收过四十一两五钱，刚才六娘又与了这件银香球。”玉楼、金莲瞧了瞧，没言语，贲四便回家去了。玉楼向金莲说道：“李大姐象这等都枉费了钱。他若是你的儿女，就是榔头也桩不死；他若不是你儿女，莫说舍经造像，随你怎的也留不住他。信着姑子，甚么茧儿干不出来！”

    两个说了一回，都立起来。金莲道：“咱每往前边大门首走走去。”因问大姐：“你去不去？”大姐道：“我不去。”潘金莲便拉着玉楼手儿，两个同来到大门里首站立。因问平安儿：“对门房子都收拾了？”平安道：“这咱哩？昨日爹看着就都打扫干净了。后边楼上堆货，昨日教阴阳来破土，楼底下还要装厢房三间，土库搁缎子，门面打开，一溜三间，都教漆匠装新油漆，在出月开张。”玉楼又问：“那写书的温秀才，家小搬过来了不曾？”平安道，“从昨日就过来了。今早爹吩咐，把后边那一张凉床拆了与他，又搬了两张桌子、四张椅子与他坐。”金莲道：“你没见他老婆怎的模样儿？”平安道：“黑影子坐着轿子来，谁看见他来！”

    正说着，只见远远一个老头儿，斯琅琅摇着惊闺叶过来。潘金莲便道：“磨镜子的过来了。”教平安儿：“你叫住他，与俺每磨磨镜子。我的镜子这两日都使的昏了，吩咐你这囚根子，看着过来再不叫！俺每出来站了多大回，怎的就有磨镜子的过来了？”那平安一面叫住磨镜老儿，放下担儿，金莲便问玉楼道：“你要磨，都教小厮带出来，一答儿里磨了罢。”于是使来安儿：“你去我屋里，问你春梅姐讨我的照脸大镜子、两面小镜子儿，就把那大四方穿衣镜也带出来，教他好生磨磨。”玉楼吩咐来安：“你到我屋里，教兰香也把我的镜子拿出来。”那来安儿去不多时，两只手提着大小八面镜于，怀里又抱着四方穿衣镜出来。金莲道：“臭小囚儿，你拿不了，做两遭儿拿，如何恁拿出来？一时叮当了我这镜子怎了？”玉楼道：“我没见你这面大镜子，是那里的？”金莲道：“是人家当的，我爱他且是亮，安在屋里，早晚照照。”因问：“我的镜子只三面？”玉楼道：“我大小只两面。”金莲道：“这两面是谁的？”来安道：“这两面是春梅姐的，捎出来也叫磨磨。”金莲道：“贼小肉儿，他放着他的镜子不使，成日只挝着我的镜子照，弄的恁昏昏的。”共大小八面镜于，交付与磨镜老叟，教他磨。当下绊在坐架上，使了水银，那消顿饭之间，都净磨的耀眼争光。妇人拿在手内，对照花容，犹如一汪秋水相似。有诗为证：

        莲萼菱花共照临，风吹影动碧沉沉。一池秋水芙蓉现，好似姮娥傍月阴。

    妇人看了，就付与来安儿收进去。玉楼便令平安，问铺子里傅伙计柜上要五十文钱与磨镜的。那老子一手接了钱，只顾立着不去。玉楼教平安问那老子：“你怎的不去？敢嫌钱少？”那老子不觉眼中扑簌簌流下泪来，哭了。平安道：“俺当家的奶奶问你怎的烦恼。”老子道：“不瞒哥哥说，老汉今年痴长六十一岁，在前丢下个儿子，二十二岁尚未娶妻，专一浪游，不干生理。老汉日逐出来挣钱养活他。他又不守本分，常与街上捣子耍钱。昨日惹了祸，同拴到守备府中，当土贼打回二十大棍。归来把妈妈的裙袄都去当了。妈妈便气了一场病，打了寒，睡在炕上半个月。老汉说他两句，他便走出来不往家去，教老汉逐日抓寻他，不着个下落。待要赌气不寻他，老汉恁大年纪，止生他一个儿子，往后无人送老；有他在家，见他不成人，又要惹气。似这等，乃老汉的业障。有这等负屈衔冤，各处告诉，所以泪出痛肠。”玉楼叫平安儿：“你问他，你这后娶婆儿今年多大年纪了？”老子道：“他今年五十五岁了，男女花儿没有，如今打了寒才好些，只是没将养的，心中想块腊肉儿吃。老汉在街上恁问了两三日，白讨不出块腊肉儿来。甚可嗟叹人子。”玉楼道：“不打紧处，我屋里抽屉内有块腊肉儿哩。”即令来安儿：“你去对兰香说，还有两个饼锭，教他拿与你来。”金莲叫：“那老头子，问你家妈妈儿吃小米儿粥不吃？”老汉子道：“怎的不吃！那里有？可知好哩。”金莲也叫过来安儿来：“你对春梅说，把昨日你姥姥捎来的新小米儿量二升，就拿两根酱瓜儿出来，与他妈妈儿吃。”那来安去不多时，拿出半腿腊肉、两个饼锭、二升小米、两个酱瓜儿，叫道：“老头子过来，造化了你！你家妈妈子不是害病想吃，只怕害孩子坐月子，想定心汤吃。”那老子连忙双手接了，安放在担内，望着玉楼、金莲唱了个喏，扬长挑着担儿，摇着惊闺叶去了。平安道：“二位娘不该与他这许多东西，被这老油嘴设智诓的去了。他妈妈子是个媒人，昨日打这街上走过去不是，几时在家不好来？”金莲道：“贼囚，你早不说做甚么来？”平安道：“罢了，也是他造化。可可二位娘出来看见叫住他，照顾了他这些东西去了。”正是：

        闲来无事倚门楣，恰见惊闺一老来。不独纤微能济物，无缘滴水也难为。


第五十九回　西门庆露阳惊爱月　李瓶儿睹物哭官哥

    诗曰：

        枫叶初丹槲叶黄，河阳愁髩恰新霜。鬼门徒忆空回首，泉路凭谁说断肠？
        路杳云迷愁漠漠，珠沉玉殒事茫茫。惟有泪珠能结雨，尽倾东海恨无疆。

    话说孟玉楼和潘金莲，在门首打发磨镜叟去了。忽见从东一人，带着大帽眼纱，骑着骡子，走得甚急，迳到门首下来，慌的两个妇人往后走不迭。落后揭开眼纱，却是韩伙计来家了。平安忙问道：“货车到了不曾？”韩道国道：“货车进城了，禀问老爹卸在那里？”平安道：“爹不在家，往周爷府里吃酒去了，教卸在对门楼上哩。你老人家请进里边去。”不一时，陈敬济出来，陪韩道国入后边见了月娘，出来厅上，拂去尘土，把行李褡裢教王经送到家去。月娘一面打发出饭来与他吃了。不一时，货车才到。敬济拿钥匙开了那边楼上门，就有卸车的小脚子领筹搬运，一箱箱都堆卸在楼上。十大车缎货，直卸到掌灯时分。崔本也来帮扶。完毕，查数锁门，贴上封皮，打发小脚钱出门。早有玳安往守备府报西门庆去了。

    西门庆听见家中卸货，吃了几杯酒，约掌灯以后就来家。韩伙计等着见了，在厅上坐的，悉把前后往回事说了一遍。西门庆因问：“钱老爹书下了，也见些分上不曾？”韩道国道：“全是钱老爹这封书，十车货少使了许多税钱。小人把段箱，两箱并一箱，三停只报了两停，都当茶叶、马牙香柜上税过来了。通共十大车货，只纳了三十两五钱钞银子。老爹接了报单，也没差巡拦下来查点，就把车喝过来了。”西门庆听言，满心欢喜，因说：“到明日，少不的重重买一分礼谢他。”于是吩咐陈敬济陪韩伙计、崔大哥坐，后边拿菜出来，留吃了一回酒，方才各散回家。

    王六儿听见韩道国来了，吩咐丫头春香、锦儿，伺候下好茶好饭。等的晚上，韩道国到家，拜了家堂，脱了衣裳，净了面目，夫妻二人各诉离情一遍。韩道国悉把买卖得意一节告诉老婆，老婆又见褡裢内沉沉重重许多银两，因问他，替己又带了一二百两货物酒米，卸在门外店里，慢慢发卖了银子来家。老婆满心欢喜道：“我听见王经说，又寻了个甘伙计做卖手，咱每和崔大哥与他同分利钱使，这个又好了。到出月开铺了。”韩道国道：“这里使着了人做卖手，南边还少个人立庄置货，老爹一定还裁派我去。”老婆道：“你看货才料，自古能者多劳。你不会做买卖，那老爹托你么！常言：不将辛苦意，难得世间财。你外边走上三年，你若懒得去，等我对老爹说了，教姓甘的和保官儿打外，你便在家卖货就是了。”韩道国道：“外边走熟了，也罢了。”老婆道：“可又来，你先生迷了路，在家也是闲！”说毕，摆上酒来，夫妇二人饮了几杯阔别之酒，收拾就寝。是夜欢娱无度，不必细说。次日却是八月初一日，韩道国早到房子内，同崔本、甘伙计看着收拾装修土库，不在话下。

    却说西门庆见货物卸了，家中无事，忽然心中想起要往郑爱月儿家去。暗暗使玳安儿送了三两银子、一套纱衣服与他。郑家鸨子听见西门老爹来请他家姐儿，如天上落下来的一般，连忙收下礼物，没口子向玳安道：“你多顶上老爹，就说他姐儿两个都在家里伺候老爹，请老爹早些儿下降。”玳安走来家中书房内，回了西门庆话。西门庆约午后时分，吩咐玳安收拾着凉轿，头上戴着披巾，身上穿青纬罗暗补子直身，粉底皂靴，先走在房子看了一回装修土库，然后起身，坐上凉轿，放下斑竹帘来，琴童、玳安跟随，留王经在家，止叫春鸿背着直袋，迳往院中郑爱月儿家。正是：

        天仙机上整香罗，入手先拖雪一窝。不独桃源能问渡，却来月窟伴嫦娥。

    却说郑爱香儿打扮的粉面油头，见西门庆到，笑吟吟在半门里首迎接进去。到于明间客位，道了万福。西门庆坐下，就吩咐小厮琴童：“把轿回了家去，晚夕骑马来接。”琴童跟轿家去，止留玳安和春鸿两个伺候。少顷，鸨子出来拜见，说道：“外日姐儿在宅内多有打搅，老爹来这里，自恁走走罢了，如何又赐将礼来？又多谢与姐儿的衣服。”西门庆道：“我那日叫他，怎的不去？──只认王皇亲家了！”鸨子道：“俺每如今还怪董娇儿和李桂儿。不知是老爹生日叫唱，他每都有了礼，只俺们姐儿没有。若早知时，决不答应王皇亲家唱，先往老爹宅里去了。落后，老爹那里又差了人来，慌的老身背着王家人，连忙撺掇姐儿打后门上轿去了。”西门庆道：“先日我在他夏老爹家酒席上，就定下他了。他若那日不去，我不消说的就恼了。怎的他那日不言不语，不做喜欢，端的是怎么说？”鸨子道：“小行货子家，自从梳弄了，那里好生出去供唱去！到老爹宅内，见人多，不知唬的怎样的。他从小是恁不出语，娇养惯了。你看，甚时候才起来！老身该催促了几遍，说老爹今日来，你早些起来收拾了罢。他不依，还睡到这咱晚。”

    不一时，丫鬟拿茶上来，郑爱香儿向前递了茶吃了。鸨子道：“请老爹到后边坐罢。”郑爱香儿就让西门庆进入郑爱月儿的房外明间内坐下，西门庆看见上面楷书“爱月轩”三字。坐了半日，忽听帘栊响处，郑爱月儿出来，不戴鬏髻，头上挽着一窝丝杭州缵，梳的黑［髟参］［髟参］光油油的乌云，云髩堆鸦，犹若轻烟密雾。上着白藕丝对衿仙裳，下穿紫绡翠纹裙，脚下露红鸳凤嘴鞋，前摇宝玉玲珑，越显那芙蓉粉面。正是：

        若非道子观音画，定然延寿美人图。

    爱月儿走到下面，望上不端不正与西门庆道了万福，就用洒金扇儿掩着粉脸坐在旁边。西门庆注目停视，比初见时节越发齐整，不觉心摇目荡，不能禁止。不一时，丫鬟又拿一道茶来。这粉头轻摇罗袖，微露春纤，取一钟，双手递与西门庆，然后与爱香各取一钟相陪。吃毕，收下盏托去，请宽衣服房里坐。西门庆叫玳安上来，把上盖青纱衣宽了，搭在椅子上。进入粉头房中，但见瑶窗绣幕，锦褥华裀，异香袭人，极其清雅，真所谓神仙洞府，人迹不可到者也。彼此攀话调笑之际，只见丫鬟进来安放桌儿，摆下许多精制菜蔬。先请吃荷花细饼，郑爱月儿亲手拣攒肉丝，卷就，安放小泥金碟儿内，递与西门庆吃。须臾，吃了饼，收了家火去，就铺茜红毡条，取出牙牌三十二扇，与西门庆抹牌。抹了一回，收过去，摆上酒来。但见盘堆异果，酒泛金波，十分齐整。姊妹二人递了酒，在旁筝排雁柱，款跨绞绡──爱香儿弹筝，爱月儿琵琶，唱了一套“兜的上心来”。端的词出佳人口，有裂石绕梁之声。唱毕，促席而坐，拿骰盆儿与西门庆抢红猜枚。

    饮够多时，郑爱香儿推更衣出去了，独有爱月儿陪着西门庆吃酒。先是西门庆向袖中取出白绫汗巾儿，上头束着个金穿心盒儿。郑爱月儿只道是香茶，便要打开，西门庆道：“不是香茶，是我逐日吃的补药。我的香茶不放在这里面，只用纸包着。”于是袖中取出一包香茶桂花饼儿递与他。那爱月儿不信，还伸手往他袖子里掏，又掏出个紫绉纱汗巾儿，上拴着一副拣金挑牙儿，拿在手中观看，甚是可爱。说道：“我见桂姐和吴银姐都拿着这样汗巾儿，原来是你与他的。”西门庆道：“是我扬州船上带来的。不是我与他，谁与他的？你若爱，与了你罢。到明日，再送一副与你姐姐。”说毕，西门庆就着钟儿里酒，把穿心盒儿内药吃了一服，把粉头搂在怀中，两个一递一口儿饮酒咂舌，无所不至。西门庆又舒手摸弄他香乳，紧紧就就赛麻圆滑腻。一面扯开衫儿观看，白馥馥犹如莹玉一般。揣摩良久，淫心辄起，腰间那话突然而兴。解开裤带，令他纤手笼攥。粉头见其粗大，唬的吐舌害怕，双手搂定西门庆脖项说道：“我的亲亲，你今日初会，将就我，只放半截儿罢！若都放进去，我就死了。你敢吃药养的这等大，不然，如何天生恁怪剌剌儿的──红赤赤，紫漒漒，好砢碜人子！”西门庆笑道：“我的儿！你下去替我品品。”爱月儿道：“慌怎的，往后日子多如树叶儿。今日初会，人生面不熟，再来等我替你品。”说毕，西门庆欲与他交欢，爱月儿道：“你不吃酒了？”西门庆道：“我不吃了，咱睡罢。”爱月儿便叫丫鬟把酒桌抬过一边，与西门庆脱靴，他便往后边更衣澡牝去了。西门庆脱靴时，还赏了丫头一块银子，打发先上床睡，炷了香，放在薰笼内。良久，妇人进房，问西门庆：“你吃茶不吃？”西门庆道：“我不吃。”一面掩上房门，放下绫绡来，将绢儿安放在褥下，解衣上床。两个枕上鸳鸯，被中鸂［涑鸟］。西门庆见粉头肌肤纤细，牝净无毛，犹如白面蒸饼一般，柔嫩可爱。抱了抱腰肢，未盈一掬。诚为软玉温香，千金难买。于是把他两只白生生银条般嫩腿儿夹在两边腰眼间，那话上使了托子，向花心里顶入。龟头昂大，濡搅半晌，方才没棱。那爱月儿把眉头绉在一处，两手攀搁在枕上，隐忍难挨。朦胧着星眼，低声说道：“今日你饶了郑月儿罢！”西门庆听了，愈觉销魂，肆行抽送，不胜欢娱。正是： 得多少──

        春点桃花红绽蕊，风欺杨柳绿翻腰。

    西门庆与郑月儿留恋至三更方才回家。到次日，吴月娘打发他往衙门中去了，和玉楼、金莲、李娇儿都在上房坐的。只见玳安进来上房取尺头匣儿，往夏提刑送生日礼去。月娘因问玳安：“你爹昨日坐轿于往谁家吃酒，吃到那咱晚才回家？想必又在韩道国家，望他那老婆去来。原来贼囚根子成日只瞒着我，背地替他干这等茧儿！”玳安道：“不是。他汉子来家，爹怎好去的！”月娘道：“不是那里，却是谁家？”那玳安又不说，只是笑。取了段匣，送礼去了。潘金莲道：“大姐姐，你问这贼囚根子，他怎肯实说？我听见说蛮小厮昨日也跟了去来，只叫蛮小厮来问就是了。”一面把春鸿叫到跟前。金莲问：“你昨日跟了你爹轿子去，在谁家吃酒来？你实说便罢，不实说，如今你大娘就要打你。”那春鸿跪下便道：“娘休打小的，待小的说就是了。小的和玳安、琴童哥三个，跟俺爹从一座大门楼进去，转了几条街巷，到个人家，只半截门儿，都用锯齿儿镶了。门里立着个娘娘，打扮的花花黎黎的。”金莲听见笑了，说道：“囚根子，一个院里半门子也不认的？赶着粉头叫娘娘起来。”又问道：“那个娘娘怎么模样？你认的他不认的？”春鸿道：“我不认的他，也象娘每头上戴着这个假壳。进入里面，一个白头的阿婆出来，望俺爹拜了一拜。落后请到后边，又是一位年小娘娘出来，不戴假壳，生的瓜子面，搽的嘴唇红红的，陪着俺爹吃酒。”金莲道：“你们都在那里坐来？”春鸿道：“我和玳安、琴童哥便在阿婆房里，陪着俺每吃酒并肉兜子来。”把月娘、玉楼笑的了不得。因问道：“你认的他不认的？”春鸿道：“那一个好似在咱家唱的。”玉楼笑道：“就是李桂姐了。”月娘道：“原来摸到他家去来。”李娇儿道：“俺家没半门子。”金莲道：“只怕你家新安了半门子是的。”问了一回。西门庆来家，就往夏提刑家拜寿去了。

    却说潘金莲房中养的一只白狮子猫儿，浑身纯白，只额儿上带龟背一道黑，名唤雪里送炭，又名雪狮子。又善会口衔汗巾子，拾扇儿。西门庆不在房中，妇人晚夕常抱他在被窝里睡，又不撒尿屎在衣服上，呼之即至，挥之即去，妇人常唤他是雪贼。每日不吃牛肝干鱼，只吃生肉，调养的十分肥壮，毛内可藏一鸡蛋。甚是爱惜他，终日在房里用红绢裹肉，令猫扑而挝食。这日也是合当有事，官哥儿心中不自在，连日吃刘婆子药，略觉好些。李瓶儿与他穿上红缎衫儿，安顿在外间炕上顽耍，迎春守着，奶子便在旁吃饭。不料这雪狮子正蹲在护炕上，看见官哥儿在炕上，穿着红衫儿一动动的顽耍，只当平日哄喂他肉食一般，猛然望下一跳，将官哥儿身上皆抓破了。只听那官哥儿“呱”的一声，倒咽了一口气，就不言语了，手脚俱风搐起来。慌的奶子丢下饭碗，搂抱在怀，只顾唾哕与他收惊。那猫还来赶着他要挝，被迎春打出外边去了。如意儿实承望孩子搐过一阵好了，谁想只顾常连，一阵不了一阵搐起来。忙使迎春后边请李瓶儿去，说：“哥儿不好了，风搐着哩，娘快去！”那李瓶儿不听便罢，听了，正是：

        惊损六叶连肝肺，唬坏三毛七孔心。

    连月娘慌的两步做一步，迳扑到房中。见孩子搐的两只眼直往上吊，通不见黑眼睛珠儿，口中白沫流出，咿咿犹如小鸡叫，手足皆动。一见心中犹如刀割相侵，连忙搂抱起来，脸揾着他嘴儿，大哭道：“我的哥哥，我出去好好儿，怎么就搐起来？”迎春与奶子，悉把被五娘房里猫所唬一节说了。那李瓶儿越发哭起来，说道：“我的哥哥，你紧不可公婆意，今日你只当脱不了打这条路儿去了！”月娘听了，一声儿没言语，一面叫将金莲来，问他说：“是你屋里的猫唬了孩子？”金莲问：“是谁说的？”月娘指着：“是奶子和迎春说来。”金莲道：“你看这老婆子这等张嘴！俺猫在屋里好好儿的卧着不是。你每怎的把孩子唬了，没的赖人起来。爪儿只拣软处捏，俺每这屋里是好缠的！”月娘道：“他的猫怎得来这屋里？”迎春道：“每常也来这边屋里走跳。”金莲接过来道：“早时你说，每常怎的不挝他？可可今日儿就挝起来？你这丫头也跟着他恁张眉瞪眼儿，六说白道的。将就些儿罢了，怎的要把弓儿扯满了？可可儿俺每自恁没时运来。”于是使性子抽身往房里去了。看官听说：潘金莲见李瓶儿有了官哥儿，西门庆百依百随，要一奉十，故行此阴谋之事，驯养此猫，必欲唬死其子，使李瓶儿宠衰，教西门庆复亲于己。就如昔日屠岸贾养神獒害赵盾丞相一般。正是：

        花枝叶底犹藏刺，人心怎保不怀毒。

    月娘众人见孩子只顾搐起来，一面熬姜汤灌他，一面使来安儿快叫刘婆去。不一时，刘婆子来到，看了脉息，只顾跌脚，说道：“此遭惊唬重了，难得过了。快熬灯心薄荷金银汤。”取出一丸金箔丸来，向钟儿内研化。牙关紧闭，月娘连忙拔下金簪儿来，撬开口，灌下去。刘婆道：“过得来便罢。如过不来，告过主家奶奶，必须要灸几醮才好。”月娘道：“谁敢耽？必须等他爹来问了不敢。灸了，惹他来家吆喝。”李瓶儿道：“大娘救他命罢！若等来家，只恐迟了。若是他爹骂，等我承当就是了。”月娘道：“孩儿是你的孩儿，随你灸，我不敢张主，”当下，刘婆子把官哥儿眉攒、脖根、两手关尺并心口，共灸了五醮，放他睡下。那孩子昏昏沉沉，直睡到日暮时分西门庆来家还不醒。那刘婆见西门庆来家，月娘与了他五钱银子，一溜烟从夹道内出去了。

    西门庆归到上房，月娘把孩子风搐不好对西门庆说了，西门庆连忙走到前边来看视，见李瓶儿哭的眼红红的，问：“孩儿怎的风搐起来？”李瓶儿满眼落泪，只是不言语。问丫头、奶子，都不敢说。西门庆又见官哥手上皮儿去了，灸的满身火艾，心中焦燥，又走到后边问月娘。月娘隐瞒不住，只得把金莲房中猫惊唬之事说了：“刘婆子刚才看，说是急惊风，若不针灸，难过得来。若等你来，只恐怕迟了。他娘母子自主张，叫他灸了孩儿身上五醮，才放下他睡了。这半日还未醒。”西门庆不听便罢，听了此言，三尸暴跳，五脏气冲，怒从心上起，恶向胆边生，直走到潘金莲房中，不由分说，寻着雪狮子，提着脚走向穿廊，望石台基轮起来只一摔，只听响亮一声，脑浆迸万朵桃花，满口牙零噙碎玉。正是：

        不在阳间擒鼠耗，却归阴府作狸仙。

    潘金莲见他拿出猫去摔死了，坐在炕上风纹也不动。待西门庆出了门，口里喃喃呐呐骂道：“贼作死的强盗，把人妆出去杀了才是好汉！一个猫儿碍着你吃屎？亡神也似走的来摔死了。他到阴司里，明日还问你要命，你慌怎的？贼不逢好死变心的强盗！”西门庆走到李瓶儿房里，因说奶子、迎春：“我教你好看着孩儿，怎的教猫唬了他，把他手也挝了！又信刘婆子那老淫妇，平白把孩子灸的恁样的。若好便罢，不好，把这老淫妇拿到衙门里，与他两拶！”李瓶儿道：“你看孩儿紧自不得命，你又是恁样的。孝顺是医家，他也巴不得要好哩。”李瓶儿只指望孩儿好来，不料被艾火把风气反于内，变为慢风，内里抽搐的肠肚儿皆动，尿屎皆出，大便屙出五花颜色，眼目忽睁忽闭，终朝只是昏沉不省，奶也不吃了。李瓶儿慌了，到处求神问卜打卦，皆有凶无吉。月娘瞒着西门庆又请刘婆子来家跳神，又请小儿科太医来看。都用接鼻散试之：若吹在鼻孔内打鼻涕，还看得；若无鼻涕出来，则看阴骘守他罢了。于是吹下去，茫然无知，并无一个喷涕出来。越发昼夜守着哭涕不止，连饮食都减了。

    看看到八月十五日将近，月娘因他不好，连自家生日都回了不做，亲戚内眷，就送礼来也不请。家中止有吴大妗子、杨姑娘并大师父来相伴。那薛姑子和王姑子两个，在印经处争分钱不平，又使性儿，彼此互相揭调。十四日，贲四同薛姑子催讨，将经卷挑将米，一千五百卷都完了。李瓶儿又与了一吊钱买纸马香烛。十五日同陈敬济早往岳庙里进香纸，把经看着都散施尽了，走来回李瓶儿话。乔大户家，一日一遍使孔嫂儿来看，又举荐了一个看小儿的鲍太医来看，说道：“这个变成天吊客忤，治不得了。”白与了他五钱银子，打发去了。灌下药去也不受，还吐出了。只是把眼合着，口中咬的牙格支支响。李瓶儿通衣不解带，昼夜抱在怀中，眼泪不干的只是哭。西门庆也不往那里去，每日衙门中来家，就进来看孩儿。

    那时正值八月下旬天气，李瓶儿守着官哥儿睡在床上，桌上点着银灯，丫鬟养娘都睡熟了。觑着满窗月色，更漏沉沉，果然愁肠万结，离思千端。正是：人逢喜事精神爽，闷来愁肠瞌睡多。但见：

        银河耿耿，玉漏迢迢。穿窗皓月耿寒光，透户凉风吹夜气。樵楼禁鼓，一更未尽一更敲；别院寒砧，千捣将残千捣起。画檐前叮当铁马，敲碎思妇情怀；银台上闪烁灯光，偏照佳人长叹。一心只想孩儿好，谁料愁来睡梦多。

    当下，李瓶儿卧在床上，似睡不睡，梦见花子虚从前门外来，身穿白衣，恰似活时一般。见了李瓶儿，厉声骂道：“泼贼淫妇，你如何抵盗我财物与西门庆？如今我告你去也。”被李瓶儿一手扯住他衣袖，央及道：“好哥哥，你饶恕我则个！”花子虚一顿，撒手惊觉，却是南柯一梦。醒来，手里扯着却是官哥儿的衣衫袖子。连哕了几口道：“怪哉！怪哉！”听一听更鼓，正打三更三点。李瓶儿唬的浑身冷汗，毛发皆竖。

    到次日，西门庆进房来，就把梦中之事告诉一遍。西门庆道：“知道他死到那里去了！此是你梦想旧境。只把心来放正着，休要理他。如今我使小厮拿轿子接了吴银儿来，与你做个伴儿。再把老冯叫来伏侍两日。”玳安打院里接了吴银儿来。那消到日西时分，那官哥儿在奶子怀里只搐气儿了。慌的奶子叫李瓶儿：“娘，你来看哥哥，这黑眼睛珠儿只往上翻，口里气儿只有出来的，没有进去的。”这李瓶儿走来抱到怀中，一面哭起来，叫丫头：“快请你爹去！你说孩子待断气也。”可可常峙节又走来说话，告诉房子儿寻下了，门面两间，二层，大小四间，只要三十五两银子。西门庆听见后边官哥儿重了，就打发常峙节起身，说：“我不送你罢，改日我使人拿银子和你看去。”急急走到李瓶儿房中。月娘众人都在房里瞧着，那孩子在他娘怀里一口口搐气儿。西门庆不忍看他，走到明间椅子上坐着，只长吁短叹。那消半盏茶时，官哥儿呜呼哀哉，断气身亡。时八月廿三日申时也，只活了一年零两个月。合家大小放声号哭。那李瓶儿挝耳挠腮，一头撞在地下，哭的昏过去。半日方才苏省，搂着他大放声哭叫道：“我的没救星儿，心疼杀我了！宁可我同你一答儿里死了罢，我也不久活在世上了。我的抛闪杀人的心肝，撇的我好苦也！”那奶子如意儿和迎春在旁，哭的言不得，动不得。西门庆即令小厮收拾前厅西厢房干净，放下两条宽凳，要把孩子连枕席被褥抬出去那里挺放。那李瓶儿倘在孩儿身上，两手搂抱着，那里肯放！口口声声直叫：“没救星的冤家！娇娇的儿！生揭了我的心肝去了！撇的我枉费辛苦，干生受一场，再不得见你了，我的心肝！……”月娘众人哭了一回，在旁劝他不住。西门庆走来，见他把脸抓破了，滚的宝髻蓬松，乌云散乱，便道：“你看蛮的！他既然不是你我的儿女，干养活他一场，他短命死了，哭两声丢开罢了，如何只顾哭了去！又哭不活他，你的身子也要紧。如今抬出去，好叫小厮请阴阳来看。──这是甚么时候？”月娘道：“这个也有申时前后。”玉楼道：“我头里怎么说来？他管情还等他这个时候才去。──原是申时生，还是申时死。日子又相同，都是二十三日，只是月分差些。圆圆的一年零两个月。”李瓶儿见小厮每伺候两旁要抬他，又哭了，说道：“慌抬他出去怎么的？大妈妈，你伸手摸摸，他身上还热哩！”叫了一声：“我的儿［口乐］！你教我怎生割舍的你去？坑得我好苦也！……”一头又撞倒在地下，哭了一回。众小厮才把官哥儿抬出，停在西厢房内。

    月娘向西门庆计较：“还对亲家那里并他师父庙里说声去。”西门庆道，“他师父庙里，明早去罢。”一面使玳安往乔大户家说了，一面使人请了徐阴阳来批书。又拿出十两银子与贲四，教他快抬了一付平头杉板，令匠人随即攒造了一具小棺椁儿，就要入殓。乔宅那里一闻来报，乔大户娘子随即坐轿子来，进门就哭。月娘众人又陪着大哭了一场，告诉前事一遍。不一时，阴阳徐先生来到，看了，说道：“哥儿还是正申时永逝。”月娘吩咐出来，教与他看看黑书。徐先生将阴阳秘书瞧了一回，说道：“哥儿生于政和丙申六月廿三日申时，卒于政和丁酉八月廿三日申时。月令丁酉，日干壬子，犯天地重丧，本家要忌：忌哭声。亲人不忌。入殓之时，蛇、龙、鼠、兔四生人，避之则吉。又黑书上云：壬子日死者，上应宝瓶宫，下临齐地。他前生曾在兖州蔡家作男子，曾倚力夺人财物，吃酒落魄，不敬天地六亲，横事牵连，遭气寒之疾，久卧床席，秽污而亡。今生为小儿，亦患风痫之疾。十日前被六畜惊去魂魄，又犯土司太岁，先亡摄去魂魄，托生往郑州王家为男子，后作千户，寿六十八岁而终。”须臾，徐先生看了黑书，请问老爹，明日出去或埋或化，西门庆道：“明日如何出得！搁三日，念了经，到五日出去，坟上埋了罢。”徐先生道：“二十七日丙辰，合家本命都不犯，宜正午时掩土。”批毕书，一面就收拾入殓，已有三更天气。李瓶儿哭着往房中，寻出他几件小道衣、道髻、鞋袜之类，替他安放在棺椁内，钉了长命钉，合家大小又哭了一场，打发阴阳去了。

    次日，西门庆乱着，也没往衙门中去。夏提刑打听得知，早晨衙门散时，就来吊问。又差人对吴道官庙里说知，到三日，请报恩寺八众僧人在家诵经。吴道官庙里并乔大户家，俱备折卓三牲来祭奠。吴大舅、沈姨夫、门外韩姨夫、花大舅都有三牲祭卓来烧纸。应伯爵、谢希大、温秀才、常峙节、韩道国、甘出身、贲第传、李智、黄四都斗了分资，晚夕来与西门庆伴宿。打发僧人去了，叫了一起提偶的，先在哥儿灵前祭毕，然后，西门庆在大厅上放桌席管待众人。那日院中李桂姐、吴银儿并郑月儿三家，都有人情来上纸。

    李瓶儿思想官哥儿，每日黄恹恹，连茶饭儿都懒待吃，题起来只是哭涕，把喉音都哭哑了。西门庆怕他思想孩儿，寻了拙智，白日里吩咐奶子、丫鬟和吴银儿相伴他，不离左右。晚夕，西门庆一连在他房中歇了三夜，枕上百般解劝。薛姑子夜间又替他念《楞严经》、《解冤咒》，劝他：“休要哭了。他不是你的儿女，都是宿世冤家债主。《陀罗经》上不说的好：昔日有一妇人，生产孩儿三遍，俱不过两岁而亡，妇人悲啼不已。抱儿江边，不忍抛弃。感得观世音菩萨化作一僧，谓此妇人曰：‘不用啼哭，此非你儿，是你生前冤家。三度托生，皆欲杀汝。你若不信，我交你看。’将手一指，其儿遂化作一夜叉之形，向水中而立，报言：‘汝曾杀我来，我特来报冤。今因汝常持《佛顶心陀罗经》，善神日夜拥护，所以杀汝个得。我已蒙观世音菩萨受度了，从今永不与汝为冤。’道毕，遂沉水中不见。不该我贫僧说，你这儿子，必是宿世冤家，托来你荫下，化目化财，要恼害你身。为你舍了此《佛顶心陀罗经》一千五百卷，有此功行，他害你不得，故此离身。到明日再生下来，才是你儿女。”李瓶儿听了，终是爱缘不断。但题起来，辄流涕不止。

    须臾过了五日，到廿七日早晨，雇了八名青衣白帽小童，大红销金棺与幡幢、雪盖、玉梅、雪柳围随，前首大红铭旌，题着“西门冢男之枢”。吴道官庙里，又差了十二众青衣小道童儿来，绕棺转咒《生神玉章》，动清乐送殡。众亲朋陪西门庆穿素服走至大街东口，将及门上，才上头口。西门庆恐怕李瓶儿到坟上悲痛，不叫他去。只是吴月娘、李娇儿、孟玉楼、潘金莲、大姐，家里五顶轿子，陪乔亲家母、大妗子和李桂儿、郑月儿、吴舜臣媳妇郑三姐往坟头去，留下孙雪娥、吴银儿并两个姑子在家与李瓶儿做伴儿。李瓶儿见不放他去，见棺材起身，送出到大门首，赶着棺材大放声，一口一声只叫：“不来家亏心的儿嚛！”叫的连声气破了。不防一头撞在门底下，把粉额磕伤，金钗坠地，慌的吴银儿与孙雪娥向前［扌刍］扶起来，劝归后边去了。到了房中，见炕上空落落的，只有他耍的那寿星博浪鼓儿还挂在床头上，想将起来，拍了桌子，又哭个不了。吴银儿在旁，拉着他手劝说道：“娘少哭了，哥哥已是抛闪你去了，那里再哭得活！你须自解自叹，休要只顾烦恼。”雪娥道：“你又年少青春，愁到明日养不出来也怎的？这里墙有缝，壁有眼，俺每不好说的。他使心用心，反累已身。他将你孩子害了，教他一还一报，问他要命。不知你我被他活埋了几遭了！只要汉子常守着他便好，到人屋里睡一夜儿，他就气生气死。早是前者，你每都知道，汉子等闲不到我后边，才到了一遭儿，你看他就背地里唧喳成一块，对着他姐儿每说我长道我短。俺每也不言语，每日洗眼儿看着他。这个淫妇，到明日还不知怎么死哩！”李瓶儿道：“罢了，我也惹了一身病在这里，不知在今日明日死，和他也争执不得了，随他罢！”

    正说着，只见奶子如意儿向前跪下，哭道：“小媳妇有句活，不敢对娘说──今日哥儿死了，乃是小媳妇没造化。只怕往后爹与大娘打发小媳妇出去，小媳妇男子汉又没了，那里投奔？”李瓶儿见他这般说，又心中伤痛起来，便道：“怪老婆，孩子便没了，我还没死哩！总然我到明日死了，你恁在我手下一场，我也不教你出门。往后你大娘生下哥儿小姐来，交你接了奶，就是一般了。你慌乱的是甚么？”那如意儿方才不言语了。李瓶儿良久又悲恸哭起来，雪娥与吴银儿两个又解劝说道：“你肚中吃了些甚么，只顾哭了去！”一面叫绣春后边拿了饭来，摆在桌上，陪他吃。那李瓶儿怎生咽下去！只吃了半瓯儿，就丢下不吃了。

    西门庆在坟上，叫徐先生画了穴，把官哥儿就埋在先头陈氏娘怀中，抱孙葬了。那日乔大户井众亲戚都有祭祀，就在新盖卷棚管待饮酒一日。来家，李瓶儿与月娘、乔大户娘子、大妗子磕着头又哭了。向乔大户娘子说道：“亲家，谁似奴养的孩儿不气长，短命死了。既死了，累你家姐姐做了望门寡，劳而无功，亲家休要笑话。”乔大户娘子说道：“亲家怎的这般说话？孩儿每各人寿数，谁人保的后来的事！常言：先亲后不改。亲家每又不老，往后愁没子孙？须要慢慢来。亲家也少要烦恼了。”说毕，作辞回家去了。

    西门庆在前厅教徐先生洒扫，各门上都贴辟非黄符。死者煞高三丈，向东北方而去，遇日游神冲回不出，斩之则吉，亲人不忌。西门庆拿出一匹大布、二两银子谢了徐先生，管待出门。晚夕入李瓶儿房中陪他睡。夜间百般言语温存。见官哥儿的戏耍物件都还在跟前，恐怕这瓶儿看见思想烦恼，都令迎春拿到后边去了。正是：

        思想娇儿昼夜啼，寸心如割命悬丝。世间万般哀苦事，除非死别共生离。


第六十回　李瓶儿病缠死孽　西门庆官作生涯

    词曰：

        倦睡恹恹生怕起，如痴如醉如慵，半垂半卷旧帘栊。眼穿芳草绿，泪衬落花红。
        追忆当年魂梦断，为云为雨为风。凄凄楼上数归鸿。悲泪三两阵，哀绪万千重。

    话说潘金莲见孩子没了，每日抖擞精神，百般称快，指着丫头骂道：“贼淫妇！我只说你日头常响午，却怎的今日也有错了的时节？你斑鸠跌了蛋──也嘴答谷了。春凳折了靠背儿──没的椅了。王婆子卖了磨──推不的了。老鸨子死了粉头──没指望了。却怎的也和我一般！”李瓶儿这边屋里分明听见，不敢声言，背地里只是掉泪。着了这暗气暗恼，又加之烦恼忧戚，渐渐精神恍乱，梦魂颠倒，每日茶饭都减少了。自从葬了官哥儿第二日，吴银儿就家去了。老冯领了个十三岁的丫头来，五两银子卖与孙雪娥房中使唤，改名翠儿，不在话下。

    这李瓶儿一者思念孩儿，二者着了重气，把旧病又发起来，照旧下边经水淋漓不止。西门庆请任医官来看，讨将药来吃下去，如水浇石一般，越吃越旺。那消半月之间，渐渐容颜顿减，肌肤消瘦，而精彩丰标无复昔时之态矣。正是：肌骨大都无一把，如何禁架许多愁！一日，九月初旬，天气凄凉，金风渐渐。李瓶儿夜间独宿房中，银床枕冷，纱窗月浸，不觉思想孩儿，唏嘘长叹，恍恍然恰似有人弹的窗棂响。李瓶儿呼唤丫鬓，都睡熟了不答，乃自下床来，倒趿弓鞋，翻披绣袄，开了房门。出户视之，仿佛见花子虚抱着官哥儿叫他，新寻了房儿，同去居住。李瓶儿还舍不的西门庆，不肯去，双手就抱那孩儿，被花子虚只一推，跌倒在地。撒手惊觉，却是南柯一梦。吓了一身冷汗，呜呜咽咽，只哭到天明。正是：有情岂不等，着相自家迷。有诗为证：

        纤纤新月照银屏，人在幽闺欲断魂。益悔风流多不足，须知恩爱是愁根。

    那时，来保南京货船又到了，使了后生王显上来取车税银两。西门庆这里写书，差荣海拿一百两银子，又具羊酒金缎礼物谢主事：“就说此货过税，还望青目一二。”家中收拾铺面完备，又择九月初四日开张，就是那日卸货，连行李共装二十大车。那日，亲朋递果盒挂红者约有三十多人，夏提刑也差人送礼花红来。乔大户叫了十二名吹打的乐工、杂耍撮弄。西门庆这里，李铭、吴惠、郑春三个小优儿弹唱。甘伙计与韩伙计都在柜上发卖，一个看银子，一个讲说价钱，崔本专管收生活。西门庆穿大红，冠带着，烧罢纸，各亲友递果盒把盏毕，后边厅上安放十五张桌席，五果五菜、三汤五割，从新递酒上坐，鼓乐喧天。在坐者有乔大户、吴大舅、吴二舅、花大舅、沈姨夫、韩姨夫、吴道官、倪秀才、温葵轩、应伯爵、谢希大、常峙节，还有李智、黄四、傅自新等众伙计主管并街坊邻舍，都坐满了席面。三个小优儿在席前唱了一套《南吕·红衲袄》“混元初生太极”。须臾，酒过五巡，食割三道，下边乐工吹打弹唱，杂耍百戏过去，席上觥筹交错。应伯爵、谢希大飞起大钟来，杯来盏去。

    饮至日落时分，把众人打发散了，西门庆只留下吴大舅、沈姨夫、韩姨夫、温葵轩、应伯爵、谢希大，从新摆上桌席留后坐。那日新开张，伙计攒帐，就卖了五百余两银子。西门庆满心欢喜，晚夕收了铺面，把甘伙计、韩伙计、傅伙计、崔本、贲四连陈敬济都邀来，到席上饮酒。吹打良久，把吹打乐工也打发去了，止留下三个小优儿在席前唱。

    应伯爵吃的已醉上来，走出前边解手，叫过李铭问道：“那个扎包髻儿清俊的小优儿，是谁家的？”李铭道：“二爹原来不知道？”因说道：“他是郑奉的兄弟郑春。前日爹在他家吃酒，请了他姐姐爱月儿了。”伯爵道：“真个？怪道前日上纸送殡都有他。”于是归到酒席上，向西门庆道：“哥，你又恭喜，又抬了小舅子了。”西门庆笑道：“怪狗才，休要胡说。”一面叫过王经来：“斟与你应二爹一大杯酒。”伯爵向吴大舅说道：“老舅，你怎么说？这钟罚的我没名。”西门庆道：“我罚你这狗才一个出位妄言。”伯爵低头想了想儿，呵呵笑了，道：“不打紧处，等我吃，我吃死不了人。”又道：“我从来吃不得哑酒，你叫郑春上来唱个儿我听，我才罢了。”当下，三个小优一齐上来弹唱。伯爵令李铭、吴惠下去：“不要你两个。我只要郑春单弹着筝儿，只唱个小小曲儿我下酒罢。”谢希大叫道：“郑春你过来，依着你应二爹唱个罢。”西门庆道：“和花子讲过：有一个曲儿吃一钟酒。”叫玳安取了两个大银钟放在应二面前。那郑春款按银筝，低低唱《清江引》道：

        一个姐儿十六七，见一对蝴蝶戏。香肩靠粉墙，春笋弹珠泪。唤梅香赶他去别处飞。

    郑春唱了请酒，伯爵才饮讫，玳安又连忙斟上。郑春又唱：

        转过雕栏正见他，斜倚定荼蘼架；佯羞整凤衩，不说昨宵话，笑吟吟掐将花片儿打。

    伯爵吃过，连忙推与谢希大，说道：“罢，我是成不的，成不的！这两大钟把我就打发了。”谢希大道：“傻花子，你吃不得推与我来，我是你家有［毛皮］的蛮子？”伯爵道：“傻花子，我明日就做了堂上官儿，少不的是你替。”西门庆道：“你这狗才，到明日只好做个韶武。”伯爵笑道：“傻孩儿，我做了韶武，把堂上让与你就是了。”西门庆笑令玳安儿：“拿磕瓜来打这贼花子！”谢希大悄悄向他头上打了一个响瓜儿，说道：“你这花子，温老先生在这里，你口里只恁胡说。”伯爵道：“温老先儿他斯文人，不管这闲事。”温秀才道：“二公与我这东君老先生，原来这等厚。酒席中间，诚然不如此也不乐。悦在心，乐主发散在外，自不觉手之舞之，足之蹈之如此。”

    沈姨夫向西门庆说：“姨夫，不是这等。请大舅上席，还行个令儿──或掷骰，或猜枚，或看牌，不拘诗词歌赋、顶真续麻、急口令，说不过来吃酒。这个庶几均匀，彼此不乱。”西门庆道：“姨夫说的是。”先斟了一杯，与吴大舅起令。吴大舅拿起骰盆儿来说道：“列位，我行一令：顺着数去，遇点要个花名，花名下要顶真，不拘诗词歌赋说一句。说不来，罚一大杯。我就是一起──

        一掷一点红，红梅花对白梅花。”

    吴大舅掷了个二，多一杯。饮过酒，该沈姨夫接掷。沈姨夫说道：

        “二掷并头莲，莲漪戏彩鸳。”

    沈姨夫也掷了个二，饮过两杯，就过盆与韩姨夫行令。韩姨夫说道：

        “三掷三春李，李下不整冠。”

    韩姨夫掷完，吃了酒，送与温秀才。秀才道：“我学生奉令了──

        四掷状元红，红紫不以为亵服。”

    温秀才只遇了一杯酒，吃过，该应伯爵行令。伯爵道：“我在下一个字也不识，不会顶真，只说个急口令儿罢：

        一个急急脚脚的老小，左手拿着一个黄豆巴斗，右手拿着一条绵花叉口，望前只管跑走。一个黄白花狗，咬着那绵花叉口，那急急脚脚的老小，放下那左手提的那黄豆巴斗，走向前去打那黄白花狗。不知手斗过那狗，狗斗过那手。”

    西门庆笑骂道：“你这贼诌断肠子的天杀的，谁家一个手去逗狗来？一口不被那狗咬了？”伯爵道：“谁叫他不拿个棍儿来！我如今抄化子不见了拐棒儿──受狗的气了。”谢希大道：“大官人，你看花子自家倒了架，说他是花子。”西门庆道：“该罚他一钟，不成个令。谢子纯，你行罢！”谢希大道：“我也说一个，比他更妙：

        墙上一片破瓦，墙下一匹骡马。落下破瓦，打着骡马。不知是那破瓦打伤骡马，不知是那骡马踏碎了破瓦。”

    伯爵道：“你笑话我的令不好，你这破瓦倒好？你家娘子儿刘大姐就是个骡马，我就是个破瓦。──俺两个破磨对瘸驴。”谢希大道：“你家那杜蛮婆老淫妇，撒把黑豆只好喂猪哄狗，也不要他。”两个人斗了回嘴，每人斟了一钟，该韩伙计掷。韩道国道：“老爹在上，小人怎敢占先？”西门庆道：“顺着来，不要逊了。”于是韩道国说道：

        “五掷腊梅花，花里遇神仙。”

    掷毕，该西门庆掷，西门庆道：“我要掷个六：

        六掷满天星，星辰冷落碧潭水。”

    果然掷出个六来。应伯爵看见，说道：“哥今年上冬，管情加官进禄，主有庆事。”于是斟了一大杯酒与西门庆。一面李铭等三个上来弹唱，顽耍至更阑方散。西门庆打发小优儿出门，看收了家伙，派定韩道国、甘伙计、崔本、来保四人轮流上宿，吩咐仔细门户，就过那边去了。一宿晚景不题。

    次日，应伯爵领了李智、黄四来交银子，说：“此遭只关了一千四百五六十两银子，不够还人，只挪了三百五十两银子与老爹。等下遭关出来再找完，不敢迟了。”伯爵在旁又替他说了两句美言。西门庆教陈敬济来，把银子兑收明白，打发去了。银子还摆在桌上，西门庆因问伯爵道：“常二哥说他房子寻下了，前后四间，只要三十五两银子。他来对我说，正值小儿病重，我心里乱，就打发他去了。不知他对你说来不曾？”伯爵道：“他对我说来，我说，你去的不是了，他乃郎不好，他自乱乱的，有甚么心绪和你说话？你且休回那房主儿，等我见哥，替你题就是了。”西门庆道：“也罢，你吃了饭，拿一封五十两银子，今日是个好日子，替他把房子成了来罢。剩下的，叫常二哥门面开个小铺儿，月间赚几钱银子儿，就够他两口儿盘搅了。”伯爵道：“此是哥下顾他了。”不一时，放桌儿摆上饭来，西门庆陪他吃了饭，道：“我不留你。你拿了这银子去，替他干干这勾当去罢。”伯爵道：“你这里还教个大官和我去。”西门庆道：“没的扯淡，你袖了去就是了。”伯爵道：“不是这等说，今日我还有小事。实和哥说，家表弟杜三哥生日，早晨我送了些礼儿去，他使小厮来请我后晌坐坐。我不得来回你话，教个大官儿跟了去，成了房子，好教他来回你话的。”西门庆道：“若是恁说，叫王经跟你去罢。”一面叫王经跟伯爵来到了常家。

    常峙节正在家，见伯爵至，让进里面坐。伯爵拿出银子来与常峙节看，说：“大官人如此如此，教我同你今日成房子去，我又不得闲，杜三哥请我吃酒。我如今了毕你的事，我方才得去。”常峙节连忙叫浑家快看茶来，说道：“哥的盛情，谁肯！”一面吃茶毕，叫了房中人来，同到新市街，兑与卖主银子，写立房契。伯爵吩咐与王经，归家回西门庆话。剩的银子，叫与常峙节收了。他便与常峙节作别，往杜家吃酒去了。西门庆看了文契，还使王经送与常二收了，不在话下。正是：

        求人须求大丈夫，济人须济急时无。一切万般皆下品，谁知恩德是良图。


第六十一回　西门庆乘醉烧阴户　李瓶儿带病宴重阳

    词曰：

        蛩声泣露惊秋枕，泪湿鸳鸯锦。独卧玉肌凉，残更与恨长。
        阴风翻翠幌，雨涩灯花暗。毕竟不成眠，鸦啼金井寒。

    话说一日，韩道国铺中回家，睡到半夜，他老婆王六儿与他商议道：“你我被他照顾，挣了恁些钱，也该摆席酒儿请他来坐坐。况他又丢了孩儿，只当与他释闷，他能吃多少！彼此好看。就是后生小郎看着，到明日南边去，也知财主和你我亲厚，比别人不同。”韩道国道：“我心里也是这等说。明日初五日是月忌，不好。到初六日，安排酒席，叫两个唱的，具个柬帖，等我亲自到宅内，请老爹散闷坐坐。我晚夕便往铺子里睡去。”王六儿道：“平白又叫甚么唱的？只怕他酒后要来这屋里坐坐，不方便。隔壁乐三嫂家，常走的一个女儿申二姐，年纪小小的，且会唱，他又是瞽目的，请将他来唱唱罢。要打发他过去还容易。”韩道国道：“你说的是。”一宿晚景题过。

    到次日，韩道国走到铺子里，央及温秀才写了个请柬儿，亲见西门庆，声喏毕，说道：“明日，小人家里治了一杯水酒，无事请老爹贵步下临，散闷坐一日。”因把请柬递上去。西门庆看了，说道：“你如何又费此心。我明日倒没事，衙门中回家就去。”韩道国作辞出门。到次早，拿银子叫后生胡秀买嗄饭菜蔬，一面叫厨子整理，又拿轿子接了申二姐来，王六儿同丫鬟伺候下好茶好水，单等西门庆来到。等到午后，只见琴童儿先送了一坛葡萄酒来，然后西门庆坐着凉轿，玳安、王经跟随，到门首下轿，头戴忠靖冠，身穿青水纬罗直身，粉头皂靴。韩道国迎接入内，见毕礼数，说道：“又多谢老爹赐将酒来。”正面独独安放一张交椅，西门庆坐下。

    不一时，王六儿打扮出来，与西门庆磕了四个头，回后边看茶去了。须臾，王经拿出茶来，韩道国先取一盏，举的高高的奉与西门庆，然后自取一盏，旁边相陪。吃毕，王经接了茶盏下去，韩道国便开言说道：“小人承老爹莫大之恩，一向在外，家中小媳妇承老爹看顾，王经又蒙抬举，叫在宅中答应，感恩不浅。前日哥儿没了，虽然小人在那里，媳妇儿因感了些风寒，不曾往宅里吊问的，恐怕老爹恼。今日，一者请老爹解解闷，二者就恕俺两口儿罪。”西门庆道：“无事又教你两口儿费心。”说着，只见王六儿也在旁边坐下。因向韩道国道：“你和老爹说了不？”道国道：“我还不曾说哩。”西门庆问道：“是甚么？”王六儿道：“他今日要内边请两位姐儿来伏侍老爹，我恐怕不方便，故不去请。隔壁乐家常走的一个女儿，叫做申二姐，诸般大小时样曲儿，连数落都会唱。我前日在宅里，见那一位郁大姐唱的也中中的，还不如这申二姐唱的好。教我今日请了他来，唱与爹听。未知你老人家心下何如？若好，到明日叫了宅里去，唱与他娘每听。”西门庆道：“既是有女儿，亦发好了。你请出来我看看。”不一时，韩道国叫玳安上来：“替老爹宽去衣服。”一面安放桌席，胡秀拿果菜案酒上来。王六儿把酒打开，烫热了，在旁执壶，道国把盏，与西门庆安席坐下，然后才叫出申二姐来。西门庆睁眼观看，见他高髻云鬟，插着几枝稀稀花翠，淡淡钗梳，绿袄红裙，显一对金莲趫趫；桃腮粉脸，抽两道细细春山。望上与西门庆磕了四个头。西门庆便道：“请起。你今青春多少？”申二姐道：“小的二十一岁了。”又问：“你记得多少唱？”申二姐道：“大小也记百十套曲子。”西门庆令韩道国旁边安下个坐儿与他坐。申二姐向前行毕礼，方才坐下。先拿筝来唱了一套《秋香亭》，然后吃了汤饭，添换上来，又唱了一套《半万贼兵》。落后酒阑上来，西门庆吩咐：“把筝拿过去，取琵琶与他，等他唱小词儿我听罢。”那申二姐一迳要施逞他能弹会唱。一面轻摇罗袖，款跨鲛绡，顿开喉音，把弦儿放得低低的，弹了个《四不应·山坡羊》。唱完了，韩道国教浑家满斟一盏，递与西门庆。王六儿因说：“申二姐，你还有好《锁南枝》，唱两个与老爹听。”那申二姐就改了调儿，唱《锁南枝》道：

        初相会，可意人，年少青春，不上二旬。黑［髟参］［髟参］两朵乌云，红馥馥一点朱唇，脸赛夭桃如嫩笋。若生在画阁兰堂，端的也有个夫人分。可惜在章台，出落做下品。但能够改嫁从良，胜强似弃旧迎新。

        初相会，可意娇，月貌花容，风尘中最少。瘦腰肢一捻堪描，俏心肠百事难学，恨只恨和他相逢不早。常则怨席上樽前，浅斟低唱相偎抱。一觑一个真，一看一个饱。虽然是半霎欢娱，权且将闷解愁消。

    西门庆听了这两个《锁南枝》，正打着他初请了郑月儿那一节事来，心中甚喜。王六儿满满的又斟上一盏，笑嘻嘻说道：“爹，你慢慢儿的饮，申二姐这个才是零头儿，他还记的好些小令儿哩。到明日闲了，拿轿子接了，唱与他娘每听，管情比郁大姐唱的高。”西门庆因说：“申二姐，我重阳那日，使人来接你，去不去？”申二姐道：“老爹说那里话，但呼唤，怎敢违阻！”西门庆听见他说话伶俐，心中大喜。

    不一时，交杯换盏之间，王六儿恐席间说话不方便，叫他唱了几套，悄悄向韩道国说：“教小厮招弟儿，送过乐三嫂家歇去罢。”临去拜辞，西门庆向袖中掏出一包儿三钱银子，赏他买弦。申二姐连忙嗑头谢了。西门庆约下：“我初八日使人请你去。”王六儿道：“爹只使王经来对我说，等我这里教小厮请他去。”说毕，申二姐往隔壁去了。韩道国与老婆说知，也就往铺子里睡去了。只落下老婆在席上，陪西门庆掷骰饮酒。吃了一回，两个看看吃的涎将上来，西门庆推起身更衣，就走入妇人房里，两个顶门顽耍。王经便把灯烛拿出来，在前半间和玳安、琴童儿做一处饮酒。

    那后生胡秀，在厨下偷吃了几碗酒，打发厨子去了，走在王六儿隔壁供养佛祖先堂内，地下铺着一领席，就睡着了。睡了一觉起来，忽听见妇人房里声唤，又见板壁缝里透过灯亮来，只道西门庆去了，韩道国在房中宿歇。暗暗用头上簪子刺破板缝中糊的纸，往那边张看。见那边房中亮腾腾点着灯烛，不想西门庆和老婆在屋里正干得好。伶伶俐俐看见，把老婆两只腿，却是用脚带吊在床头上，西门庆上身止着一件绫袄儿，下身赤露，就在床沿上一来一往，一动一静，扇打的连声响亮，老婆口里百般言语都叫将出来。良久，只听老婆说：“我的亲达！你要烧淫妇，随你心里拣着那块只顾烧，淫妇不敢拦你。左右淫妇的身子属了你，怕那些儿了！”西门庆道：“只怕你家里的嗔是的。”老婆道：“那忘八七个头八个胆，他敢嗔！他靠着那里过日子哩？”西门庆道：“你既一心在我身上，等这遭打发他和来保起身，亦发留他长远在南边，做个买手置货罢。”老婆道：“等走过两遭儿，却教他去。省的闲着在家做甚么？他说倒在外边走惯了，一心只要外边去。你若下顾他，可知好哩！等他回来，我房里替他寻下一个，我也不要他，一心扑在你身上，随你把我安插在那里就是了。我若说一句假，把淫妇不值钱身子就烂化了。”西门庆道：“我儿，你快休赌誓！”两个一动一静，都被胡秀听了个不亦乐乎。

    韩道国先在家中不见胡秀，只说往铺子里睡去了。走到缎子铺里，问王显、荣海，说他没来。韩道国一面又走回家，叫开门，前后寻胡秀，那里得来，只见王经陪玳安、琴童三个在前边吃酒。胡秀听见他的语音来家，连忙倒在席上，又推睡了。不一时，韩道国点灯寻到佛堂地下，看见他鼻口内打鼾睡，用脚踢醒，骂道：“贼野狗死囚，还不起来！我只说先往铺子里睡去，你原来在这里挺得好觉儿。还不起来跟我去！”那胡秀起来，推揉了揉眼，楞楞睁睁跟道国往铺子里去了。

    西门庆弄老婆，直弄够有一个时辰，方才了事。烧了王六儿心口里并毴盖子上、尾亭骨儿上共三处香。老婆起来穿了衣服，教丫头打发舀水净了手，重筛暖酒，再上佳肴，情话攀盘。又吃了几钟，方才起身上马，玳安、王经、琴童三个跟着。到家中已有二更天气，走到李瓶儿房中。李瓶儿睡在床上，见他吃的酣酣儿的进来，说道：“你今日在谁家吃酒来？”西门庆道：“韩道国家请我。见我丢了孩子，与我释闷。他叫了个女先生申二姐来，年纪小小，好不会唱！又不说郁大姐。等到明日重阳，使小厮拿轿子接他来家，唱两日你每听，就与你解解闷。你紧心里不好，休要只顾思想他了。”说着，就要叫迎春来脱衣裳，和李瓶儿睡。李瓶儿道：“你没的说！我下边不住的长流，丫头替我煎药哩。你往别人屋里睡去罢。你看着我成日好模样儿罢了，只有一口游气儿在这里，又来缠我起来。”西门庆道：“我的心肝！我心里舍不的你。只要和你睡，如之奈何？”李瓶儿瞟了他一眼，笑了笑儿：“谁信你那虚嘴掠舌的。我倒明日死了，你也舍不的我罢！”又道：“亦发等我好好儿，你再进来和我睡也不迟。”西门庆坐了一回，说道：“罢，罢。你不留我，等我往潘六儿那边睡去罢。”李瓶儿道：“原来你去，省的屈着你那心肠儿。他那里正等的你火里火发，你不去，却忙惚儿来我这屋里缠。”西门庆道：“你恁说，我又不去了。”李瓶儿微笑道：“我哄你哩，你去罢。”于是打发西门庆过去了。李瓶儿起来，坐在床上，迎春伺候他吃药。拿起那药来，止不住扑簌簌香腮边滚下泪来，长吁了一口气，方才吃了那盏药。正是：

        心中无限伤心事，付与黄鹂叫几声。

    不说李瓶儿吃药睡了，单表西门庆到于潘金莲房里。金莲才叫春梅罩了灯上床睡下。忽见西门庆推开门进来便道：“我儿，又早睡了？”金莲道：“稀幸！那阵风儿刮你到我这屋里来！”因问：“你今日往谁家吃酒去来？”西门庆道：“韩伙计打南边来，见我没了孩子，一者与我释闷，二者照顾他外边走了这遭，请我坐坐。”金莲道：“他便在外边，你在家又照顾他老婆了。”西门庆道：“伙计家，那里有这道理？”妇人道：“伙计家，有这个道理！齐腰拴着根线儿，只怕［入日］过界儿去了。你还捣鬼哄俺每哩，俺每知道的不耐烦了！你生日，贼淫妇他没在这里？你悄悄把李瓶儿寿字簪子，黄猫黑尾偷与他，却叫他戴了来施展。大娘、孟三儿，这一家子那个没看见？吃我问了一句，他把脸儿都红了，他没告诉你？今日又摸到那里去，贼没廉耻的货，一个大摔瓜长淫妇，乔眉乔样，描的那水髩长长的，搽的那嘴唇鲜红的──倒象人家那血毴。甚么好老婆，一个大紫腔色黑淫妇，我不知你喜欢他那些儿！嗔道把忘八舅子也招惹将来，一早一晚教他好往回传话儿。”西门庆坚执不认，笑道：“怪小奴才儿，单管只胡说，那里有此勾当？今日他男子汉陪我坐，他又没出来。”妇人道：“你拿这个话儿来哄我？谁不知他汉子是个明忘八，又放羊，又拾柴，一径把老婆丢与你，图你家买卖做，要赚你的钱使。你这傻行货子，只好四十里听铳响罢了！”西门庆脱了衣裳，坐在床沿上，妇人探出手来，把裤子扯开，摸见那话软叮当的，托子还带在上面，说道：“可又来，你腊鸭子煮到锅里──身子儿烂了，嘴头儿还硬。见放着不语先生在这里，强盗和那淫妇怎么弄耸，耸到这咱晚才来家？弄的恁个样儿，嘴头儿还强哩！你赌个誓，我叫春梅舀一瓯子凉水，你只吃了，我就算你好胆子。论起来，盐也是这般咸，醋也是这般酸，秃子包网中──饶这一抿子儿也罢了。若是信着你意儿，把天下老婆都耍遍了罢。贼没羞的货，一个大眼里火行货子！你早是个汉子，若是个老婆，就养遍街，［入日］遍巷。”几句说的西门庆睁睁的，只是笑。

    上的床来，叫春梅筛热了烧酒，把金穿心盒儿内药拈了一粒，放在口里咽下去，仰卧在枕上，令妇人：“我儿，你下去替你达品，品起来是你造化。”那妇人一径做乔张致，便道：“好干净儿！你在那淫妇窟窿子里钻了来，教我替你咂，可不臜杀了我！”西门庆道：“怪小淫妇儿，单管胡说白道的，那里有此勾当？”妇人道：“那里有此勾当？你指着肉身子赌个誓么！”乱了一回，教西门庆下去使水，西门庆不肯下去，妇人旋向袖子里掏出个汗巾来，将那话抹展了一回，方才用朱唇裹没。呜咂半晌，咂弄的那话奢棱跳脑，暴怒起来，乃骑在妇人身上，纵麈柄自后插入牝中，两手兜其股，蹲踞而摆之，肆行扇打，连声响亮。灯光之下，窥玩其出入之势，妇人倒伏在枕畔，举股迎凑者久之。西门庆兴犹不惬，将妇人仰卧朝上，那话上使了粉红药儿，顶入去，执其双足，又举腰没棱露脑掀腾者将二三百度。妇人禁受不的，瞑目颤声，没口子叫：“达达，你这遭儿只当将就我，不使上他也罢了。”西门庆口中呼叫道：“小淫妇儿，你怕我不怕？再敢无礼不敢？”妇人道：“我的达达，罢么，你将就我些儿，我再不敢了！达达慢慢提，看提散了我的头发。”两个颠鸳倒凤，足狂了半夜，方才体倦而寝。

    话休饶舌，又早到重阳令节。西门庆对吴月娘说：“韩伙计前日请我，一个唱的申二姐，生的人材又好，又会唱。我使小厮接他来，留他两日，教他唱与你每听。”又吩咐厨下收拾肴馔果酒，在花园大卷棚聚景堂内，安放大八仙桌，合家宅眷，庆赏重阳。

    不一时，王经轿子接的申二姐到了。入到后边，与月娘众人磕了头。月娘见他年小，生的好模样儿。问他套数，也会不多，诸般小曲儿倒记的有好些。一面打发他吃了茶食，先教在后边唱了两套，然后花园摆下酒席。那日，西门庆不曾往衙门中去，在家看着栽了菊花。请了月娘、李娇儿、孟玉楼、潘金莲、李瓶儿、孙雪娥并大姐，都在席上坐的。春梅、玉箫、迎春、兰香在旁斟酒伏侍。申二姐先拿琵琶在旁弹唱。那李瓶儿在房中，因身上不方便，请了半日才来。恰似风儿刮倒的一般，强打着精神陪西门庆坐，众人让他酒儿也不大吃。西门庆和月娘见他面带忧容，眉头不展，说道：“李大姐，你把心放开，教申二姐弹唱曲儿你听。”玉楼道：“你说与他，教他唱甚么曲儿，他好唱。”李瓶儿只顾不说。正饮酒中间，忽见王经走来说道：“应二爹、常二叔来了。”西门庆道：“请你应二爹、常二叔在小卷棚内坐，我就来。”王经道：“常二叔教人拿了两个盒子在外头。”西门庆向月娘道：“此是他成了房子，买礼来谢我的意思。”月娘道：“少不的安排些甚么管待他，怎好空了他去！你陪他坐去，我这里吩咐看菜儿。”西门庆临出来，又叫申二姐：“你唱个好曲儿，与你六娘听。”一直往前边去了。金莲道：“也没见这李大姐，随你心里说个甚么曲儿，教申二姐唱就是了，辜负他爹的心！为你叫将他来，你又不言语。”催逼的李瓶儿急了，半日才说出来：“你唱个‘紫陌红尘’罢。”那申二姐道：“这个不打紧，我有。”于是取过筝来，顿开喉音，细细唱了一套。唱毕，吴月娘道：“李大姐，好甜酒儿，你吃上一钟儿。”李瓶儿又不敢违阻，拿起钟儿来咽了一口儿，又放下了。坐不多时，下边一阵热热的来，又往屋里去了，不题。

    且说西门庆到于小卷棚翡翠轩，只见应伯爵与常峙节在松墙下正看菊花。原来松墙两边，摆放二十盆，都是七尺高，各样有名的菊花，也有大红袍、状元红、紫袍金带、白粉西、黄粉西、满天星、醉杨妃、玉牡丹、鹅毛菊、鸳鸯花之类。西门庆出来，二人向前作揖。常峙节即唤跟来人，把盒儿掇进来。西门庆一见便问：“又是甚么？”伯爵道：“常二哥蒙哥厚情，成了房子，无可酬答，教他娘子制造了这螃蟹鲜并两只炉烧鸭儿，邀我来和哥坐坐。”西门庆道：“常二哥，你又费这个心做甚么？你令正病才好些，你又禁害他！”伯爵道：“我也是恁说。他说道别的东西儿来，恐怕哥不稀罕。”西门庆令左右打开盒儿观看：四十个大螃蟹，都是剔剥净了的，里边酿着肉，外用椒料姜蒜米儿团粉裹就，香油［“蝶”“虫”改“火”］，酱油醋造过，香喷喷，酥脆好食。又是两大只院中炉烧熟鸭。西门庆看了，即令春鸿、王经掇进去，吩咐拿五十文钱赏拿盒人，因向常峙节谢了。

    琴童在旁掀帘，请入翡翠轩坐。伯爵只顾夸奖不尽好菊花，问：“哥是那里寻的？”西门庆道：“是管砖厂刘太监送的。这二十盆，就连盆都送与我了。”伯爵道：“花到不打紧，这盆正是官窑双箍邓浆盆，都是用绢罗打，用脚跐过泥，才烧造这个物儿，与苏州邓浆砖一个样儿做法。如今那里寻去！”夸了一回。西门庆唤茶来吃了，因问：“常二哥几时搬过去？”伯爵道：“从兑了银子三日就搬过去了。昨见好日子，买了些杂货儿，门首把铺儿也开了。就是常二嫂兄弟，替他在铺里看银子儿。”西门庆道：“俺每几时买些礼儿，休要人多了，再邀谢子纯你三四位，我家里整理菜儿抬了去──休费烦常二哥一些东西──叫两个妓者，咱每替他暖暖房，耍一日。”常峙节道：“小弟有心也要请哥坐坐，算计来不敢请。地方儿窄狭，只怕亵渎了哥。”西门庆道：“没的扯淡，那里又费你的事起来。如今使小厮请将谢子纯来，和他说说。”即令琴童儿：“快请你谢爹去！”伯爵因问：“哥，你那日叫那两个去？”西门庆笑道：“叫将郑月儿和洪四儿去罢。”伯爵道：“哥，你是个人，你请他就不对我说声，我怎的也知道了？比李挂儿风月如何？”西门庆道：“通色丝子女不可言！”伯爵道：“他怎的前日你生日时，那等不言语，扭扭的，也是个肉佞贼小淫妇儿。”西门庆道：“等我到几时再去着，也携带你走走。你月娘会打的好双陆，你和他打两贴双陆。”伯爵道：“等我去混那小淫妇儿，休要放了他！”西门庆道：“你这歪狗才，不要恶识他便好。”正说着，谢希大到了，声诺毕，坐下。西门庆道：“常二哥如此这般，新有了华居，瞒着俺每，已搬过去了。咱每人随意出些分资，休要费烦他丝毫。我这里整治停当，教小厮抬到他府上，我还叫两个妓者，咱耍一日何如？”谢希大道：“哥吩咐每人出多少分资，俺每都送到哥这里来就是了。还有那几位？”西门庆道：“再没人，只这三四个儿，每人二星银子就够了。”伯爵道：“十分人多了，他那里没地方儿。”

    正说着，只见琴童来说：“吴大舅来了。”西门庆道：“请你大舅这里来坐。”不一时，吴大舅进入轩内，先与三人作了揖，然后与西门庆叙礼坐下。小厮拿茶上来，同吃了茶，吴大舅起身说道：“请姐夫到后边说句话儿。”西门庆连忙让大舅到后边月娘房里。月娘还在卷棚内与众姊妹吃酒听唱，听见说：“大舅来了，爹陪着在后边说话哩。”一面走到上房，见大舅道了万福，叫小玉递上茶来。大舅向袖中取出十两银子递与月娘，说道：“昨日府里才领了三锭银子，姐夫且收了这十两，余者待后次再送来。”西门庆道：“大舅，你怎的这般计较？且使着，慌怎的！”大舅道：“我恐怕迟了姐夫的。”西门庆因问：“仓廒修理的也将完了？”大舅道：“还得一个月终完。”西门庆道：“工完之时，一定抚按有些奖励。”大舅道：“今年考选军政在迩，还望姐夫扶持，大巡上替我说说。”西门庆道：“大舅之事，都在于我。”

    说毕话，月娘道：“请大舅前边同坐罢。”大舅道：“我去罢，只怕他三位来有甚么话说。”西门庆道：“没甚么话。常二哥新近问我借了几两银子，买下了两间房子，已搬过去了，今日买了些礼儿来谢我，节间留他每坐坐。大舅来的正好。”于是让至前边坐了。月娘连忙叫厨下打发莱儿上去。琴童与王经先安放八仙桌席端正，西门庆旋教开库房，拿出一坛夏提刑家送的菊花酒来。打开碧靛清，喷鼻香，未曾筛，先搀一瓶凉水，以去其蓼辣之性，然后贮于布甑内，筛出来醇厚好吃，又不说葡萄酒。叫王经用小金钟儿斟一杯儿，先与吴大舅尝了，然后，伯爵等每人都尝讫，极口称羡不已。须臾，大盘大碗摆将上来，众人吃了一顿。然后才拿上酿螃蟹并两盘烧鸭子来，伯爵让大舅吃。连谢希大也不知是甚么做的，这般有味，酥脆好吃。西门庆道：“此是常二哥家送我的。”大舅道：“我空痴长了五十二岁，并不知螃蟹这般造作，委的好吃！”伯爵又问道：“后边嫂子都尝了尝儿不曾？”西门庆道：“房下每都有了。”伯爵道：“也难为我这常嫂子，真好手段儿！”常峙节笑道：“贱累还恐整理的不堪口，教列位哥笑话。”

    吃毕螃蟹，左右上来斟酒，西门庆令春鸿和书童两个，在旁一递一个歌唱南曲。应伯爵忽听大卷棚内弹筝歌唱之声，便问道：“哥，今日李桂姐在这里？不然，如何这等音乐之声？”西门庆道：。“你再听，看是不是？”伯爵道：“李桂姐不是，就是吴银儿。”西门庆道：“你这花子单管只瞎诌。倒是个女先生。”伯爵道：“不是郁大姐？”西门庆道：“不是他，这个是申二姐。年小哩，好个人材，又会唱。”伯爵道：“真个这等好？哥怎的不牵出来俺每瞧瞧？就唱个儿俺每听。”西门庆道：“今日你众娘每大节间，叫他来赏重阳顽耍，偏你这狗才耳朵尖，听的见！”伯爵道：“我便是千里眼，顺风耳，随他四十里有蜜蜂儿叫，我也听见了。”谢希大道：“你这花子，两耳朵似竹签儿也似，愁听不见！”两个又顽笑了一回，伯爵道：“哥，你好歹叫他出来，俺每见见儿，俺每不打紧，教他只当唱个与老舅听也罢了。休要就古执了。”西门庆吃他逼迫不过，一面使王经领申二姐出来唱与大舅听。不一时，申二姐来，望上磕了头起来，旁边安放交床儿与他坐下。伯爵问申二姐：“青春多少？”申二姐回道：“属牛的，二十一岁了。”又问：“会多少小唱？”申二姐道：“琵琶筝上套数小唱，也会百十来套。”伯爵道：“你会许多唱也够了。”西门庆道：“申二姐，你拿琵琶唱小词儿罢，省的劳动了你。说你会唱‘四梦八空’，你唱与大舅听。”吩咐王经、书童儿，席间斟上酒。那申二姐款跨鲛绡，微开檀口，慢慢唱着，众人饮酒不题。

    且说李瓶儿归到房中，坐净桶，下边似尿的一般，只顾流将起来，登时流的眼黑了。起来穿裙子，忽然一阵旋晕，向前一头撞倒在地。饶是迎春在旁［扌刍］扶着，还把额角上磕伤了皮。和奶子［扌刍］到炕上，半日不省人事。慌了迎春，忙使绣春：“快对大娘说去！”绣春走到席上，报与月娘众人。月娘撇了酒席，与众姐妹慌忙走来看视。见迎春、奶子两个［扌刍］扶着他坐在炕上，不省人事。便问：“他好好的进屋里，端的怎么来就不好了？”迎春揭开净桶与月娘瞧，把月娘唬了一跳。说道：“他刚才只怕吃了酒，助赶的他血旺了，流了这些。”玉楼、金莲都说：“他几曾大吃酒来！”一面煎灯心姜汤灌他。半晌苏醒过来，才说出话儿来。月娘问：“李大姐，你怎的来？”李瓶儿道：“我不怎的。坐下桶子起来穿裙子，只见眼儿前黑黑的一块子，就不觉天旋地转起来，由不的身子就倒了。”月娘便要使来安儿：“请你爹进来──对他说，教他请任医官来看你。”李瓶儿又嗔教请去：“休要大惊小怪，打搅了他吃酒。”月娘吩咐迎春：“打铺教你娘睡罢。”月娘于是也就吃不成酒了，吩咐收拾了家伙，都归后边去了。

    西门庆陪侍吴大舅众人，至晚归到后边月娘房中。月娘告诉李瓶儿跌倒之事，西门庆慌走到前边来看视。见李瓶儿睡在炕上，面色蜡查黄了，扯着西门庆衣袖哭泣。西门庆问其所以，李瓶儿道：“我到屋里坐杩子，不知怎的，下边只顾似尿也一般流将起来，不觉眼前一块黑黑的。起来穿裙子，天旋地转，就跌倒了。”西门庆见他额上磕伤一道油皮，说道，“丫头都在那里，不看你，怎的跌伤了面貌？”李瓶儿道：“还亏大丫头都在跟前，和奶子［扌刍］扶着我，不然，还不知跌的怎样的。”西门庆道：“我明早请任医官来看你。”当夜就在李瓶儿对面床上睡了一夜。

    次日早晨，往衙门里去，旋使琴童请任医官去了。直到晌午才来。西门庆先在大厅上陪吃了茶，使小厮说进去。李瓶儿房里收拾干净，熏下香，然后请任医官进房中。诊毕脉，走出外边厅上，对西门庆说：“老夫人脉息，比前番甚加沉重，七情伤肝，肺火太旺，以致木旺土虚，血热妄行，犹如山崩而不能节制。若所下的血紫者，犹可以调理；若鲜红者，乃新血也。学生撮过药来，若稍止，则可有望；不然，难为矣。”西门庆道：“望乞老先生留神加减，学生必当重谢！”任医官道：“是何言语！你我厚间，又是明用情分，学生无不尽心。”西门庆待毕茶，送出门，随即具一匹杭绢、二两白金，使琴童儿讨将药来，名曰“归脾汤”，乘热吃下去，其血越流之不止。西门庆越发慌了，又请大街口胡太医来瞧。胡太医说是气冲血管，热入血室，亦取将药来。吃下去，如石沉大海一般。

    月娘见前边乱着请太医，只留申二姐住了一夜，与了他五钱银子、一件云绢比甲儿并花翠，装了个盒于，就打发他坐轿子去了。花子由自从那日开张吃了酒去，听见李瓶儿不好，使了花大嫂，买了两盒礼来看他。见他瘦的黄恹恹儿，不比往时，两个在屋里大哭了一回。月娘后边摆茶请他吃了。韩道国说：“东门外住的一个看妇人科的赵太医，指下明白，极看得好。前岁，小媳妇月经不通，是他看来。老爹请他来看看六娘，管情就好哩。”西门庆听了，就使琴童和王经两个叠骑着头口，往门外请赵太医去了。

    西门庆请了应伯爵来，和他商议道：“第六个房下，甚是不好的重，如之奈何？”伯爵失惊道：“这个嫂子贵恙说好些，怎的又不好起来？”西门庆道：“自从小儿没了，着了忧戚，把病又发了。昨日重阳，我接了申二姐，与他散闷顽耍，他又没好生吃酒，谁知走到屋中就晕起来，一交跌倒，把脸都磕破了。请任医官来看，说脉息比前沉重。吃了药，倒越发血盛了。”伯爵道：“你请胡太医来看，怎的说？”西门庆道：“胡大医说，是气冲了血管，吃了他的，也不见动静。今日韩伙计说，门外一个赵太医，名唤赵龙岗，专科看妇女，我使小厮请去了。把我焦愁的了不的。生生为这孩子不好，白日黑夜思虑起这病来了。妇女人家，又不知个回转，劝着他，又不依你，叫我无法可处。”

    正说着，平安来报：“乔亲家爹来了。”西门庆一面让进厅上，同伯爵叙礼坐下。乔大户道：“闻得六亲家母有些不安，特来候问。”西门庆道：“便是。一向因小儿没了，着了忧戚，身上原有些不调，又发起来了。蒙亲家挂念。”乔大户道：“也曾请人来看不曾？”西门庆道：“常吃任后溪的药，昨日又请大街胡先生来看，吃药越发转盛。今日又请门外专看妇人科赵龙岗去了。”乔大户道：“咱县门前住的何老人，大小方脉俱精。他儿子何歧轩，见今上了个冠带医士。亲家何不请他来看看亲家母？”西门庆道：“既是好，等赵龙岗来，来过再请他来看看。”乔大户道：“亲家，依我愚见，不如先请了何老人来，再等赵龙岗来，叫他两个细讲一讲，就论出病原来了。然后下药，无有不效之理。”西门庆道：“亲家说的是。”一面使玳安拿拜帖儿和乔通去请。

    那消半晌，何老人到来，与西门庆、乔大户等作了揖，让于上面坐下。西门庆举手道：“数年不见你老人家，不觉越发苍髯皓首。”乔大户又问：“令郎先生肄业盛行？”何老人道：“他逐日县中迎送，也不得闲，倒是老拙常出来看病。”伯爵道：“你老人家高寿了，还这等健朗。”何老人道：“老拙今年痴长八十一岁。”叙毕话，看茶上来吃了，小厮说进去。须臾，请至房中，就床看李瓶儿脉息，旋［扌刍］扶起来，坐在炕上，形容瘦的十分狼狈了。但见他──

        面如金纸，体似银条。看看减褪丰标，渐渐消磨精彩。隐隐耳虚闻磐响，昏昏眼暗觉萤飞。六脉细沉，一灵缥缈，丧门吊客已临身，扁鹊卢医难下手。

    何老人看了脉息，出到厅上，向西门庆、乔大户说道：“这位娘子，乃是精冲了血管起，然后着了气恼。气与血相搏，则血如崩。不知当初起病之由是也不是？”西门庆道：“是便是，却如何治疗？”

    正论间，忽报：“琴童和王经请了赵先生来了。”何老人便问：“是何人？”西门庆道：“也是伙计举来一医者，你老人家只推不知，待他看了脉息，你老人家和他讲一讲，好下药。”不一时，赵大医从外而入，西门庆与他叙礼毕，然后与众人相见。何、乔二老居中，让他在左，伯爵在右，西门庆主位相陪。吃了茶，赵太医便问：“列位尊长贵姓？”乔大户道：“俺二人一姓何，一姓乔。”伯爵道：“在下姓应。老先想就是赵龙岗先生了。”赵太医答道：“龙岗是贱号。在下以医为业，家祖见为太医院院判，家父见充汝府良医，祖传三辈，习学医术。每日攻习王叔和、东垣勿听子《药性赋》、《黄帝素问》、《难经》、《活人书》、《丹溪纂要》、《丹溪心法》、《洁古老脉诀》、《加减十三方》、《千金奇效良方》、《寿域神方》、《海上方》，无书不读。药用胸中活法，脉明指下玄机。六气四时，辨阴阳之标格；七表八里，定关格之沉浮。风虚寒热之症候，一览无余；弦洪芤石之脉理，莫不通晓。小人拙口钝吻，不能细陈。”何老人听了，道：“敢问看病当以何者为先？”赵太医道：“古人云，望闻问切，神圣功巧。学生先问病，后看脉，还要观其气色。就如子平兼五星一般，才看得准，庶乎不差。”何老人道：“既是如此，请先生进去看看。”西门庆即令琴童：“后边说去，又请了赵先生来了。
”

    不一时，西门庆陪他进入李瓶儿房中。那李瓶儿方才睡下安逸一回，又［扌刍］扶起来，靠着枕褥坐着。这赵太医先诊其左手，次诊右手，便教：“老夫人抬起头来，看看气色。”那李瓶儿真个把头儿扬起来。赵太医教西门庆：“老爹，你问声老夫人，我是谁？”西门庆便教李瓶儿：“你看这位是谁？”那李瓶儿抬头看了一眼，便低声说道：“他敢是太医？”赵先生道：“老爹，不妨事，还认的人哩。”西门庆道：“赵先生，你用心看，我重谢你。”一面看视了半日，说道：“老夫人此病，休怪我说，据看其面色，又诊其脉息，非伤寒，只为杂症，不是产后，定然胎前。”西门庆道：“不是此疾。先生你再仔细诊一诊。”赵先生又沉吟了半晌道：“如此面色这等黄，多管是脾虚泄泻，再不然定是经水不调。”西门庆道：“实说与先生，房下如此这般，下边月水淋漓不止，所以身上都瘦弱了。有甚急方妙药，我重重谢你。”赵先生道：“如何？我就说是经水不调。不打紧处，小人有药。”

    西门庆一面同他来到前厅，乔大户、何老人问他甚么病源，赵先生道：“依小人讲，只是经水淋漓。”何老人道：“当用何药治之？”赵先生道：“我有一妙方，用着这几味药材，吃下去管情就好。听我说：

        甘草甘遂与碙砂，黎芦巴豆与芫花，姜汁调着生半夏，用乌头杏仁天麻。
        这几味儿齐加，葱蜜和丸只一挝，清晨用烧酒送下。”

    何老人听了，便道：“这等药恐怕太狠毒，吃不得。”赵先生道：“自古毒药苦口利于病。怎么吃不得？”西门庆见他满口胡说，因是韩伙计举保来，不好嚣他，称二钱银子，也不送，就打发他去了。因向乔大户说：“此人原来不知甚么。”何老人道：“老拙适才不敢说，此人东门外有名的赵捣鬼，专一在街上卖杖摇铃，哄过往之人，他那里晓的甚脉息病源！”因说：“老夫人此疾，老拙到家撮两帖药来，遇缘，若服毕经水少减，胸口稍开，就好用药。只怕下边不止，就难为矣。”说毕，起身。

    西门庆封白金一两，使玳安拿盒儿讨将药来，晚夕与李瓶儿吃了，并不见分毫动静。吴月娘道：“你也省可与他药吃。他饮食先阻住了，肚腹中有甚么儿，只是拿药淘碌他。前者，那吴神仙算他三九上有血光之灾，今年却不整二十七岁了。你还使人寻这吴神仙去，叫替他打算算那禄马数上如何。只怕犯着甚么星辰，替他禳保禳保。”西门庆听了，旋差人拿帖儿往周守备府里问去。那里回说：“吴神仙云游之人，来去不定。但来，只在城南土地庙下。今岁从四月里，往武当山去了。要打数算命，真武庙外有个黄先生打的好数，一数只要三钱银子，不上人家门。”西门庆随即使陈敬济拿三钱银子，迳到北边真武庙门首黄先生家。门上贴着：“抄算先天易数，每命卦金三钱。”陈敬济向前作揖，奉上卦金，说道：“有一命烦先生推算。”写与他八字：女命，年二十七岁，正月十五日午时。这黄先生把算子一打，就说：“这个命，辛未年庚寅月辛卯日甲午时，理取印绥之格，借四岁行运。四岁己未，十四岁戊午，二十四岁丁巳，三十四岁丙辰。今年流年丁酉，比肩用事，岁伤日干，计都星照命，又犯丧门五鬼，灾杀作炒。夫计都者，阴晦之星也。其象犹如乱丝而无头，变异无常。大运逢之，多主暗昧之事，引惹疾病，主正、二、三、七、九月病灾有损，小口凶殃，小人所算，口舌是非，主失财物。或是阴人大为不利。”抄毕数，敬济拿来家。西门庆正和应伯爵、温秀才坐的，见抄了数来，拿到后边，解说与月娘听。见命中多凶少吉，不觉──

        眉间搭上三黄锁，腹内包藏一肚愁。


第六十二回　潘道士法遣黄巾士　西门庆大哭李瓶儿

    诗曰：

        玉钗重合两无缘，鱼在深潭鹤在天。得意紫鸾休舞镜，传言青鸟罢衔笺。
        金盆已覆难收水，玉轸长笼不续弦。若向蘼芜山下过，遥将红泪洒穷泉。

    话说西门庆见李瓶儿服药无效，求神问卜发课，皆有凶无吉，无法可处。初时，李瓶儿还［门乍］［门争］着梳头洗脸，下炕来坐净桶，次后渐渐饮食减少，形容消瘦，那消几时，把个花朵般人儿，瘦弱得黄叶相似，也不起炕了，只在床褥上铺垫草纸。恐怕人嫌秽恶，教丫头只烧着香。西门庆见他胳膊儿瘦得银条相似，只守着在房内哭泣，衙门中隔日去走一走。李瓶儿道：“我的哥，你还往衙门中去，只怕误了你公事。我不妨事，只吃下边流的亏，若得止住了，再把口里放开，吃些饮食儿，就好了。你男子汉，常绊在我房中做甚么！”西门庆哭道：“我的姐姐，我见你不好，心中舍不的你。”李瓶儿道：“好傻子，只不死，死将来你拦的住那些！”又道：“我有句话要对你说：我不知怎的，但没人在房里，心中只害怕，恰似影影绰绰有人在跟前一般。夜里要便梦见他，拿刀弄杖，和我厮嚷，孩子也在他怀里。我去夺，反被他推我一交，说他又买了房子，来缠了好几遍，只叫我去。只不好对你说。”西门庆听了说道：“人死如灯灭，这几年知道他往那里去了！此是你病的久，神虚气弱了，那里有甚么邪魔魍魉、家亲外祟！我如今往吴道官庙里，讨两道符来，贴在房门上，看有邪祟没有。”

    说毕，走到前边，即差玳安骑头口往玉皇庙讨符去。走到路上，迎见应怕爵和谢希大，忙下头口。伯爵因问：“你往那里去？你爹在家里？”玳安道：“爹在家里，小的往玉皇庙讨符去。”伯爵与谢希大到西门庆家，因说道：“谢子纯听见嫂子不好，唬了一跳，敬来问安。”西门庆道：“这两日身上瘦的通不象模样了，丢的我上不上，下不下，却怎生样的？”伯爵道：“哥，你使玳安往庙里做甚么去？”西门庆悉把李瓶儿害怕之事告诉一遍：“只恐有邪祟，教小厮讨两道符来镇压镇压。”谢希大道：“哥，此是嫂子神气虚弱，那里有甚么邪祟！”伯爵道：“哥若遣邪也不难，门外五岳观潘道士，他受的是天心五雷法，极遣的好邪，有名唤着潘捉鬼，常将符水救人。哥，你差人请他来，看看嫂子房里有甚邪祟，他就知道。你就教他治病，他也治得。”西门庆道：“等讨了吴道官符来看，在那里住？没奈何，你就领小厮骑了头口，请了他来。”伯爵道：“不打紧，等我去。天可怜见嫂子好了，我就头着地也走。”说了一回话，伯爵和希大起身去了。

    玳安儿讨了符来，贴在房中。晚间李瓶儿还害怕，对西门庆说：“死了的，他刚才和两个人来拿我，见你进来，躲出去了。”西门庆道：“你休信邪，不妨事。昨日应二哥说，此是你虚极了。他说门外五岳观有个潘道士，好符水治病，又遣的好邪，我明日早教应伯爵去请他来看你，有甚邪祟，教他遣遣。”李瓶儿道：“我的哥哥，你请他早早来，那厮他刚才发恨而去，明日还来拿我哩！你快些使人请去。”西门庆道：“你若害怕，我使小厮拿轿子接了吴银儿，和你做两日伴儿。”李瓶儿摇头儿说：“你不要叫他，只怕误了他家里勾当。”西门庆道：“叫老冯来伏侍你两日儿如何？”李瓶儿点头儿。这西门庆一面使来安，往那边房子里叫冯妈妈，又不在，锁了门出去了。对一丈青说下：“等他来，好歹教他快来宅内，六娘叫他哩。”西门庆一面又差下玳安：“明日早起，你和应二爹往门外五岳观请潘道士去。”俱不在话下。

    次日，只见王姑子挎着一盒儿粳米、二十块大乳饼、一小盒儿十香瓜茄来看。李瓶儿见他来，连忙教迎春［扌刍］扶起来坐的。王姑子道了问讯，李瓶儿请他坐下，道：“王师父，你自印经时去了，影边儿通不见你。我恁不好，你就不来看我看儿？”王姑子道：“我的奶奶，我通不知你不好，昨日大娘使了大官儿到庵里，我才晓得。又说印经哩，你不知道，我和薛姑子老淫妇合了一场好气。与你老人家印了一场经，只替他赶了网儿。背地里和印经的打了五两银子夹帐，我通没见一个钱儿。你老人家作福，这老淫妇到明日堕阿鼻地狱！为他气的我不好了，把大娘的寿日都误了，没曾来。”李瓶儿道：“他各人作业，随他罢，你休与他争执了。”王姑子道：“谁和他争执甚么。”李瓶儿道：“大娘好不恼你哩，说你把他受生经都误了。”王姑子道：“我的菩萨，我虽不好，敢误了他的经？──在家整诵了一个月，昨日圆满了，今日才来。先到后边见了他，把我这些屈气告诉了他一遍。我说，不知他六娘不好，没甚么，这盒粳米和些十香爪、几块乳饼，与你老人家吃粥儿。大娘才叫小玉姐领我来看你老人家。”小玉打开盒儿，李瓶儿看了说道：“多谢你费心。”王姑子道：“迎春姐，你把这乳饼就蒸两块儿来，我亲看你娘吃些粥儿。”迎春一面收下去了。李瓶儿吩咐迎春：“摆茶来与王师父吃。”王姑子道：“我刚才后边大娘屋里吃了茶，煎些粥来，我看着你吃些。”

    不一时，迎春安放桌儿，摆了四样茶食，打发王姑子吃了，然后拿上李瓶儿粥来，一碟十香甜酱瓜茄、一碟蒸的黄霜霜乳饼、两盏粳米粥，一双小牙筷。迎春拿着，奶子如意儿在旁拿着瓯儿，喂了半日，只呷了两三口粥儿，咬了一些乳饼儿，就摇头儿不吃了，教：“拿过去罢。”王姑子道：“人以水食为命，恁煎的好粥儿，你再吃些儿不是？”李瓶儿道：“也得我吃得下去是！”迎春便把吃茶的桌儿掇过去。王姑子揭开被，看李瓶儿身上，肌体都瘦的没了，唬了一跳，说道：“我的奶奶，我去时你好些了，如何又不好了，就瘦的恁样的了？”如意儿道：“可知好了哩！娘原是气恼上起的病，爹请了太医来看，每日服药，已是好到七八分了。只因八月内，哥儿着了惊唬不好，娘昼夜忧戚，那样劳碌，连睡也不得睡，实指望哥儿好了，不想没了。成日哭泣，又着了那暗气，暗恼在心里，就是铁石人也禁不的，怎的不把病又发了！是人家有些气恼儿，对人前分解分解也还好，娘又不出语，着紧问还不说哩。”王姑子道：“那讨气来？你爹又疼他，你大娘又敬他，左右是五六位娘，端的谁气着他？”奶子道：“王爷，你不知道──”因使绣春外边瞧瞧，看关着门不曾：“──俺娘都因为着了那边五娘一口气。──他那边猫挝了哥儿手，生生的唬出风来。爹来家，那等问着，娘只是不说。落后大娘说了，才把那猫来摔杀了。他还不承认，拿我每煞气。八月里，哥儿死了，他每日那边指桑树骂槐树，百般称快。俺娘这屋里分明听见，有个不恼的！左右背地里气，只是出眼泪。因此这样暗气暗恼，才致了这一场病。──天知道罢了！娘可是好性儿，好也在心里，歹也在心里，姊妹之间，自来没有个面红面赤。有件称心的衣裳，不等的别人有了，他还不穿出来。这一家子，那个不叨贴娘些儿？可是说的，饶叨贴了娘的，还背地不道是。”王姑子道：“怎的不道是？”如意儿道：“象五娘那边潘姥姥，来一遭，遇着爹在那边歇，就过来这屋里和娘做伴儿。临去，娘与他鞋面、衣服、银子，甚么不与他？五娘还不道是。”李瓶儿听见，便嗔如意儿：“你这老婆，平白只顾说他怎的？我已是死去的人了，随他罢了。天不言而自高，地不言而自厚。”王姑子道：“我的佛爷，谁如你老人家这等好心！天也有眼，望下看着哩。你老人家往后来还有好处。”李瓶儿道：“王师父，还有甚么好处！一个孩儿也存不住，去了。我如今又不得命，身底下弄这等疾，就是做鬼，走一步也不得个伶俐。我心里还要与王师父些银子儿，望你到明日我死了，你替我在家请几位师父，多诵些《血盆经》，忏忏我这罪业。”王姑子道：“我的菩萨，你老人家忒多虑了。你好心人，龙天自然加护。”正说着，只见琴童儿进来对迎春说：“爹吩咐把房内收拾收拾，花大舅便进来看娘，在前边坐着哩。”王姑子便起身说道：“我且往后边去走走。”李瓶儿道：“王师父，你休要去了，与我做两日伴儿，我还和你说话哩。”王姑子道：“我的奶奶，我不去。”

    不一时，西门庆陪花大舅进来看问，见李瓶儿睡在炕上不言语，花子由道：“我不知道，昨日听见这边大官儿去说，才晓的。明日你嫂子来看你。”那李瓶儿只说了一声：“多有起动。”就把面朝里去了。花子由坐了一回，起身到前边，向西门庆说道：“俺过世老公公在广南镇守，带的那三七药，曾吃了不曾？不拘妇女甚崩漏之疾，用酒调五分末儿，吃下去即止。大姐他手里曾收下此药，何不服之？”西门庆道：“这药也吃过了。昨日本县胡大尹来拜，我因说起此疾，他也说了个方儿：棕炭与白鸡冠花煎酒服之。只止了一日，到第二日，流的比常更多了。”花子由道：“这个就难为了。姐夫，你早替他看下副板儿，预备他罢。明日教他嫂子来看他。”说毕，起身去了。

    奶子与迎春正与李瓶儿垫草纸在身底下，只见冯妈妈来到，向前道了万福。如意儿道：“冯妈妈贵人，怎的不来看看娘？昨日爹使来安儿叫你去，说你锁着门，往那里去来？”冯婆子道：“说不得我这苦。成日往庙里修法，早晨出去了，是也直到黑，不是也直到黑来家，偏有那些张和尚、李和尚、王和尚。”如意儿道：“你老人家怎的有这些和尚？早时没王师父在这里？”那李瓶儿听了，微笑了一笑儿，说道：“这妈妈子，单管只撒风。”如意儿道：“冯妈妈，叫着你还不来！娘这几日，粥儿也不吃，只是心内不耐烦，你刚才来到，就引的娘笑了一笑儿。你老人家伏侍娘两日，管情娘这病就好了。”冯妈妈道：“我是你娘退灾的博士！”又笑了一回。因向被窝里摸了摸他身上，说道：“我的娘，你好些儿也罢了！”又问：“坐杩子还下的来？”迎春道：“下的来倒好！前两遭，娘还［门乍］［门争］，俺每［扌刍］扶着下来。这两日通只在炕上铺垫草纸，一日两三遍。”

    正说着，只见西门庆进来，看见冯妈妈，说道：“老冯，你也常来这边走走，怎的去了就不来？”婆子道：“我的爷，我怎不来？这两日腌菜的时候，挣两个钱儿，腌些菜在屋里，遇着人家领来的业障，好与他吃。不然，我那讨闲钱买菜来与他吃？”西门庆道：“你不对我说，昨日俺庄子上起菜，拨两三畦与你也够了。”婆子道：“又敢缠你老人家。”说毕，过那边屋里去了。

    西门庆便坐在炕沿上，迎春在旁熏爇芸香。西门庆便问：“你今日心里觉怎样？”又问迎春：“你娘早晨吃些粥儿不曾？”迎春道：“吃的倒好！王师父送了乳饼，蒸来，娘只咬了一些儿，呷了不上两口粥汤，就丢下了。”西门庆道：“应二哥刚才和小厮门外请那潘道士，又不在了。明日我教来保再请去。”李瓶儿道：“你上紧着人请去，那厮，但合上眼，只在我跟前缠。”西门庆道：“此是你神弱了，只把心放正着，休要疑影他。请他来替你把这邪崇遣遣，再服他些药，管情你就好了。”李瓶儿道：“我的哥哥，奴已是得了这个拙病，那里好甚么！奴指望在你身边团圆几年，也是做夫妻一场，谁知到今二十七岁，先把冤家死了，奴又没造化，这般不得命，抛闪了你去。若得再和你相逢，只除非在鬼门关上罢了。”说着，一把拉着西门庆手，两眼落泪，哽哽咽咽，再哭不出声来。那西门庆又悲恸不胜，哭道：“我的姐姐，你有甚话，只顾说。”两个正在屋里哭，忽见琴童儿进来，说：“答应的禀爹，明日十五，衙门里拜牌，画公座，大发放，爹去不去？班头好伺候。”西门庆道：“我明日不得去，拿帖儿回了夏老爹，自己拜了牌罢。”琴童应诺去了。李瓶儿道：“我的哥哥，你依我还往衙门去，休要误了公事。我知道几时死，还早哩！”西门庆道：“我在家守你两日儿，其心安忍！你把心来放开，不要只管多虑了。刚才花大舅和我说，教我早与你看下副寿木，冲你冲，管情你就好了。”李瓶儿点头儿，便道：“也罢，你休要信着人使那憨钱，将就使十来两银子，买副熟料材儿，把我埋在先头大娘坟旁，只休把我烧化了，就是夫妻之情。早晚我就抢些浆水，也方便些。你偌多人口，往后还要过日子哩！”西门庆不听便罢，听了如刀剜肝胆、剑锉身心相似。哭道：“我的姐姐，你说的是那里话！我西门庆就穷死了，也不肯亏负了你！”

    正说着，只见月娘亲自拿着一小盒儿鲜苹菠进来，说道：“李大姐，他大妗子那里送苹菠儿来你吃。”因令迎春：“你洗净了，拿刀儿切块来你娘吃。”李瓶儿道：“又多谢他大妗子挂心。”不一时，迎春旋去皮儿，切了，用瓯儿盛贮，拈了一块，与他放在口内，只嚼了些味儿，还吐出来了。月娘恐怕劳碌他，安顿他面朝里就睡了。

    西门庆与月娘都出外边商议。月娘道：“李大姐，我看他有些沉重，你须早早与他看一副材板儿，省得到临时马捉老鼠，又乱不出好板来。”西门庆道：“今日花大哥也是这般说。适才我略与他题了题儿，他吩咐：‘休要使多了钱，将就抬副熟板儿罢。你偌多人口，往后还要过日子。’倒把我伤心了这一会。我说亦发等请潘道士来看了，看板去罢。”月娘道：“你看没分晓，一个人形也脱了，关口都锁住，勺水也不进，还指望好！咱一壁打鼓，一壁磨旗。幸的他好了，把棺材就舍与人，也不值甚么。”西门庆道：“既是恁说……”就出到厅上，叫将贲四来，问他：“谁家有好材板，你和姐夫两个拿银子看一副来。”贲四道：“大街上陈千户家，新到了几副好板。”西门庆道：“既有好板，”即令陈敬济：“你后边问你娘要五锭大银子来，你两个看去。”那陈敬济忙进去取了五锭元宝出来，同贲四去了。直到后晌才来回话，说：“到陈千户家看了几副板，都中等，又价钱不合。回来路上，撞见乔亲家爹，说尚举人家有一副好板──原是尚举人父亲在四川成都府做推官时，带来预备他老夫人的两副桃花洞，他使了一副，只剩下这一副──墙磕、底盖、堵头俱全，共大小五块，定要三百七十两银子。乔亲家爹同俺每过去看了，板是无比的好板。乔亲家与做举人的讲了半日，只退了五十两银子。不是明年上京会试用这几两银子，他也还舍不得卖哩。”西门庆道：“既是你乔亲家爹主张，兑三百二十两抬了来罢，休要只顾摇铃打鼓的。”陈敬济道：“他那里收了咱二百五十两，还找与他七十两银子就是了。”一面问月娘又要出七十两银子，二人去了。

    比及黄昏时分，只见几个闲汉，用大红毡条裹着，抬板进门，放在前厅天井内。打开，西门庆观看，果然好板。随即叫匠人来锯开，里面喷香。每块五寸厚，二尺五寸宽，七尺五寸长。看了满心欢喜。又旋寻了伯爵到来看，因说：“这板也看得过了。”伯爵喝采不已，说道，“原说是姻缘板，大抵一物必有一主。嫂子嫁哥一场，今日情受这副材板够了。”吩咐匠人：“你用心只要做的好，你老爹赏你五两银子。”匠人道：“小人知道。”一面在前厅七手八脚，连夜攒造。伯爵嘱来保：“明日早五更去请潘道士，他若来，就同他一答儿来，不可迟滞。”说毕，陪西门庆在前厅看着做材，到一更时分才家去。西门庆道：“明日早些来，只怕潘道士来的早。”伯爵道：“我知道。”作辞出门去了。

    却说老冯与王姑子，晚夕都在李瓶儿屋里相伴。只见西门庆前边散了，进来看视，要在屋里睡。李瓶儿不肯，说道：“没的这屋里龌龌龊龊的，他每都在这里，不方便，你往别处睡去罢。”西门庆又见王姑子都在这里，遂过那边金莲房里去了。

    李瓶儿教迎春把角门关了，上了拴，教迎春点着灯，打开箱子，取出几件衣服、银首饰来，放在旁边。先叫过王姑子来，与了他五两一锭银子、一匹绸子：“等我死后，你好歹请几位师父，与我诵《血盆经忏》。”王姑子道：“我的奶奶，你忒多虑了。天可怜见，你只怕好了。”李瓶儿道：“你只收着，不要对大娘说我与你银子，只说我与了你这匹绸子做经钱。”王姑子道，“我知道。”于是把银子和绸子收了。又唤过冯妈妈来，向枕头边也拿过四两银子、一件白绫袄、黄绫裙、一根银掠儿，递与他，说道：“老冯，你是个旧人，我从小儿，你跟我到如今。我如今死了去，也没甚么，这一套衣服并这件首饰儿，与你做一念儿。这银子你收着，到明日做个棺材本儿。你放心，那边房子，等我对你爹说，你只顾住着，只当替他看房儿，他莫不就撵你不成！”冯妈妈一手接了银子和衣服，倒身下拜，哭着说道：“老身没造化了。有你老人家在一日，与老身做一日主儿。你老人家若有些好歹，那里归着？”李瓶儿又叫过奶子如意儿，与了他一袭紫绸子袄儿、蓝绸裙、一件旧绫披袄儿、两根金头簪子、一件银满冠儿，说道：“也是你奶哥儿一场。哥儿死了，我原说的，教你休撅上奶去，实指望我在一日，占用你一日，不想我又死去了。我还对你爹和你大娘说，到明日我死了，你大娘生了哥儿，就教接你的奶儿罢。这些衣服，与你做一念儿，你休要抱怨。”那奶子跪在地下，磕着头哭道：“小媳妇实指望伏侍娘到头，娘自来没曾大气儿呵着小媳妇。还是小媳妇没造化，哥儿死了，娘又病的这般不得命。好歹对大娘说，小媳妇男子汉又没了，死活只在爹娘这里答应了，出去投奔那里？”说毕，接了衣服首饰，磕了头起来，立在旁边，只顾揩眼泪。李瓶儿一面叫过迎春、绣春来跪下，嘱咐道：“你两个，也是你从小儿在我手里答应一场，我今死去，也顾不得你每了。你每衣服都是有的，不消与你了。我每人与你这两对金裹头簪儿、两枝金花儿做一念儿。大丫头迎春，已是他爹收用过的，出不去了，我教与你大娘房里拘管。这小丫头绣春，我教你大娘寻家儿人家，你出身去罢。省的观眉说眼，在这屋里教人骂没主子的奴才。我死了，就见出样儿来了。你伏侍别人，还象在我手里那等撤娇撒痴，好也罢，歹也罢了，谁人容的你？”那绣春跪在地下哭道：“我娘，我就死也不出这个门。”李瓶儿道：“你看傻丫头，我死了，你在这屋里伏侍谁？”绣春道：“我守着娘的灵。”李瓶儿道：“就是我的灵，供养不久，也有个烧的日子，你少不的也还出去。”绣春道：“我和迎春都答应大娘。”李瓶儿道：“这个也罢了。”这绣春还不知甚么，那迎春听见李瓶儿嘱咐他，接了首饰，一面哭的言语都说不出来。正是：

        流泪眼观流泪眼，断肠人送断肠人。

    当夜，李瓶儿都把各人嘱咐了。到天明，西门庆走进房来。李瓶儿问：“买了我的棺材来了没有？”西门庆道：“昨日就抬了板来，在前边做哩。──且冲冲你，你若好了，情愿舍与人罢。”李瓶儿因问：“是多少银子买的？休要使那枉钱。”西门庆道：“没多，只百十两来银子。”李瓶儿道：“也还多了。预备下，与我放着。”西门庆说了回出来，前边看着做材去了。吴月娘和李娇儿先进房来，看见他十分沉重，便问道：“李大姐，你心里却怎样的？”李瓶儿攥着月娘手哭道：“大娘，我好不成了。”月娘亦哭道：“李大姐，你有甚么话儿，二娘也在这里，你和俺两个说。”李瓶儿道：“奴有甚话儿──奴与娘做姊妹这几年，又没曾亏了我，实承望和娘相守到白头，不想我的命苦，先把个冤家没了，如今不幸，我又得了这个拙病死去了。我死之后，房里这两个丫头无人收拘。那大丫头已是他爹收用过的，教他往娘房里伏侍娘。小丫头，娘若要使唤，留下；不然，寻个单夫独妻，与小人家做媳妇儿去罢，省得教人骂没主子的奴才。也是他伏侍奴一场，奴就死，口眼也闭。奶子如意儿，再三不肯出去，大娘也看奴分上，也是他奶孩儿一场，明日娘生下哥儿，就教接他奶儿罢。”月娘说道：“李大姐，你放宽心，都在俺两个身上。说凶得吉，若有些山高水低，迎春教他伏侍我，绣春教他伏侍二娘罢。如今二娘房里丫头不老实做活，早晚要打发出去，教绣春伏侍他罢。奶子如意儿，既是你说他没投奔，咱家那里占用不下他来？就是我有孩子没孩子，到明日配上个小厮，与他做房家人媳妇也罢了。”李娇儿在旁便道：“李大姐，你休只要顾虑，一切事都在俺两个身上。绣春到明日过了你的事，我收拾房内伏侍我，等我抬举他就是了。”李瓶儿一面叫奶子和两个丫头过来，与二人磕头。那月娘由不得眼泪出。

    不一时，盂玉楼、潘金莲、孙雪娥都进来看他，李瓶儿都留了几句姊妹仁义之言。落后待的李娇儿、玉楼、金莲众人都出去了，独月娘在屋里守着他，李瓶儿悄悄向月娘哭泣道：“娘到明日好生看养着，与他爹做个根蒂儿，休要似奴粗心，吃人暗算了。”月娘道：“姐姐，我知道。”看官听说：只这一句话，就感触目娘的心来。后次西门庆死了，金莲就在家中住不牢者，就是想着李瓶儿临终这句话。正是：

        惟有感恩并积恨，千年万载不生尘。

    正说话间，只见琴童吩咐房中收拾焚下香，五岳观请了潘法官来了。月娘一面看着，教丫头收拾房中干净，伺候净茶净水，焚下百合真香。月娘与众妇女都藏在那边床屋里听观。不一时，只见西门庆领了那潘道士进来。怎生形相？但见：

        头戴云霞五岳冠，身穿皂布短褐袍，腰系杂色彩丝绦，背插横纹古铜剑。两只脚穿双耳麻鞋，手执五明降鬼扇。八字眉，两个杏子眼；四方口，一道落腮胡。威仪凛凛，相貌堂堂。若非霞外云游客，定是蓬莱玉府人。

    潘道士进入角门，刚转过影壁，将走到李瓶儿房穿廊台基下，那道士往后退讫两步，似有呵叱之状，尔语数四，方才左右揭帘进入房中，向病榻而至。运双晴，拿力以慧通神目一视，仗剑手内，掐指步罡，念念有辞，早知其意。走出明间，朝外设下香案。西门庆焚了香，这潘道士焚符，喝道：“值日神将，不来等甚？”噀了一口法水去，忽阶下卷起一阵狂风，仿佛似有神将现于面前一般。潘道士便道：“西门氏门中，有李氏阴人不安，投告于我案下。汝即与我拘当坊土地、本家六神查考，有何邪祟，即与我擒来，毋得迟滞！”良久，只见潘道士瞑目变神，端坐于位上，据案击令牌，恰似问事之状，良久乃止。出来，西门庆让至前边卷棚内，问其所以，潘道士便说：“此位娘子，惜乎为宿世冤愆诉于阴曹，非邪祟也，不可擒之。”西门庆道：“法官可解禳得么？”潘道士道：“冤家债主，须得本人，虽阴官亦不能强。”因见西门庆礼貌虔切，便问：“娘于年命若干？”西门庆道：“属羊的，二十七岁。”潘道士道：“也罢，等我与他祭祭本命星坛，看他命灯如何。”西门庆问：“几时祭？用何香纸祭物？”潘道士道：“就是今晚三更正子时，用白灰界画，建立灯坛，以黄绢围之，镇以生辰坛斗，祭以五谷枣汤，不用酒脯，只用本命灯二十七盏，上浮以华盖之仪，余无他物，官人可斋戒青衣，坛内俯伏行礼，贫道祭之，鸡犬皆关去，不可入来打搅。”西门庆听了，忙吩咐一一备办停当。就不敢进去，只在书房中沐浴斋戒，换了净衣。留应伯爵也不家去了，陪潘道士吃斋馔。

    到三更天气，建立灯坛完备，潘道士高坐在上。下面就是灯坛，按青龙、白虎、朱雀、玄武，上建三台华盖；周列十二宫辰，下首才是本命灯，共合二十七盏。先宣念了投词。西门庆穿青衣俯伏阶下，左右尽皆屏去，不许一人在左右。灯烛荧煌，一齐点将起来。那潘道士在法座上披下发来，仗剑，口中念念有词。望天罡，取真气，布步玦，蹑瑶坛。正是：三信焚香三界合，一声令下一声雷。但见晴天月明星灿，忽然地黑天昏，起一阵怪风。正是：

        非干虎啸，岂是龙吟？仿佛入户穿帘，定是催花落叶。推云出岫，送雨归川。雁迷失伴作哀鸣，鸥鹭惊群寻树杪。姮娥急把蟾宫闭，列子空中叫救人。

    大风所过三次，忽一阵冷气来，把李瓶儿二十七盏本命灯尽皆刮灭。潘道士明明在法座上见一个白衣人领着两个青衣人，从外进来，手里持着一纸文书，呈在法案下。潘道士观看，却是地府勾批，上面有三颗印信，唬的慌忙下法座来，向前唤起西门庆来，如此这般，说道：“官人请起来罢！娘子已是获罪于天，无所祷也！本命灯已灭，岂可复救乎？只在旦夕之间而已。”那西门庆听了，低首无语，满眼落泪，哀告道：“万望法师搭救则个！”潘道士道：“定数难逃，不能搭救了。”就要告辞。西门庆再三款留：“等天明早行罢！”潘道士道：“出家人草行露宿，山栖庙止，自然之道。”西门庆不复强之。因令左右取出布一匹、白金三两作经衬钱。潘道士道：“贫道奉行皇天至道，对天盟誓，不敢贪受世财，取罪不便。”推让再四，只令小童收了布匹，作道袍穿，就作辞而行。嘱咐西门庆：“今晚，官人切忌不可往病人房里去，恐祸及汝身。慎之！慎之！”言毕，送出大门，拂袖而去。

    西门庆归到卷棚内，看着收拾灯坛。见没救星，心中甚恸，向伯爵，不觉眼泪出。伯爵道：“此乃各人禀的寿数，到此地位，强求不得。哥也少要烦恼。”因打四更时分，说道：“哥，你也辛苦了，安歇安歇罢。我且家去，明日再来。”西门庆道：“教小厮拿灯笼送你去。”即令来安取了灯送伯爵出去，关上门进来。

    那西门庆独自一个坐在书房内，掌着一枝蜡烛，心中哀恸，口里只长吁气，寻思道：“法官教我休往房里去，我怎生忍得！宁可我死了也罢。须厮守着和他说句话儿。”于是进入房中。见李瓶儿面朝里睡，听见西门庆进来，翻过身来便道：“我的哥哥，你怎的就不进来了？”因问：“那道士点得灯怎么说？”西门庆道：“你放心，灯上不妨事。”李瓶儿道：“我的哥哥，你还哄我哩，刚才那厮领着两个人又来，在我跟前闹了一回，说道：‘你请法师来遣我，我已告准在阴司，决不容你！’发恨而去，明日便来拿我也。”西门庆听了，两泪交流，放声大哭道：“我的姐姐，你把心来放正着，休要理他。我实指望和你相伴几日，谁知你又抛闪了我去了。宁教我西门庆口眼闭了，倒也没这等割肚牵肠。”那李瓶儿双手搂抱着西门庆脖子，呜呜咽咽悲哭，半日哭不出声。说道：“我的哥哥，奴承望和你白头相守，谁知奴今日死去也。趁奴不闭眼，我和你说几句话儿：你家事大，孤身无靠，又没帮手，凡事斟酌，休要一冲性儿。大娘等，你也少要亏了他。他身上不方便，早晚替你生下个根绊儿，庶不散了你家事。你又居着个官，今后也少要往那里去吃酒，早些儿来家，你家事要紧。比不的有奴在，还早晚劝你。奴若死了，谁肯苦口说你？”西门庆听了，如刀剜心肝相似，哭道：“我的姐姐，你所言我知道，你休挂虑我了。我西门庆那世里绝缘短幸，今世里与你做夫妻不到头。疼杀我也！天杀我也！”李瓶儿又吩咐迎春、绣春之事：“奴已和他大娘说来，到明日我死，把迎春伏侍他大娘；那小丫头，他二娘已承揽。──他房内无人，便教伏侍二娘罢。”西门庆道：“我的姐姐，你没的说，你死了，谁人敢分散你丫头！奶子也不打发他出去，都教他守你的灵。”李瓶儿道：“甚么灵！回个神主子，过五七烧了罢了。”西门庆道：“我的姐姐，你不要管他，有我西门庆在一日，供养你一日。”两个说话之间，李瓶儿催促道：“你睡去罢，这咱晚了。”西门庆道：“我不睡了，在这屋里守你守儿。”李瓶儿道：“我死还早哩，这屋里秽污，熏的你慌，他每伏侍我不方便。”

    西门庆不得已，吩咐丫头：“仔细看守你娘。”往后边上房里，对月娘悉把祭灯不济之事告诉一遍：“刚才我到他房中，我观他说话儿还伶俐。天可怜，只怕还熬出来也不见得。”月娘道：“眼眶儿也塌了，嘴唇儿也干了，耳轮儿也焦了，还好甚么！也只在早晚间了。他这个病是恁伶俐，临断气还说话儿。”西门庆道：“他来了咱家这几年，大大小小，没曾惹了一个人，且是又好个性格儿，又不出语，你教我舍的他那些儿！”题起来又哭了。月娘亦止不住落泪。

    不说西门庆与月娘说话，且说李瓶儿唤迎春、奶子：“你扶我面朝里略倒倒儿。”因问道：“有多咱时分了？”奶子道：“鸡还未叫，有四更天了。”叫迎春替他铺垫了身底下草纸，［扌刍］他朝里，盖被停当，睡了。众人都熬了一夜没曾睡，老冯与王姑子都已先睡了。迎春与绣春在面前地坪上搭着铺，刚睡倒没半个时辰，正在睡思昏沉之际，梦见李瓶儿下炕来，推了迎春一推，嘱咐：“你每看家，我去也。”忽然惊醒，见桌上灯尚未灭。忙向床上视之，还面朝里，摸了摸，口内已无气矣。不知多咱时分呜呼哀哉，断气身亡。可怜一个美色佳人，都化作一场春梦。正是：

        阎王教你三更死，怎敢留人到五更！

    迎春慌忙推醒众人，点灯来照，果然没了气儿，身底下流血一洼，慌了手脚，忙走去后边，报知西门庆。西门庆听见李瓶儿死了，和吴月娘两步做一步奔到前边，揭起被，但见面容不改，体尚微温，悠然而逝，身上止着一件红绫抹胸儿。西门庆也不顾甚么身底下血渍，两只手捧着他香腮亲着，口口声声只叫：“我的没救的姐姐，有仁义好性儿的姐姐！你怎的闪了我去了？宁可教我西门庆死了罢。我也不久活于世了，平白活着做甚么！”在房里离地跳的有三尺高，大放声号哭。吴月娘亦揾泪哭涕不止。落后，李娇儿、孟玉楼、潘金莲、孙雪娥、合家大小丫头养娘都哭起来，哀声动地。月娘向众人道：“不知多咱死的，恰好衣服儿也不曾穿一件在身上。”玉楼道：“我摸他身上还温温儿的，也才去了不多回儿。咱趁热脚儿不替他穿上衣裳，还等甚么？”月娘见西门庆磕伏在他身上，挝脸儿那等哭，只叫：“天杀了我西门庆了！姐姐你在我家三年光景，一日好日子没过，都是我坑陷了你了！”月娘听了，心中就有些不耐烦了，说道：“你看韶刀！哭两声儿，丢开手罢了。一个死人身上，也没个忌讳，就脸挝着脸儿哭，倘或口里恶气扑着你是的！他没过好日子，谁过好日子来？各人寿数到了，谁留的住他！那个不打这条路儿来？”因令李娇儿、孟玉楼：“你两个拿钥匙，那边屋里寻他几件衣服出来，咱每眼看着与他穿上。”又叫：“六姐，咱两个把这头来替他整理整理。”西门庆又向月娘说：“多寻出两套他心爱的好衣服，与他穿了去。”月娘吩咐李娇儿、玉楼：“你寻他新裁的大红缎遍地锦袄儿、柳黄遍地锦裙，并他今年乔亲家去那套丁香色云绸妆花衫、翠蓝宽拖子裙，并新做的白绫袄、黄绸子裙出来罢。”

    当下迎春拿着灯，孟玉楼拿钥匙，走到那边屋里，开了箱子，寻了半日，寻出三套衣裳来，又寻出一件衬身紫绫小袄儿、一件白绸子裙、一件大红小衣儿并白绫女袜儿、妆花膝裤腿儿。李娇儿抱过这边屋里与月娘瞧。月娘正与金莲灯下替他整理头髻，用四根金簪儿绾一方大鸦青手帕，旋勒停当。李娇儿因问：“寻双甚么颜色鞋，与他穿了去？”潘金莲道：“姐姐，他心爱穿那双大红遍地金高底鞋儿，只穿了没多两遭儿，倒寻出来与他穿去罢。”吴月娘道：“不好，倒没的穿到阴司里，教他跳火坑。你把前日往他嫂子家去穿的那双紫罗遍地金高底鞋，与他装绑了去罢。”李娇儿听了，忙叫迎春寻出来。众人七手八脚，都装绑停当。

    西门庆率领众小厮，在大厅上收卷书画，围上帏屏，把李瓶儿用板门抬出，停于正寝。下铺锦褥，上覆纸被，安放几筵香案，点起一盏随身灯来。专委两个小厮在旁侍奉：一个打磐，一个炷纸，一面使玳安：“快请阴阳徐先生来看时批书。”月娘打点出装绑衣服来，就把李瓶儿床房门锁了，只留炕屋里，交付与丫头养娘。冯妈妈见没了主儿，哭的三个鼻头两行眼泪，王姑子且口里喃喃呐呐，替李瓶儿念《密多心经》、《药师经》、《解冤经》、《楞严经》并《大悲中道神咒》，请引路王菩萨与他接引冥途。西门庆在前厅，手拍着胸膛，抚尸大恸，哭了又哭，把声都哭哑了。口口声声只叫：“我的好性儿有仁义的姐姐。”

    比及乱着，鸡就叫了。玳安请了徐先生来，向西门庆施礼，说道：“老爹烦恼，奶奶没了在于甚时候？”西门庆道：“因此时候不真：睡下之时，已可四更，房中人都困倦睡熟了，不知多咱时候没了。”徐先生道：“不打紧。”因令左右掌起灯来，揭开纸被观看，手掐丑更，说道：“正当五更二点辙，还属丑时断气。”西门庆即令取笔砚，请徐先生批书。徐先生向灯下问了姓氏并生辰八字，批将下来：“一故锦衣西门夫人李氏之丧。生于元祐辛未正月十五日午时，卒于政和丁酉九月十六日丑时。今日丙子，月令戊戌，犯天地往亡，煞高一丈，本家忌哭声，成服后无妨。入殓之时，忌龙、虎、鸡、蛇四生人，亲人不避。”吴月娘使出玳安来：“叫徐先生看看黑书上，往那方去了。”徐先生一面打开阴阳秘书观看，说道：“今乃丙子日，已丑时，死者上应宝瓶宫，下临齐地。前生曾在滨州王家作男子，打死怀胎母羊，今世为女人，属羊。虽招贵夫，常有疾病，比肩不和，生子夭亡，主生气疾而死。前九日魂去，托生河南汴梁开封府袁家为女，艰难不能度日。后耽阁至二十岁嫁一富家，老少不对，终年享福，寿至四十二岁，得气而终。”看毕黑书，众妇女听了，皆各叹息。西门庆就叫徐先生看破土安葬日期。徐先生请问：“老爹，停放几时？”西门庆哭道：“热突突怎么就打发出去的，须放过五七才好。”徐先生道：“五七内没有安葬日期，倒是四七内，宜择十月初八日丁酉午时破土，十二日辛丑未时安葬，合家六位本命都不犯。”西门庆道：“也罢，到十月十二日发引，再没那移了。”徐先生写了殃榜，盖伏死者身上，向西门庆道：“十九日辰时大殓，一应之物，老爹这里备下。”

    刚打发徐先生出了门，天已发晓。西门庆使琴童儿骑头口，往门外请花大舅，然后分班差人各亲眷处报丧。又使人往衙门中给假，又使玳安往狮子街取了二十桶瀼纱漂白、三十桶生眼布来，叫赵裁雇了许多裁缝，在西厢房先造帷幕、帐子、桌围，并入殓衣衾缠带、各房里女人衫裙，外边小厮伴当，每人都是白唐巾，一件白直裰。又兑了一百两银子，教贲四往门外店里买了三十桶魁光麻布、二百匹黄丝孝绢，一面又教搭彩匠，在天井内搭五间大棚。西门庆因思想李瓶儿动止行藏模样，忽然想起忘了与他传神，叫过来保来问：“那里有好画师？寻一个来传神。我就把这件事忘了。”来保道：“旧时与咱家画围屏的韩先儿，他原是宣和殿上的画士，革退来家，他传的好神。”西门庆道：“他在那里住？快与我请来。”来保应诺去了。

    西门庆熬了一夜没睡的人，前后又乱了一五更，心中又着了悲恸，神思恍乱，只是没好气，骂丫头、踢小厮，守着李瓶儿尸首，由不的放声哭叫。那玳安在旁，亦哭的言不的语不的。吴月娘正和李娇儿、孟玉楼、潘金莲在帐子后，打伙儿分孝与各房里丫头并家人媳妇，看见西门庆哑着喉咙只顾哭，问他，茶也不吃，只顾没好气。月娘便道：“你看恁劳叨！死也死了，你没的哭的他活？只顾扯长绊儿哭起来了。三两夜没睡，头也没梳，脸也没洗，乱了恁五更，黄汤辣水还没尝着，就是铁人也禁不的。把头梳了，出来吃些甚么，还有个主张。好小身子，一时摔倒了，却怎样儿的！”玉楼道：“原来他还没梳头洗脸哩？”月娘道：“洗了脸倒好！我头里使小厮请他后边洗脸，他把小厮踢进来，谁再问他来！”金莲道：“你还没见，头里我倒好意说，他已死了，你恁般起来，把骨秃肉儿也没了。你在屋里吃些甚么儿，出去再乱也不迟。他倒把眼睁红了的，骂我：‘狗攮的淫妇，管你甚么事！’我如今整日不教狗攮，却教谁攮哩！──恁不合理的行货子。只说人和他合气。”月娘道：“热突突死了，怎么不疼？你就疼，也还放在心里，那里就这般显出来？人也死了，不管那有恶气没恶气，就口挝着口那等叫唤，不知甚么张致。他可可儿来三年没过一日好日子，镇日教他挑水挨磨来？”孟玉楼道：“李大姐倒也罢了，倒吃他爹恁三等九格的。”

    正说着，只见陈敬济手里拿着九匹水光绢，说：“爹教娘每剪各房里手帕，剩下的与娘每做裙子。”月娘收了绢，便道：“姐夫，你去请你爹进来扒口子饭。这咱七八晌午，他茶水还没尝着哩。”敬济道：“我是不敢请他。头里小厮请他吃饭，差些没一脚踢杀了，我又惹他做甚么？”月娘道：“你不请他，等我另使人请他来吃饭。”良久，叫过玳安来说道：“你爹还没吃饭，哭这一日了。你拿上饭去，趁温先生在这里，陪他吃些儿。”玳安道：“请应二爹和谢爹去了。等他来时，娘这里使人拿饭上去，消不的他几句言语，管情爹就吃了。”吴月娘说道：“硶嘴的囚根子，你是你爹肚里蛔虫？俺每这几个老婆倒不如你了。你怎的知道他两个来才吃饭？”玳安道：“娘每不知，爹的好朋友，大小酒席儿，那遭少了他两个？爹三钱，他也是三钱；爹二星，他也是二星。爹随问怎的着了恼，只他到，略说两句话儿，爹就眉花眼笑的。”

    说了一回，棋童儿请了应伯爵、谢希大二人来到。进门扑倒灵前地下，哭了半日，只哭“我那有仁义的嫂子”，被金莲和玉楼骂道：“贼油嘴的囚根子，俺每都是没仁义的？”二人哭毕，爬起来，西门庆与他回礼，两个又哭了，说道：“哥烦恼，烦恼。”一面让至厢房内，与温秀才叙礼坐下。先是伯爵问道：“嫂子是甚时候殁了？”西门庆道：“正丑时断气。”伯爵道：“我到家已是四更多了，房下问我，我说看阴骘，嫂子这病已在七八了。不想刚睡下就做了一梦，梦见哥使大官儿来请我，说家里吃庆官酒，教我急急来到。见哥穿着一身大红衣服，向袖中取出两根玉簪儿与我瞧，说一根折了。我瞧了半日，对哥说：‘可惜了，这折了是玉的，完全的倒是硝子石。’哥说两根都是玉的。我醒了，就知道此梦做的不好。房下见我只顾咂嘴，便问：‘你和谁说话？’我道：‘你不知，等我到天晓告诉你。’等到天明，只见大官儿到了，戴着白，教我只顾跌脚。果然哥有孝服。”西门庆道：“我昨夜也做了恁个梦，和你这个一样儿。梦见东京翟亲家那里寄送了六根簪儿，内有一根［石否］折了。我说，可惜了。醒来正告诉房下，不想前边断了气。好不睁眼的天，撇的我真好苦！宁可教我西门庆死了，眼不见就罢了。到明日，一时半刻想起来，你教我怎不心疼！平时，我又没曾亏欠了人，天何今日夺吾所爱之甚也！──先是一个孩儿没了，今日他又长伸脚去了。我还活在世上做甚么？虽有钱过北斗，成何大用？”伯爵道：“哥，你这话就不是了。我这嫂子与你是那样夫妻，热突突死了，怎的不心疼？争奈你偌大家事，又居着前程，这一家大小，泰山也似靠着你。你若有好歹，怎么了得！就是这些嫂子，都没主儿。常言：一在三在，一亡三亡。哥，你聪明怜俐人，何消兄弟每说？就是嫂子他青春年少，你疼不过，越不过他的情，成了服，令僧道念几卷经，大发送，葬埋在坟里，哥的心也尽了，也是嫂子一场的事，再还要怎样的？哥，你且把心放开。”当时，被伯爵一席话，说的西门庆心地透彻，茅塞顿开，也不哭了。须臾，拿上茶来吃了，便唤玳安：“后边说去，看饭来，我和你应二爹、温师父、谢爹吃。”伯爵道：“哥原来还未吃饭哩？”西门庆道：“自你去了，乱了一夜，到如今谁尝甚么儿来。”伯爵道：“哥，你还不吃饭，这个就胡突了，常言道：‘宁可折本，休要饥损。’《孝经》上不说的：‘教民无以死伤生，毁不灭性。’死的自死了，存者还要过日子。哥要做个张主。”正是：

        数语拨开君子路，片言题醒梦中人。


第六十三回　韩画士传真作遗爱　西门庆观戏动深悲

    诗曰：

        香杳美人违，遥遥有所思。幽明千里隔，风月两边时。
        相对春那剧，相望景偏迟。当由分别久，梦来还自疑。

    话说西门庆被应伯爵劝解了一回，拭泪令小厮后边看饭去了。不一时，吴大舅、吴二舅都到了。灵前行礼毕，与西门庆作揖，道及烦恼之意。请至厢房中，与众人同坐。

    玳安走至后边，向月娘说：“如何？我说娘每不信，怎的应二爹来了，一席话说的爹就吃饭了。”金莲道：“你这贼，积年久惯的囚根子，镇日在外边替他做牵头，有个拿不住他性儿的！”玳安道：“从小儿答应主子，不知心腹？”月娘问道：“那几个陪他吃饭？”玳安道：“大舅、二舅才来，和温师父，连应二爹、谢爹、韩伙计、姐夫，共爹八个人哩。”月娘道：“请你姐夫来后边吃罢了，也挤在上头！”玳安道：“姐夫坐下了。”月娘吩咐：“你和小厮往厨房里拿饭去。你另拿瓯儿粥与他吃，怕清早晨不吃饭。”玳安道：“再有谁？止我在家，都使出报丧、买东西，王经，又使他往张亲家爹那里借云板去了。”月娘道：“书童那奴才和你拿去是的，怕打了他纱帽展翅儿！”玳安道：“书童和画童两个在灵前，一个打磐，一个伺候焚香烧纸哩。春鸿，爹又使他跟贲四换绢去了──嫌绢不好，要换六钱一匹的破孝。”月娘道：“论起来，五钱的也罢，又巴巴儿换去！”又道：“你叫下画童儿那小奴才，和他快拿去，只顾还挨甚么！”玳安于是和画童两个，大盘大碗拿到前边，安放八仙桌席。众人正吃着饭，只见平安拿进手本来禀：“夏老爹差写字的，送了三班军卫来这里答应。”西门庆看了，吩咐：“讨三钱银子赏他。写期服生帖儿回你夏老爹：多谢了！”

    一面吃毕饭，收了家伙。只见来保请的画师韩先生来到。西门庆与他行毕礼，说道：“烦先生揭白传个神子儿。”那韩先生道：“小人理会得。”吴大舅道：“动手迟了些，只怕面容改了。”韩先生道：“也不妨，就是揭白也传得。”正吃茶毕，忽见平安来报：“门外花大舅来了。”西门庆陪花子由灵前哭涕了一回，见毕礼数，与众人一处，因问：“甚么时侯？”西门庆道：“正丑时断气。临死还伶伶俐俐说话儿，刚睡下，丫头起来瞧，就没了气儿。”因见韩先生旁边小童拿着屏插，袖中取出描笔颜色来，花子由道：“姐夫如今要传个神子？”西门庆道：“我心里疼他，少不得留个影像儿，早晚看着，题念他题念儿。”一面吩咐后边堂客躲开，掀起帐子，领韩先生和花大舅众人到跟前。这韩先生揭起千秋幡，打一观看，见李瓶儿勒着鸦青手帕，虽故久病，其颜色如生，姿容不改，黄恹恹的，嘴唇儿红润可爱。那西门庆由不的掩泪而哭。来保与琴童在旁捧着屏插、颜色。韩先生一见就知道了。众人围着他求画，应伯爵便道：“先生，此是病容，平昔好时，还生的面容饱满，姿容秀丽。”韩先生道：“不须尊长吩咐，小人知道。敢问老爹：此位老夫人，前者五月初一日曾在岳庙里烧香，亲见一面，可是否？”西门庆道：“正是。那时还好哩。先生，你用心想着，传画一轴大影、一轴半身，灵前供养，我送先生一匹缎子、十两银子。”韩先生道：“老爹吩咐，小人无不用心。”须臾，描染出个半身来，端的玉貌幽花秀丽，肌肤嫩玉生香。拿与众人瞧，就是一幅美人图儿。西门庆看了，吩咐玳安：“拿与你娘每瞧瞧去，看好不好。有那些儿不是，说来好改。”

    玳安拿到后边，向月娘道：“爹说叫娘每瞧瞧，六娘这影画得如何，那些儿不象，说出去教韩先生好改。”月娘道：“成精鼓捣，人也不知死到那里去了，又描起影来了。”潘金莲接说道：“那个是他的儿女？画下影，传下神，好替他磕头礼拜！到明日六个老婆死了，画六个影才好。”孟玉楼和李娇儿接过来观看，说道：“大娘，你来看，李大姐这影，倒象好时模样，打扮的鲜鲜的，只是嘴唇略扁了些。”月娘看了道：“这左边额头略低了些，他的眉角还弯些。亏这汉子，揭白怎的画来！”玳安道：“他在庙上曾见过六娘一面，刚才想着，就画到这等模样。”

    少顷，只见王经进来说道：“娘每看了，就教拿出去。乔亲家爹来了，等乔亲家爹瞧哩。”玳安走到前边，向韩先生道：“里边说来，嘴唇略扁了些，左额角稍低些，眉还要略放弯些儿。”韩先生道：“这个不打紧。”随即取描笔改过了，呈与乔大户瞧。乔大户道：“亲家母这幅尊像，真画得好，只少了口气儿。”西门庆满心欢喜，一面递了三钟酒与韩先生，管待了酒饭，又教取出一匹尺头、十两白金与韩先生，教他：“先攒造出半身来，就要挂，大影，不误出殡就是了。俱要用大青大绿，冠袍齐整，绫裱牙轴。”韩先生道：“不必吩咐，小人知道。”领了银子，教小童拿着插屏，拜辞出门。乔大户与众人又看了一回做成的棺木，便道：“亲家母今已小殓罢了？”西门庆道：“如今仵作行人来就小殓。大殓还等到三日。”乔大户吃毕茶，就告辞去了。

    不一时，仵作行人来伺候，纸札打卷，铺下衣衾，西门庆要亲与他开光明，强着陈敬济做孝子，与他抿了目，西门庆旋寻出一颗胡珠，安放在他口里。登时小殓停当，照前停放端正，合家大小哭了一场。来兴又早冥衣铺里，做了四座堆金沥粉捧盆巾盥栉毛女儿，一边两座摆下。灵前的彝炉商瓶、烛台香盒，教锡匠打造停当，摆在桌上，耀日争辉。又兑了十两银子，教银匠打了三副银爵盏。又与应伯爵定管丧礼簿籍：先兑了五百两银子、一百吊钱来，委付与韩伙计管帐；贲四与来兴儿管买办，兼管外厨房；应伯爵、谢希大、温秀才、甘伙计轮番陪待吊客；崔本专管付孝帐；来保管外库房；王经管酒房；春鸿与画童专管灵前伺候；平安与四名排军，单管人来打云板、捧香纸；又叫一个写字带领四名排军，在大门首记门簿，值念经日期，打伞挑幡幢。都派委已定，写了告示，贴在影壁上，各遵守去讫。只见皇庄上薛内相差人送了六十根杉条、三十条毛竹、三百领芦席、一百条麻绳，西门庆赏了来人五钱银子，拿期服生回帖儿打发去了。吩咐搭采匠把棚起脊搭大些，留两个门走，把影壁夹在中间，前厨房内还搭三间罩棚，大门首扎七间榜棚，请报恩寺十二众僧人先念倒头经，每日两个茶酒伺候茶水。

    花大舅、吴二舅坐了一回，起身去了。西门庆交温秀才写孝帖儿，要刊去，令写“荆妇奄逝”，温秀才悄悄拿与应伯爵看，伯爵道：“这个礼上说不通。见有如今吴家嫂子在正室，如何使得？这一出去，不被人议论！就是吴大哥，心内也不自在。等我慢慢再与他讲，你且休要写着。”陪坐至晚，各散归家去了。

    西门庆晚夕也不进后边去，就在李瓶儿灵旁装一张凉床，拿围屏围着，独自宿歇，止春鸿、书童儿近前伏侍。天明便往月娘房里梳洗，穿戴了白唐巾孝冠孝衣、白绒袜、白履鞋，［纟至］带随身。

    第二日清晨，夏提刑就来探丧吊问，慰其节哀。西门庆还礼毕，温秀才相陪，待茶而去。到门首，吩咐写字的：“好生答应，查有不到的排军，呈来衙门内惩治。”说毕，骑马去了。西门庆令温秀才发帖儿，差人请各亲眷，三日诵经，早来吃斋。后晌，铺排来收拾道场，悬挂佛像，不必细说。

    那日，吴银儿打听得知，坐轿子来灵前哭泣上纸。到后边，月娘相接。吴银儿与月娘磕头，哭道：“六娘没了，我通一字不知，就没个人儿和我说声儿。可怜，伤感人也！”孟玉楼道：“你是他干女儿，他不好了这些时，你就不来看他看儿？”吴银儿道：“好三娘，我但知道，有个不来看的？说句假就死了！委实不知道。”月娘道：“你不来看你娘，他倒还挂牵着你，留下件东西儿，与你做一念儿，我替你收着哩。”因令小玉：“你取出来与银姐看。”小玉走到里面，取出包袱，打开是一套缎子衣服、两根金头簪儿、一技金花。把吴银儿哭的泪如雨点相似，说道：“饿早知他老人家不好，也来伏侍两日儿。”说毕，一面拜谢了月娘。月娘待茶与他吃，留他过了三日去。

    到三日，和尚打起磐子，道场诵经，挑出纸钱去。合家大小都披麻带孝。陈敬济穿重孝［纟至］巾，佛前拜礼，街坊邻舍、亲朋长官都来吊问，上纸祭奠者，不论其数。阴阳徐先生早来伺候大殓。祭告已毕，抬尸入棺，西门庆交吴月娘又寻出他四套上色衣服来，装在棺内，四角又安放了四锭小银子儿。花子由说：“姐夫，倒不消安他在里面，金银日久定要出世，倒非久远之计。”西门庆不肯，定要安放。不一时，放下了七星板，搁上紫盖，仵作四面用长命钉一齐钉起来，一家大小放声号哭。西门庆亦哭的呆了，口口声声只叫：“我的年小的姐姐，再不得见你了！”良久哭毕，管待徐先生斋馔，打发去了。阖家伙计都是巾带孝服，行香之时，门首一片皆白。温秀才举荐，北边杜中书来题铭旌。杜中书名子春，号云野，原侍真宗宁和殿，今坐闲在家，西门庆备金帛请来。在卷棚内备果盒，西门庆亲递三杯酒，应伯爵与温秀才相陪。铺大红官紵题旌，西门庆要写“诏封锦衣西门恭人李氏柩”十一字，伯爵再三不肯，说：“见有正室夫人在，如何使得！”杜中书道：“曾生过子，于礼也无碍。”讲了半日，去了“恭”字，改了“室人”。温秀才道：“恭人系命妇，有爵；室人乃室内之人，只是个浑然通常之称。”于是用白粉题毕，“诏封”二字贴了金，悬于灵前。又题了神主。叩谢杜中书，管待酒馔，拜辞而去。

    那日，乔大户、吴大舅、花大舅、韩姨夫、沈姨夫各家都是三牲祭桌来烧纸。乔大户娘子并吴大妗子、二妗子、花大妗子，坐轿子来吊丧，祭祀哭泣。月娘等皆孝髻，头须系腰，麻布孝裙，出来回礼举哀，让后边待茶摆斋。惟花大妗子与花大舅便是重孝直身，余者都是轻孝。那日李桂姐打听得知，坐轿子也来上纸，看见吴银儿在这里，说道：“你几时来的？怎的也不会我会儿？好人儿，原来只顾你！”吴银儿道：“我也不知道娘没了，早知也来看看了。”月娘后边管待，俱不必细说。

    须臾过了，看看到首七，又是报恩寺十六众上僧，朗僧官为首座，引领做水陆道场，诵《法华经》，拜三昧水忏。亲朋伙计无不毕集。那日，玉皇庙吴道官来上纸吊孝，就揽二七经，西门庆留在卷棚内吃斋。忽见小厮来报：“韩先生送半身影来。”众人观看，但见头戴金翠围冠，双凤珠子挑牌、大红妆花袍儿，白馥馥脸儿，俨然如生。西门庆见了，满心欢喜。悬挂材头，众人无不夸奖：“只少口气儿！”一面让卷棚内吃斋，嘱咐：“大影还要加工夫些。”韩先生道：“小人随笔润色，岂敢粗心！”西门庆厚赏而去。

    午间，乔大户来上祭，猪羊祭品、金银山、缎帛彩缯、冥纸炷香共约五十余抬，地吊高撬，锣鼓细乐吹打，缨络喧阗而至。西门庆与陈敬济穿孝衣在灵前还礼。乔大户邀了尚举人、朱堂官、吴大舅、刘学官、花千户、段亲家七八位亲朋，各在灵前上香。三献已毕，俱跪听阴阳生读祝文曰：

        维政和七年，岁次丁酉，九月庚申朔，越二十二日辛巳，眷生乔洪等谨以刚鬣柔毛庶羞之奠，致祭于故亲家母西门孺人李氏之灵曰：呜呼！孺人之性，宽裕温良，治家勤俭，御众慈祥，克全妇道，誉动乡邦。闺阃之秀，兰蕙之芳，夙配君子，效聘鸾凰。蓝玉已种，浦珠已光。正期谐琴瑟于有永，享弥寿于无疆。胡为一病，梦断黄粱？善人之殁，孰不哀伤？弱女襁褓，沐爱姻嫱。不期中道，天不从愿，鸳伴失行。恨隔幽冥，莫睹行藏。悠悠情谊，寓此一觞。灵其有知，来格来歆。尚飨。

    官客祭毕，回礼毕，让卷棚内桌席管待。然后乔大户娘子、崔亲家母、朱堂官娘子、尚举人娘子、段大姐众堂客女眷祭奠，地吊锣鼓，灵前吊鬼判队舞。吴月娘陪着哭毕，请去后边待茶设席，三汤五割，俱不必细说。

    西门庆正在卷棚内陪人吃酒，忽前边打的云板响。答应的慌慌张张进来禀报：“本府胡爷上纸来了，在门首下轿子。”慌的西门庆连忙穿孝衣，灵前伺候。即使温秀才衣巾素服出迎，左右先捧进香纸，然后胡府尹素服金带进来。许多官吏围随，扶衣搊带，到了灵前，春鸿跪着，捧的香高高的，上了香，展拜两礼。西门庆便道：“老先生请起，多有劳动。”连忙下来回礼。胡府尹道，“令夫人几时没了？学生昨日才知。吊迟，吊迟！”西门庆道：“侧室一疾不救，辱承老先生枉吊。”温秀才在旁作揖毕，请到厅上待茶一杯，胡府尹起身，温秀才送出大门，上轿而去。上祭人吃至后晌方散。

    第二日，院中郑爱月儿家来上纸。爱月儿进至灵前，烧了纸。月娘见他抬了八盘饼馓、三牲汤饭来祭奠，连忙讨了一匹整绢孝裙与他。吴银儿与李桂姐都是三钱奠仪，告西门庆说。西门庆道：“值甚么，每人都与他一匹整绢就是了。”月娘邀到后边房里，摆茶管待，过夜。

    晚夕，亲朋伙计来伴宿，叫了一起海盐子弟搬演戏文。李铭、吴惠、郑奉、郑春都在这里答应。西门庆在大棚内放十五张桌席，为首的就是乔大户、吴大舅、吴二舅、花大舅、沈姨夫、韩姨夫、倪秀才、温秀才、任医官、李智、黄四、应伯爵、谢希大、祝实念、孙寡嘴、白赉光、常峙节、傅日新、韩道国、甘出身、贲第传、吴舜臣、两个外甥，还有街坊六七位人，都是开桌儿。点起十数枝大烛来，堂客便在灵前围着围屏，垂帘放桌席，往外观戏。当时众人祭奠毕，西门庆与敬济回毕礼，安席上坐。下边戏子打动锣鼓，搬演的是韦皋、玉箫女两世姻缘《玉环记》。不一时吊场，生扮韦皋，唱了一回下去。贴旦扮玉箫，又唱了一回下去。厨役上汤饭割鹅。应伯爵便向西门庆说：“我闻的院里姐儿三个在这里，何不请出来，与乔老亲家、老舅席上递杯酒儿。他倒是会看戏文，倒便益了他！”西门庆便使玳安进入说去：“请他姐儿三个出来。”乔大户道：“这个却不当。他来吊丧，如何叫他递起酒来？”伯爵道：“老亲家，你不知，象这样小淫妇儿，别要闲着他。──快与我牵出来！你说应二爹说，六娘没了，只当行孝顺，也该与俺每人递杯酒儿。”玳安进去半日，说：“听见应二爹在坐，都不出来哩。”伯爵道：“既恁说，我去罢。”走了两步，又回坐下。西门庆笑道：“你怎的又回了？”伯爵道：“我有心待要扯那三个小淫妇出来，等我骂两句，出了我气，我才去。”落后又使玳安请了一遍，三个才慢条条出来。都一色穿着白绫对衿袄儿、蓝缎裙子，向席上不端不正拜了拜儿，笑嘻嘻立在旁边。应伯爵道：“俺每在这里，你如何只顾推三阻四，不肯出来？”那三个也不答应，向上边递了回酒，设一席坐着。下边鼓乐响动，关目上来，生扮韦皋，净扮包知木，同到勾栏里玉箫家来。那妈儿出来迎接，包知木道：“你去叫那姐儿出来。”妈云：“包官人，你好不着人，俺女儿等闲不便出来。说不得一个‘请’字儿，你如何说‘叫他出来’？”那李桂姐向席上笑道：“这个姓包的，就和应花子一般，就是个不知趣的蹇味儿！”伯爵道：“小淫妇，我不知趣，你家妈怎喜欢我？”桂姐道：“他喜欢你？过一边儿！”西门庆道：“看戏罢，且说甚么。再言语，罚一大杯酒！”那伯爵才不言语了。那戏子又做了一回，并下。

    厅内左边吊帘子看戏的，是吴大妗子、二妗子、杨姑娘、潘姥姥、吴大姨、孟大姨、吴舜臣媳妇郑三姐、段大姐，并本家月娘姊妹；右边吊帘子看戏的，是春梅、玉箫、兰香、迎春、小玉，都挤着观看。那打茶的郑纪，正拿着一盘果仁泡茶从帘下过，被春梅叫住，问道：“拿茶与谁吃？”郑纪道：“那边六妗子娘每要吃。”这春梅取一盏在手。不想小玉听见下边扮戏的旦儿名字也叫玉箫，便把王箫拉着说道：“淫妇，你的孤老汉子来了。鸨子叫你接客哩，你还不出去。”使力往外一推，直推出帘子外，春梅手里拿着茶，推泼一身。骂玉箫：“怪淫妇，不知甚么张致，都顽的这等！把人的茶都推泼了，早是没曾打碎盏儿。”西门庆听得，使下来安儿来问：“谁在里面喧嚷？”春梅坐在椅上道：“你去就说，玉箫浪淫妇，见了汉子这等浪。”那西门庆问了一回，乱着席上递酒，就罢了。月娘便走过那边数落小玉：“你出来这一日，也往屋里瞧瞧去。都在这里，屋里有谁？”小玉道：“大姐刚才后边去的，两位师父也在屋里坐着。”月娘道：“教你们贼狗胎在这里看看，就恁惹是招非的。”春梅见月娘过来，连忙立起身来说道：“娘，你问他。都一个个只象有风病的，狂的通没些成色儿，嘻嘻哈哈，也不顾人看见。”那月娘数落了一回，仍过那边去了。

    那时，乔大户与倪秀才先起身去了。沈姨夫与任医官、韩姨夫也要起身，被应伯爵拦住道：“东家，你也说声儿。俺每倒是朋友，不敢散，一个亲家都要去。沈姨夫又不隔门，韩姨夫与任大人、花大舅都在门外。这咱晚三更天气，门也还未开，慌的甚么？都来大坐回儿，左右关目还未了哩。”西门庆又令小厮提四坛麻姑酒，放在面前，说：“列位只了此四坛酒，我也不留了。”因拿大赏钟放在吴大舅面前，说道：“那位离席破坐说起身者，任大舅举罚。”于是众人又复坐下了。西门庆令书童：“催促子弟，快吊关目上来，吩咐拣着热闹处唱罢。”须臾打动鼓板，扮末的上来，请问面门庆：“‘寄真容’那一折可要唱？”西门庆道：“我不管你，只要热闹。”贴旦扮玉箫唱了回。西门庆看唱到“今生难会面，因此上寄丹青”一句，忽想起李瓶儿病时模样，不觉心中感触起来，止不住眼中泪落，袖中不住取汗巾儿搽拭。又早被潘金莲在帘内冷眼看见，指与月娘瞧，说道：“大娘，你看他好个没来头的行货子，如何吃着酒，看见扮戏的哭起来？”盂玉楼道：“你聪明一场，这些儿就不知道了？乐有悲欢离合，想必看见那一段儿触着他心，他睹物思人，见鞍思马，才掉泪来。”金莲道：“我不信。打谈的掉眼泪──替古人耽忧，这些都是虚。他若唱的我泪出来，我才算他好戏子。”月娘道：“六姐，悄悄儿，咱每听罢。”玉楼因向大妗子道：“俺六姐不知怎的，只好快说嘴。”

    那戏子又做了一回，约有五更时分，众人齐起身。西门庆拿大杯拦门递酒，款留不住，俱送出门。看收了家伙，留下戏厢：“明日有刘公公、薛公公来祭奠，还做一日。”众戏子答应。管待了酒饭，归下处歇去了。李铭等四个亦归家不题。西门庆见天色已将晓，就归后边歇息去了。正是，得多少──

        红日映窗寒色浅，淡烟笼竹曙光微。


第六十四回　玉箫跪受三章约　书童私挂一帆风

    诗曰：

        玉殒珠沉思悄然，明中流泪暗相怜。常图蛱蝶花楼下，记效鸳鸯翠幕前。
        只有梦魂能结雨，更无心绪学非烟。朱颜皓齿归黄土，脉脉空寻再世缘。

    话说众人散了，已有鸡唱时分，西门庆歇息去了。玳安拿了一大壶酒、几碟下饭，在铺子里还要和傅伙计、陈敬济同吃。傅伙计老头子熬到这咱，已是坐不住，搭下铺就倒在炕上，向玳安道：“你自和平安吃罢，陈姐夫想也不来了。”玳安叫进平安来，两个把那酒你一钟我一盏都吃了。收过家伙，平安便去门房里睡了。玳安一面关上铺子门，上炕和傅伙计两个对厮脚儿睡下。傅伙计因闲话，向玳安说道：“你六娘没了，这等棺椁念经发送，也够他了。”玳安道：“他的福好，只是不长寿。俺爹饶使了这些钱，还使不着俺爹的哩。俺六娘嫁俺爹，瞒不过你老人家，他带了多少带头来！别人不知道，我知道。银子休说，只金珠玩好、玉带、绦环、鬏髻、值钱的宝石，也不知有多少。为甚俺爹心里疼？不是疼人，是疼钱。若说起六娘的性格儿，一家子都不如他，又谦让又和气，见了人，只是一面儿笑，自来也不曾喝俺每一喝，并没失口骂俺每一句‘奴才’。使俺每买东西，只拈块儿。俺每但说：‘娘，拿等子，你称称。’他便笑道：‘拿去罢，称什么。你不图落图什么来？只要替我买值着。’这一家子，那个不借他银使？只有借出来，没有个还进去的。还也罢，不还也罢。俺大娘和俺三娘使钱也好。只是五娘和二娘，悭吝的紧。他当家，俺每就遭瘟来。会胜买东西，也不与你个足数，绑着鬼，一钱银子，只称九分半，着紧只九分，俺每莫不赔出来！”傅伙计道：“就是你大娘还好些。”玳安道：“虽故俺大娘好，毛司火性儿，一回家好，娘儿每亲亲哒哒说话儿，你只休恼着他，不论谁，他也骂你几句儿。总不如六娘，万人无怨，又常在爹跟前替俺每说方便儿。随问天来大事，俺每央他央儿对爹说，无有个不依。只是五娘，行动就说：‘你看我对爹说不说！’把这打只提在口里。如今春梅姐，又是个合气星。──天生的都在他一屋里。”傅伙计道：“你五娘来这里也好几年了。”玳安道：“你老人家是知道的，想的起他那咱来的光景哩。他一个亲娘也不认的，来一遭，要便抢的哭了家去。如今六娘死了，这前边又是他的世界，明日那个管打扫花园，干净不干净，还吃他骂的狗血喷了头哩！”两个说了一回，那傅伙计在枕上齁齁就睡着了。玳安亦有酒了，合上眼，不知天高地下，直至红日三竿，都还未起来。

    原来西门庆每常在前边灵前睡，早晨玉箫出来收叠床铺，西门庆便往后边梳头去。书童蓬着头，要便和他两个在前边打牙犯嘴，互相嘲逗，半日才进后边去。不想这日西门庆归上房歇去，玉箫赶人没起来，暗暗走出来，与书童约了，走在花园书房里干营生去了。不料潘金莲起的早，蓦地走到厅上，只见灵前灯儿也没了，大棚里丢的桌椅横三竖四，没一个人儿，只有画童儿在那里扫地。金莲道：“贼囚根子，干净只你在这里，都往那里去了？”画童道：“他每都还没起来哩。”金莲道：“你且丢下笤帚，到前边对你姐夫说，有白绢拿一匹来，你潘姥姥还少一条孝裙子，再拿一副头须系腰来与他。他今日家去。”画童道：“怕不俺姐夫还睡哩，等我问他去。”良久回来道：“姐夫说不是他的首尾，书童哥与崔本哥管孝帐。娘问书童哥要就是了。”金莲道：“知道那奴才往那去了，你去寻他来。”画童向厢房里瞧了瞧，说道：“才在这里来，敢往花园书房里梳头去了。”金莲说道：“你自扫地，等我自家问这囚根子要去。”因走到花园书房内，忽然听见里面有人笑声。推开门，只见书童和玉箫在床上正干得好哩。便骂道：“好囚根子，你两个干得好事！”唬得两个做手脚不迭，齐跪在地下哀告。金莲道：“贼囚根子，你且拿一匹孝绢、一匹布来，打发你潘姥姥家去着。”书童连忙拿来递上。金莲迳归房来。

    那玉箫跟到房中，打旋磨儿跪在地下央及：“五娘，千万休对爹说。”金莲便问：“贼狗肉，你和我实说，从前已往，偷了几遭？一字儿休瞒我，便罢。”那玉箫便把和他偷的缘由说了一遍。金莲道：“既要我饶你，你要依我三件事。”玉箫道：“娘饶了我，随问几件事我也依娘。”金莲道：“第一件，你娘房里，但凡大小事儿，就来告我说。你不说，我打听出来，定不饶你。第二件，我但问你要甚么，你就捎出来与我。第三件，你娘向来没有身孕，如今他怎生便有了？”玉箫道：“不瞒五娘说，俺娘如此这般，吃了薛姑子的衣胞符药，便有了。”潘金莲一一听记在心，才不对西门庆说了。

    书童见潘金莲冷笑领进玉箫去了，知此事有几分不谐。向书房厨柜内收拾了许多手帕汗巾、挑牙簪纽，并收的人情，他自己也攒有十来两银子，又到前边柜上诓了傅伙计二十两，只说要买孝绢，迳出城外，雇了长行头口，到码头上，搭在乡里船上，往苏州原籍家去了。正是：

        撞碎玉笼飞彩凤，顿开金锁走蛟龙。

    那日，李桂姐、吴银儿、郑爱月都要家去了。薛内相、刘内相早晨差人抬三牲桌面来祭奠烧纸。又每人送了一两银子伴宿分资，叫了两个唱道情的来，白日里要和西门庆坐坐。紧等着要打发孝绢，寻书童儿要钥匙，一地里寻不着。傅伙计道：“他早晨问我柜上要了二十两银子买孝绢去了，口称爹吩咐他孝绢不够，敢是向门外买去了？”西门庆道：“我并没吩咐他，如何问你要银子？”一面使人往门外绢铺找寻，那里得来！月娘向西门庆说：“我猜这奴才有些跷蹊，不知弄下甚么硶儿，拐了几两银子走了。你那书房里还大瞧瞧，只怕还拿甚么去了。”西门庆走到两个书房里都瞧了，只见库房里钥匙挂在墙上，大橱柜里不见了许多汗巾手帕，并书礼银子、挑牙纽扣之类，西门庆心中大怒，叫将该地方管役来，吩咐：“各处三街两巷与我访缉。”那里得来！正是：

        不独怀家归兴急，五湖烟水正茫茫。

    那日，薛内相从晌午就坐轿来了。西门庆请下吴大舅、应伯爵、温秀才相陪。先到灵前上香，打了个问讯，然后与西门庆叙礼，说道：“可伤，可伤！如夫人是甚病儿殁了？”西门庆道：“不幸患崩泻之疾殁了，多谢老公公费心。”薛内相道：“没多儿，将就表意罢了。”因看见挂的影，说道：“好位标致娘子！正好青春享福，只是去世太早些。”温秀才在旁道：“物之不齐，物之情也。穷通寿夭，自有个定数，虽圣人亦不能强。”薛内相扭回头来，见温秀才穿着衣巾，因说道：“此位老先儿是那学里的？”温秀才躬身道：“学生不才，备名府庠。”薛内相道：“我瞧瞧娘子的棺木儿。”西门庆即令左右把两边帐子撩起，薛内相进去观看了一遍，极口称赞道：“好副板儿！请问多少价买的？”西门庆道：“也是舍亲的一副板，学生回了他的来了。”应伯爵道：“请老公公试估估，那里地道，甚么名色？”薛内相仔细看了说：“此板不是建昌，就是副镇远。”伯爵道：“就是镇远，也值不多。”薛内相道：“最高者，必定是杨宣榆。”伯爵道：“杨宣榆单薄短小，怎么看得过！此板还在杨宣榆之上，名唤做桃花洞，在于湖广武陵川中。昔日唐渔父入此洞中，曾见秦时毛女在此避兵，是个人迹罕到之处。此板七尺多长，四寸厚，二尺五宽。还看一半亲家分上，还要了三百七十两银子哩。公公，你不曾看见，解开喷鼻香的，里外俱有花色。”薛内相道：“是娘子这等大福，才享用了这板。俺每内官家，到明日死了，还没有这等发送哩。”吴大舅道：“老公公好说，与朝廷有分的人，享大爵禄，俺们外官焉能赶的上。老公公日近清光，代万岁传宣金口。见今童老爷加封王爵，子孙皆服蟒腰玉，何所不至哉！”薛内相便道：“此位会说话的兄，请问上姓？”西门庆道：“此是妻兄吴大哥，见居本卫千户之职。”薛内相道：“就是此位娘子令兄么？”西门庆道：“不是。乃贱荆之兄。”薛内相复于吴大舅声诺说道：“吴大人，失瞻！”

    看了一回，西门庆让至卷棚内，正面安放一把交椅，薛内相坐下，打茶的拿上茶来吃了。薛内相道：“刘公公怎的这咱还不到？叫我答应的迎迎去。”青衣人跪下禀道：“小的邀刘公公去来，刘公公轿已伺候下了，便来也。”薛内相又问道：“那两个唱道情的来了不曾？”西门庆道：“早上就来了。──叫上来！”不一时，走来面前磕头。薛内相道：“你每吃了饭不曾？”那人道：“小的每吃了饭了。”薛内相道：“既吃了饭，你每今日用心答应，我重赏你。”西门庆道：“老公公，学生这里还预备着一起戏子，唱与老公公听。”薛内相问：“是那里戏子？”西门庆道：“是一班海盐戏子。”薛内相道：“那蛮声哈剌，谁晓的他唱的是甚么！那酸子每在寒窗之下，三年受苦，九载遨游，背着琴剑书箱来京应举，得了个官，又无妻小在身边，便希罕他这样人。你我一个光身汉、老内相，要他做甚么？”温秀才在旁边笑说道：“老公公说话，太不近情了。居之齐则齐声，居之楚则楚声。老公公处于高堂广厦，岂无一动其心哉？”这薛内相便拍手笑将起来道：“我就忘了温先儿在这里。你每外官，原来只护外官。”温秀才道：“虽是士大夫，也只是秀才做的。老公公砍一枝损百林，兔死狐悲，物伤其类。”薛内相道：“不然。一方之地，有贤有愚。”

    正说着，忽左右来报：“刘公公下轿了。”吴大舅等出去迎接进来，向灵前作了揖。叙礼已毕，薛内相道：“刘公公，你怎的这咱才来？”刘内相道：“北边徐同家来拜望，陪他坐了一回，打发去了。”一面分席坐下，左右递茶上去。因问答应的：“祭奠桌面儿都摆上了不曾？”下边人说：“都排停当了。”刘内相道：“咱每去烧了纸罢。”西门庆道：“老公公不消多礼，头里已是见过礼了。”刘内相道：“此来为何？还当亲祭祭。”当下，左右捧过香来，两个内相上了香，递了三钟酒，拜下去。西门庆道：“老公公请起。”于是拜了两拜起来，西门庆还了礼，复至卷棚内坐下。然后收拾安席，递酒上坐。两位内相分左右坐了，吴大舅、温秀才、应伯爵从次，西门庆下边相陪。子弟鼓板响动，递了关目揭帖。两位内相看了一回，拣了一段《刘智远白兔记》。唱了还未几折，心下不耐烦，一面叫上两个唱道情的去，打起渔鼓，并肩朝上，高声唱了一套“韩文公雪拥蓝关”故事下去。

    薛内相便与刘内相两个说说话儿，道：“刘哥，你不知道，昨日这八月初十日，下大雨如注，雷电把内里凝神殿上鸱尾裘碎了，唬死了许多宫人。朝廷大惧，命各官修省，逐日在上清宫宣《精灵疏》建醮。禁屠十日，法司停刑，百官不许奏事。昨日大金遣使臣进表，要割内地三镇，依着蔡京那老贼，就要许他。掣童掌事的兵马，交都御史谭积、黄安十大使节制三边兵马，又不肯，还交多官计议。昨日立冬，万岁出来祭太庙，太常寺一员博士，名唤方轸，早晨打扫，看见太庙砖缝出血，殿东北上地陷了一角，写表奏知万岁。科道官上本，极言童掌事大了，宦官不可封王。如今马上差官，拿金牌去取童掌事回京。”刘内相道：“你我如今出来在外做土官，那朝事也不干咱每。俗语道，咱过了一日是一日。便塌了天，还有四个大汉。到明天，大宋江山管情被这些酸子弄坏了。王十九，咱每只吃酒！”因叫唱道情的上来，吩咐：“你唱个‘李白好贪杯’的故事。”那人立在席前，打动渔鼓，又唱了一回。

    直吃至日暮时分，吩咐下人，看轿起身。西门庆款留不住，送出大门，喝道而去。回来，吩咐点起烛来，把桌席休动，留下吴大舅、应伯爵、温秀才坐的，又使小厮请傅伙计、甘伙计、韩道国、贲第传、崔本和陈敬济复坐。叫上子弟来吩咐：“还找着昨日《玉环记》上来。”因向伯爵道：“内相家不晓的南戏滋味。早知他不听，我今日不留他。”伯爵道：“哥，到辜负你的意思。内臣斜局的营生，他只喜《蓝关记》、捣喇小子山歌野调，那里晓的大关目悲欢离合！”于是下边打动鼓板，将昨日《玉环记》做不完的折数，一一紧做慢唱，都搬演出来。西门庆令小厮席上频斟美酒。伯爵与西门庆同桌而坐，便问：“他姐儿三个还没家去，怎的不叫出来递杯酒儿？”西门庆道：“你还想那一梦儿，他每去的不耐烦了！”伯爵道：“他每在这里住了有两三日？”西门庆道：“吴银儿住的久了。”当日，众人坐到三更时分，搬戏已完，方起身各散。西门庆邀下吴大舅，明日早些来陪上祭官员。与了戏子四两银子，打发出门。

    到次日，周守备、荆都监、张团练、夏提刑，合卫许多官员，都合了分资，办了一副猪羊吃桌祭奠，有礼生读祝。西门庆预备酒席，李铭等三个小优儿伺候答应。到晌午，只听鼓响，祭礼到了。吴大舅、应伯爵、温秀才在门首迎接，只见后拥前呼，众官员下马，在前厅换衣服。良久，把祭品摆下，众官齐到灵前，西门庆与陈敬济还礼。礼生喝礼，三献毕，跪在旁边读祝，祭毕。西门庆下来谢礼已毕，吴大舅等让众官至卷棚内，宽去素服，待毕茶，就安席上坐，觥筹交错，殷勤劝酒。李铭等三个小优儿，银筝檀板，朝上弹唱。众官欢饮，直到日暮方散。西门庆还要留吴大舅众人坐，吴大舅道：“各人连日打搅，姐夫也辛苦了，各自歇息去罢。”当时告辞回家。正是：

        天上碧桃和露种，日边红杏倚云栽。家中巨富人趋附，手内多时莫论财。


第六十五回　愿同穴一时丧礼盛　守孤灵半夜口脂香

    诗曰：

        湘皋烟草碧纷纷，泪洒东风忆细君。见说嫦娥能入月，虚疑神女解为云。
        花阴昼坐闲金剪，竹里游春冷翠裙。留得丹青残锦在，伤心不忍读回文。

    话说到十月二十八日，是李瓶儿二七，玉皇庙吴道官受斋，请了十六个道众，在家中扬幡修建斋坛。又有安郎中来下书，西门庆管待来人去了。吴道官庙中抬了三牲祭礼来，又是一匹尺头以为奠仪。道众绕棺传咒，吴道官灵前展拜。西门庆与敬济回礼，谢道：“师父多有破费，何以克当？”吴道官道：“小道甚是惶愧，本该助一经追荐夫人，奈力薄，粗祭表意而已。”西门庆命收了，打发抬盒人回去。那日三朝转经，演生神章，破九幽狱，对灵摄召，整做法事，不必细说。

    第二日，先是门外韩姨夫家来上祭。那时孟玉楼兄弟孟锐做买卖来家，见西门庆这边有丧事，跟随韩姨夫那边来上祭，讨了一分孝去，送了许多人事。西门庆叙礼，进入玉楼房中拜见。西门庆亦设席管待，俱不在言表。

    那日午间，又是本县知县李拱极、县丞钱斯成、主簿任良贵、典史夏恭基，又有阳谷县知县狄斯朽，共五员官，都斗了分子，穿孝服来上纸帛吊问。西门庆备席在卷棚内管待，请了吴大舅与温秀才相陪，三个小优儿弹唱。

    正饮酒到热闹处，忽报：“管砖厂工部黄老爹来吊孝。”慌的西门庆连忙穿孝衣灵前伺侯，温秀才又早迎接至大门外，让至前厅，换了衣裳进来。家人手捧香烛纸匹金段到灵前，黄主事上了香，展拜毕，西门庆同敬济下来还礼。黄主事道：“学生不知尊阃没了，吊迟，恕罪，恕罪！”西门庆道：“学生一向欠恭，今又承老先生赐吊，兼辱厚仪，不胜感激。”叙毕礼，让至卷棚上面坐下。西门庆与温秀才下边相陪，左右捧茶上来吃了。黄主事道：“昨日宋松原多致意先生，他也闻知令夫人作过，也要来吊问，争奈有许多事情羁绊。他如今在济州住扎。先生还不知，朝廷如今营建艮岳，敕令太尉朱勔，往江南湖湘采取花石纲，运船陆续打河道中来。头一运将到淮上。又钦差殿前六黄太尉来迎取卿云万态奇峰──长二丈，阔数尺，都用黄毡盖覆，张打黄旗，费数号船只，由山东河道而来。况河中没水，起八郡民夫牵挽。官吏倒悬，民不聊生。宋道长督率州县，事事皆亲身经历，案牍如山，昼夜劳苦，通不得闲。况黄太尉不久自京而至，宋道长说，必须率三司官员，要接他一接。想此间无可相熟者，委托学生来，敬烦尊府做一东，要请六黄大尉一饭，未审尊意允否？”因唤左右：“叫你宋老爹承差上来。”有二青衣官吏跪下，毡包内捧出一对金段、一根沉香、两根白蜡、一分绵纸。黄主事道：“此乃宋公致赙之仪。那两封，是两司八府官员办酒分资──两司官十二员、府官八员，计二十二分，共一百零六两。”交与西门庆：“有劳盛使一备何如？”西门庆再三辞道：“学生有服在家，奈何，奈何？”因问：“迎接在于何时？”黄主事道：“还早哩，也得到出月半头。黄太监京中还未起身。”西门庆道：“学生十月十二日才发引。既是宋公祖与老先生吩咐，敢不领命！但这分资决不敢收。该多少桌席，只顾吩咐，学生无不毕具。”黄主事道：“四泉此意差矣！松原委托学生来烦渎，此乃山东一省各官公礼，又非松原之己出，何得见却？如其不纳，学生即回松原，再不敢烦渎矣！”西门庆听了此言，说道：“学生权且领下。”因令玳安、王经接下去。问备多少桌席，黄主事道：“六黄备一张吃看大桌面，宋公与两司都是平头桌席，以下府官散席而已。承应乐人，自有差拨伺候，府上不必再叫。”说毕，茶汤两换，作辞起身。西门庆款留，黄主事道：“学生还要到尚柳塘老先生那里拜拜，他昔年曾在学生敝处作县令，然后转成都府推官。如今他令郎两泉，又与学生乡试同年。”西门庆道：“学生不知老先生与尚两泉相厚，两泉亦与学生相交。”黄主事起身，西门庆道：“烦老先生多致意宋公祖，至期寒舍拱候矣。”黄主事道：“临期，松原还差人来通报先生，亦不可太奢。”西门庆道，“学生知道。”送出大门，上马而去。

    那县中官员，听见黄主事带领巡按上司人来，唬的都躲在山子下小卷棚内饮酒，吩咐手下把轿马藏过一边。当时，西门庆回到卷棚与众官相见，具说宋巡按率两司八府来，央烦出月迎请六黄太尉之事。众官悉言：“正是州县不胜忧苦。这件事，钦差若来，凡一应祇迎、廪饩、公宴、器用、人夫，无不出于州县，州县必取之于民，公私困极，莫此为甚。我辈还望四泉于上司处美言提拔，足见厚爱。”言讫，都不久坐，告辞起身而去。

    话休饶舌。到李瓶儿三七，有门外永福寺道坚长老，领十六众上堂僧来念经，穿云锦袈裟，戴毗卢帽，大钹大鼓，甚是齐整。十月初八日是四七，请西门外宝庆寺赵喇嘛，亦十六众，来念番经，结坛跳沙，洒花米行香，口诵真言。斋供都用牛乳茶酪之类，悬挂都是九丑天魔变相，身披缨络琉璃，项挂髑髅，口咬婴儿，坐跨妖魅，腰缠蛇螭，或四头八臂，或手执戈戟，朱发蓝面，丑恶莫比。午斋以后，就动荤酒。西门庆那日不在家，同阴阳徐先生往坟上破土开圹去了，后晌方回。晚夕，打发喇嘛散了。

    次日，推运山头酒米、桌面肴品一应所用之物，又委付主管伙计，庄上前后搭棚，坟内穴边又起三间罩棚。先请附近地邻来，大酒大肉管待。临散，皆肩背项负而归，俱不必细说。

    十一日白日，先是歌郎并锣鼓地吊来灵前参灵，吊《五鬼闹判》、《张天师着鬼迷》、《钟馗戏小鬼》、《老子过函关》、《六贼闹弥陀》、《雪里梅》、《庄周梦蝴蝶》、《天王降地水火风》、《洞宾飞剑斩黄龙》、《赵太祖千里送荆娘》，各样百戏吊罢，堂客都在帘内观看。参罢灵去了，内外亲戚都来辞灵烧纸，大哭一场。

    到次日发引，先绝早抬出名旌、各项幡亭纸扎，僧道、鼓手、细乐、人役都来伺候。西门庆预先问帅府周守备讨了五十名巡捕军士，都带弓马，全装结束。留十名在家看守，四十名在材边摆马道，分两翼而行。衙门里又是二十名排军打路，照管冥器。坟头又是二十名把门，管收祭祀。那日官员士夫、亲邻朋友来送殡者，车马喧呼，填街塞巷。本家并亲眷轿子也有百十余顶，三院鸨子粉头小轿也有数十。徐阴阳择定辰时起棺，西门庆留下孙雪娥并二女僧看家，平安儿同两名排军把前门。女婿陈敬济跪在柩前摔盆，六十四人上扛，有仵作一员官立于增架上，敲响板，指拨抬材人上肩。先是请了报恩寺僧官来起棺，转过大街口望南走。两边观看的人山人海。那日正值晴明天气，果然好殡。但见：

        和风开绮陌，细雨润芳尘，东方晓日初升，北陆残烟乍敛。冬冬咙咙，花丧鼓不住声喧；叮叮当当，地吊锣连宵振作。铭旌招颭，大书九尺红罗；起火轩天，冲散半天黄雾。狰狰狞狞开路鬼，斜担金斧；忽忽洋洋险道神，端秉银戈。逍逍遥遥八洞仙，龟鹤绕定；窈窈窕窕四毛女，虎鹿相随。热热闹闹采莲船，撒科打诨；长长大大高跷汉，贯甲顶盔。清清秀秀小道童一十六众，都是霞衣道髻，动一派之仙音；肥肥胖胖大和尚二十四个，个个都是云锦袈裟，转五方之法事。一十二座大绢亭，亭亭皆绿舞红飞；二十四座小绢亭，座座尽珠围翠绕。左势下，天仓与地库相连；右势下，金山与银山作队。掌醢厨，列八珍之罐；香烛亭，供三献之仪。六座百花亭，现千团锦绣；一乘引魂轿，扎百结黄丝。这边把花与雪柳争辉，那边宝盖与银幢作队。金字幡银字幡，紧护棺舆；白绢繖绿绢繖，同围增架。功布招颭，孝眷声哀。打路排军，执榄杆前后呼拥；迎丧神会，耍武艺左右盘旋。卖解犹如鹰鹞，走马好似猿猴。竖肩桩，打斤斗，隔肚穿钱，金鸡独立，人人喝彩，个个争夸。扶肩挤背，不辨贤愚；挨睹并观，那分贵贱！张三蠢胖，只把气吁；李四矮矬，频将脚［足占］。白头老叟，尽将拐棒拄髭须；绿髩佳人，也带儿童来看殡。

    吴月娘与李娇儿等本家轿子十余顶，一字儿紧跟材后。西门庆总冠孝服同众亲朋在材后，陈敬济紧扶棺舆，走出东街口。西门庆具礼，请玉皇庙吴道官来悬真。身穿大红五彩鹤氅，头戴九阳雷巾，脚登丹舄，手执牙笏，坐在四人肩舆上，迎殡而来。将李瓶儿大影捧于手内，陈敬济跪在前面，那殡停住了。众人听他在上高声宣念：

        恭惟
    故锦衣西门恭人李氏之灵，存日阳年二十七岁，元命辛未相，正月十五日午时受生，大限于政和七年九月十七日丑时分身故。伏以尊灵，名家秀质，绮阁娇姝。禀花月之仪容，蕴蕙兰之佳气。郁德柔婉，赋性温和。配我西君，克谐伉俪。处闺门而贤淑，资琴瑟以好和。曾种蓝田，寻嗟楚畹。正宜享福百年，可惜春光三九。呜呼！明月易缺，好物难全。善类无常，修短有数。今日棺舆载道，丹旆迎风，良夫躃踊于柩前，孝眷哀矜于巷陌。离别情深而难已，音容日远以日忘。某等谬忝冠簪，愧领玄教。愧无新垣平之神术，恪遵玄元始之遗风。徒展崔巍镜里之容，难返庄周梦中之蝶。漱甘露而沃琼浆，超知识登于紫府；披百宝而面七真，引净魄出于冥途。一心无挂，四大皆空。苦，苦，苦！气化清风形归土。一灵真性去弗回，改头换面无遍数。众听末后一句：咦！精爽不知何处去，真容留与后人看。

    吴道官念毕，端坐轿上，那轿卷坐退下去了。这里鼓乐喧天，哀声动地，殡才起身，迤逦出南门。众亲朋陪西门庆，走至门上方乘马，陈敬济扶柩，到于山头五里原。

    原来坐营张团练，带领二百名军，同刘、薛二内相，又早在坟前高阜处搭帐房，吹响器，打铜锣铜鼓，迎接殡到，看着装烧冥器纸扎，烟焰涨天。棺舆到山下扛，徐先生率仵作，依罗经吊向，巳时祭告后土方隅后，才下葬掩土。西门庆易服，备一对尺头礼，请帅府周守备点主。卫中官员并亲朋伙计，皆争拉西门庆递酒，鼓乐喧天，烟火匝地，热闹丰盛，不必细说。

    吃毕，后晌回灵，吴月娘坐魂轿，抱神主魂幡，陈敬济扶灵床，鼓手细乐十六众小道童两边吹打。吴大舅并乔大户、吴二舅、花大舅、沈姨夫、孟二舅、应伯爵、谢希大、温秀才、众主管伙计，都陪着西门庆进城，堂客轿子压后，到家门首燎火而入。李瓶儿房中安灵已毕，徐先生前厅祭神洒扫，么门户皆贴辟非黄符。谢徐先生一匹尺头、五两银子出门，各项人役打发散了。又拿出二十吊钱来，五吊赏巡捕军人，五吊与衙门中排军，十吊赏营里人马。拿帖儿回谢周守备、张团练、夏提刑，俱不在话下。西门庆还要留乔大户、吴大舅众人坐，众人都不肯，作辞起身。来保进说：“搭棚在外伺候，明日来拆棚。”西门庆道：“棚且不消拆，亦发过了你宋老爹摆酒日子来拆罢。”打发搭彩匠去了。后边花大娘子与乔大户娘子众堂客，还等着安毕灵，哭了一场，方才去了。

    西门庆不忍遽舍，晚夕还来李瓶儿房中，要伴灵宿歇。见灵床安在正面，大影挂在旁边，灵床内安着半身，里面小锦被褥，床几、衣服、妆奁之类，无不毕具，下边放着他的一对小小金莲，桌上香花灯烛、金碟樽俎，般般供养，西门庆大哭不止。令迎春就在对面炕上搭铺，到夜半，对着孤灯，半窗斜月，翻复无寐，长吁短叹，思想佳人。有诗为证：

        短叹长吁对锁窗，舞鸾孤影寸心伤。兰枯楚畹三秋雨，枫落吴江一夜霜。
        夙世已违连理愿，此生难觅返魂香。九泉果有精灵在，地下人间两断肠。

    白日间供养茶饭，西门庆俱亲看着丫鬟摆下，他便对面和他同吃。举起箸儿来：“你请些饭儿！”行如在之礼。丫鬟养娘都忍不住掩泪而哭。奶子如意儿，无人处常在跟前递茶递水，挨挨抢抢，掐掐捏捏，插话儿应答，那消三夜两夜。这日，西门庆因请了许多官客堂客，坟上暖墓来家，陪人吃得醉了。进来，迎春打发歇下。到夜间要茶吃，叫迎春不应，如意儿便来递茶。因见被拖下炕来，接过茶盏，用手扶被，西门庆一时兴动，搂过脖子就亲了个嘴，递舌头在他口内。老婆就咂起来，一声儿不言语。西门庆令脱去衣服上炕，两个搂在被窝内，不胜欢娱，云雨一处。老婆说：“既是爹抬举，娘也没了，小媳妇情愿不出爹家门，随爹收用便了。”西门庆便叫：“我儿，你只用心伏侍我，愁养活不过你来！”这老婆听了，枕席之间，无不奉承，颠鸾倒凤，随手而转，把西门庆欢喜的要不的。

    次日，老婆早晨起来，与西门庆拿鞋脚，叠被褥，就不靠迎春，极尽殷勤，无所不至。西门庆开门寻出李瓶儿四根簪儿来赏他，老婆磕头谢了。迎春知收用了他，两个打成一路。老婆自恃得宠，脚跟已牢，无复求告于人，就不同往日，打扮乔模乔样，在丫鬟伙内，说也有，笑也有。早被潘金莲看在眼里。

    早晨，西门庆正陪应伯爵坐的，忽报宋御史差人来送贺黄太尉一桌金银酒器：两把金壶、两副金台盏、十副小银钟、两副银折盂、四副银赏钟；两匹大红彩蟒、两匹金缎、十坛酒、两牵羊。传报：“太尉船只已到东昌地方，烦老爹这里早备酒席，准在十八日迎请。”西门庆收入明白，与了来人一两银子，用手本打发回去。随即兑银与贲四、来兴儿，定桌面，粘果品，买办整理，不必细说。因向伯爵说：“自从他不好起，到而今，我再没一日儿心闲。刚刚打发丧事出去了，又钻出这等勾当来，教我手忙脚乱。”伯爵道：“这个哥不消抱怨，你又不曾兜揽他，他上门儿来央烦你。虽然你这席酒替他陪几两银子，到明日，休说朝廷一位钦差殿前大太尉来咱家坐一坐，只这山东一省官员，并巡抚巡按、人马散级，也与咱门户添许多光辉。”西门庆道：“不是此说，我承望他到二十已外也罢，不想十八日就迎接，忒促急促忙。这日又是他五七，我已与了吴道官写法银子去了，如何又改！不然，双头火杖都挤在一处，怎乱得过来？”应伯爵道：“这个不打紧，我算来，嫂子是九月十七日没了，此月二十一日正是五七。你十八日摆了酒，二十日与嫂子念经也不迟。”西门庆道：“你说的是，我就使小厮回吴道官改日子去。”伯爵道：“哥，我又一件：东京黄真人，朝廷差他来泰安州进金铃吊挂御香，建七昼夜罗天大醮，如今在庙里住。趁他未起身，倒好教吴道官请他那日来做高功，领行法事。咱图他个名声，也好看。”西门庆道：“都说这黄真人有利益，请他到好，争奈吴道官斋日受他祭礼，出殡又起动他悬真，道童送殡，没的酬谢他，教他念这个经儿，表意而已。今又请黄真人主行，却不难为他？”伯爵道：“斋一般还是他受，只教他请黄真人做高功就是了。哥只多费几两银子，为嫂子，没曾为了别人。”西门庆一面教陈敬济写帖子，又多封了五两银子，教他早请黄真人，改在二十日念经，二十四众道士，水火炼度一昼夜。即令玳安骑头口去了。

    西门庆打发伯爵去讫，进入后边。只见吴月娘说：“贲四嫂买了两个盒儿，他女儿长姐定与人家，来磕头。”西门庆便问：“谁家？”贲四娘子领他女儿，穿着大红缎袄儿、黄绸裙子，戴着花翠，插烛向西门庆磕了四个头。月娘在旁说：“咱也不知道，原来这孩子与了夏大人房里抬举，昨日才相定下。这二十四日就娶过门，只得了他三十两银子。论起来，这孩子倒也好身量，不象十五岁，到有十六七岁的。多少时不见，就长的成成的。”西门庆道：“他前日在酒席上和我说，要抬举两个孩子学弹唱，不知你家孩子与了他。”于是教月娘让至房内，摆茶留坐。落后，李娇儿、孟玉楼、潘金莲、孙雪娥、大姐都来见礼陪坐。临去，月娘与了一套重绢衣服、一两银子，李娇儿众人都有与花翠、汗巾、脂粉之类。晚上，玳安回话：“吴道官收了银子，知道了。黄真人还在庙里住，过二十头才回东京去。十九日早来铺设坛场。”

    西门庆次日，家中厨役落作治办酒席，务要齐整，大门上扎七级彩山，厅前五级彩山。十七日，宋御史差委两员县官来观看筵席：厅正面，屏开孔雀，地匝氍毹，都是锦绣桌帏，妆花椅甸。黄太尉便是肘件大饭簇盘、定胜方糖，吃看大插桌；观席两张小插桌，是巡抚、巡按陪坐；两边布按三司，有桌席列坐。其余八府官，都在厅外棚内两边，只是五果五菜平头桌席。看毕，西门庆待茶，起身回话去了。

    到次日，抚按率领多官人马，早迎到船上，张打黄旗“钦差”二字，捧着敕书在头里走，地方统制、守御、都监、团练，各卫掌印武官，皆戎服甲胄，各领所部人马，围随，仪杖摆数里之远。黄太尉穿大红五彩双挂绣蟒，坐八抬八簇银顶暖轿，张打茶褐伞。后边名下执事人役跟随无数，皆骏骑咆哮，如万花之灿锦，随鼓吹而行。黄土塾道，鸡犬不闻，樵采遁迹。人马过东平府，进清河县，县官黑压压跪于道旁迎接，左右喝叱起去。随路传报，直到西门庆门首。教坊鼓乐，声震云霄，两边执事人役皆青衣排伏，雁翅而列。西门庆青衣冠冕，望尘拱伺。良久，人马过尽，太尉落轿进来，后面抚按率领大小官员，一拥而入。到于厅上，又是筝琴、方晌、云璈、龙笛、凤管，细乐响动。为首就是山东巡抚都御史侯濛、巡按监察御史宋乔年参见，大尉还依礼答之。其次就是山东左布政龚共、左参政何其高、右布政陈四箴、右参政季侃廷、参议冯廷鹄、右参议汪伯彦、廉使赵讷、采访使韩文光、提学副使陈正汇、兵备副使雷启元等两司官参见，太尉稍加优礼。及至东昌府徐崧、东平府胡师文、兖州府凌云翼、徐州府韩邦奇、济南府张叔夜、青州府王士奇、登州府黄甲、莱州府叶迁等八府官行厅参之礼，太尉答以长揖而已。至于统制、制置、守御、都监、团练等官，太尉则端坐。各官听其发放，外边伺候。然后，西门庆与夏提刑上来拜见献茶，侯巡抚、宋巡按向前把盏，下边动鼓乐，来与太尉簪金花，捧玉斝，彼此酬饮。递酒已毕，太尉正席坐下，抚按下边主席，其余官员并西门庆等，各依次第坐了。教坊伶官递上手本奏乐，一应弹唱队舞，各有节次，极尽声容之盛。当筵搬演《裴晋公还带记》，一折下来，厨役割献烧鹿、花猪、百宝攒汤、大饭烧卖。又有四员伶官，筝琴、琵琶、箜篌，上来清弹小唱。

    唱毕，汤未两陈，乐已三奏。下边跟从执事人等，宋御史差两员州官，在西门庆卷棚内自有桌席管待。守御、都监等官，西门庆都安在前边客位，自有坐处。黄太尉令左右拿十两银子来赏赐各项人役，随即看轿起身。众官再三款留不住，即送出大门。鼓乐笙簧迭奏，两街仪卫喧阗，清跸传道，人马森列。多官俱上马远送，太尉悉令免之，举手上轿而去。

    宋御史、候巡抚吩咐都监以下军卫有司，直护送至皇船上来回话。桌面器皿，答贺羊酒，具手本差东平府知府胡师文与守御周秀，亲送到船所，交付明白。回至厅上，拜谢西门庆说：“今日负累取扰，深感，深感！分资有所不足，容当奉补。”西门庆慌躬身施礼道：“卑职重承教爱，累辱盛仪，日昨又蒙赙礼，蜗居卑陋，犹恐有不到处，万里公祖谅宥，幸甚！”宋御史谢毕，即令左右看轿，与候巡抚一同起身，两司八府官员皆拜辞而去。各项人役，一哄而散。西门庆回至厅上，将伶官乐人赏以酒食，俱令散了，止留下四名官身小优儿伺候。厅内外各官桌面，自有本官手下人领不题。

    西门庆见天色尚早，收拾家伙停当，攒下四张桌席，使人请吴大舅、应伯爵、谢希大、温秀才、傅自新、甘出身、韩道国、贲四、崔本及女婿陈敬济，──从五更起来，各项照管辛苦，坐饮三杯。不一时，众人来到，摆上酒来饮酒。伯爵道：“哥，今日黄太尉坐了多大一回？欢喜不欢喜？”韩道国道：“今日六黄老公公见咱家酒席齐整，无个不欢喜的。巡抚、巡按两位甚是知感不尽，谢了又谢。”伯爵道：“若是第二家摆这席酒也成不的，也没咱家恁大地方，也没府上这些人手。今日少说也有上千人进来，都要管待出去。哥就陪了几两银子，咱山东一省也响出名去了。”温秀才道：“学生宗主提学陈老先生，也在这里预席。”西门庆问其名，温秀才道：“名陈正汇者，乃谏垣陈了翁先生乃郎，本贯河南鄄城县人，十八岁科举，中壬辰进士，今任本处提学副使，极有学问。”西门庆道：“他今年才二十四岁？”正说着，汤饭上来。

    众人吃毕，西门庆叫上四个小优儿，问道：“你四人叫甚名字？”答道：“小的叫周采、梁铎、马真、韩毕。”伯爵道：“你不是韩金钏儿一家？”韩毕跪下说道：“金钏儿、玉钏儿是小的妹子。”西门庆因想起李瓶儿来：“今日摆酒，就不见他。”吩咐小优儿：“你们拿乐器过来，唱个‘洛阳花，梁园月’我听。”韩毕与周采一面搊筝拨阮，唱道：

        【普天乐】洛阳花，梁园月。好花须买，皓月须赊。花倚栏杆看烂熳开，月曾把酒问团圞夜。月有盈亏，花有开谢。想人生最苦离别。花谢了，三春近也；月缺了，中秋到也；人去了，何日来也？

    唱毕，应伯爵见西门庆眼里酸酸的，便道：“哥教唱此曲，莫非想起过世嫂子来？”西门庆看见后边上果碟儿，叫：“应二哥，你只嗔我说，有他在，就是他经手整定。从他没了，随着丫鬟撮弄，你看象甚模样？好应口菜也没一根我吃！”温秀才道：“这等盛设，老先生中馈也不谓无人，足可以够了。”伯爵道：“哥休说此话。你心间疼不过，便是这等说，恐一时冷淡了别的嫂子们心。”

    这里酒席上说话，不想潘金莲在软壁后听唱，听见西门庆说此话，走到后边，一五一十告诉月娘。月娘道：“随他说去就是了，你如今却怎样的？前日他在时，即许下把绣春教伏侍李娇儿，他到睁着眼与我叫，说：‘死了多少时，就分散他房里丫头！’教我就一声儿再没言语。这两日凭着他那媳妇子和两个丫头，狂的有些样儿？我但开口，就说咱们挤撮他。”金莲道：“这老婆这两日有些别改模样，只怕贼没廉耻货，镇日在那屋里，缠了这老婆也不见的。我听见说，前日与了他两对簪子，老婆戴在头上，拿与这个瞧，拿与那个瞧。”月娘道：“豆芽菜儿──有甚捆儿！”众人背地里都不喜欢。正是：

        遗踪堪入时人眼，多买胭脂画牡丹。


第六十六回　翟管家寄书致赙　黄真人发牒荐亡

    词曰：

        胸中千种愁，挂在斜阳树。绿叶阴阴自得春，草满莺啼处。
        不见凌波步，空想如簧语。门外重重叠叠山，遮不断愁来路。

    话说西门庆陪吴大舅、应伯爵等饮酒中间，因问韩道国：“客伙中标船几时起身？咱好收拾打包。”韩道国道：“昨日有人来会，也只在二十四日开船。”西门庆道：“过了二十念经，打包便了。”伯爵问道：“这遭起身，那两位去？”西门庆道：“三个人都去。明年先打发崔大哥押一船杭州货来，他与来保还往松江下五处，置买些布货来卖。家中缎货绸绵都还有哩。”伯爵道：“哥主张极妙。常言道：要的般般有，才是买卖。”说毕，已有起更时分，吴大舅起身说：“姐夫连日辛苦，俺每酒已够了，告回，你可歇息歇息。”西门庆不肯，还留住，令小优儿奉酒唱曲，每人吃三钟才放出门。西门庆赏小优四人六钱银子，再三不敢接，说：“宋爷出票叫小的每来，官身如何敢受老爹重赏？”西门庆道：“虽然官差，此是我赏你，怕怎的！”四人方磕头领去。西门庆便归后边歇去了。

    次日早起往衙门中去，早有吴道官差了一个徒弟、两名铺排，来大厅上铺设坛场，铺设的齐齐整整。西门庆来家看见，打发徒弟铺排斋食吃了回去。随即令温秀才写帖儿，请乔大户、吴大舅、吴二舅、花大舅、沈姨夫、孟二舅、应伯爵、谢希大、常峙节、吴舜臣许多亲眷并堂客，明日念经。家中厨役落作，治办斋供不题。

    次日五更，道众皆来，进入经坛内，明烛焚香，打动响乐，讽诵诸经，铺排大门首挂起长幡，悬吊榜文，两边黄纸门对一联，大书：

        东极垂慈仙识乘晨而超登紫府；南丹赦罪净魄受炼而迳上朱陵。

    大厅经坛，悬挂斋题二十字，大书：“青玄救苦、颁符告简、五七转经、水火炼度荐扬斋坛。”即日，黄真人穿大红，坐牙轿，系金带，左右围随，仪从暄喝，日高方到。吴道官率众接至坛所，行礼毕，然后西门庆着素衣［纟至］巾，拜见递茶毕。洞案旁边安设经筵法席，大红销金桌围，妆花椅褥，二道童侍立左右。发文书之时，西门庆备金缎一匹；登坛之时，换了九阳雷巾，大红金云白百鹤法氅。先是表白宣毕斋意，斋官沐手上香。然后黄真人焚香净坛，飞符召将，关发一应文书符命，启奏三天，告盟十地。三献礼毕，打动音乐，化财行香。西门庆与陈敬济执手炉跟随，排军喝路，前后四把销金伞、三对缨络挑搭。行香回来，安请监斋毕，又动音乐，往李瓶儿灵前摄召引魂，朝参玉陛，旁设几筵，闻经悟道。到了午朝，高功冠裳，步罡踏斗，拜进朱表，遣差神将，飞下罗酆。原来黄真人年约三旬，仪表非常，妆束起来，午朝拜表，俨然就是个活神仙。但见：

        星冠攒玉叶，鹤氅缕金霞。神清似长江皓月，貌古如太华乔松。踏罡朱履进丹霄，步虚琅函浮瑞气。长髯广颊，修行到无漏之天；皓齿明眸，佩箓掌五雷之令。三更步月鸾声远，万里乘云鹤背高。就是都仙太史临凡世，广惠真人降下方。

    拜了表文，吴道官当坛颁生天宝箓神虎玉札。行毕午香，卷棚内摆斋。黄真人前，大桌面定胜；吴道官等，稍加差小；其余散众，俱平头桌席。黄真人、吴道官皆衬缎尺头、四对披花、四匹丝绸，散众各布一匹。桌面俱令人抬送庙中，散众各有手下徒弟收入箱中，不必细说。

    吃毕午斋，都往花园内游玩散食去了。一面收下家火，从新摆上斋馔，请吴大舅等众亲朋伙计来吃。正吃之间，忽报：“东京翟爷那里差人下书。”西门庆即出厅上，请来人进来。只见是府前承差干办，青衣窄裤，万字头巾，乾黄靴，全副弓箭，向前施礼。西门庆答礼相还。那人向身边取出书来递上，又是一封折赙仪银十两。问来人上姓，那人道：“小人姓王名玉，蒙翟爷差遣，送此书来。不知老爹这边有丧事，安老爹书到才知。”西门庆问道：“你安老爹书几时到的？”那人说：“十月才到京。因催皇木一年已满，升都水司郎中。如今又奉敕修理河道，直到工完回京。”西门庆问了一遍，即令来保厢房中管待斋饭，吩咐明日来讨回书。那人问：“韩老爹在那里住？宅内捎信在此。小的见了，还要赶往东平府下书去。”西门庆即唤出韩道国来见那人，陪吃斋饭毕，同往家中去了。

    西门庆拆看书中之意，于是乘着喜欢，将书拿到卷棚内教温秀才看。说：“你照此修一封回书答他，就捎寄十方绉纱汗巾、十方绫汗巾、十副拣金挑牙、十个乌金酒杯作回奉之礼。他明日就来取回书。”温秀才接过书来观看，其书曰：

        寓京都眷生翟谦顿首，书奉即擢大锦堂西门四泉亲家大人门下：自京邸话别之后，未得从容相叙，心甚歉然。其领教之意，生已于家老爷前悉陈之矣。迩者，安凤山书到，方知老亲家有鼓盆之叹，但恨不能一吊为怅，奈何，奈何！伏望以礼节哀可也。外具赙仪，少表微忱，希管纳。又久仰贵任荣修德政，举民有五绔之歌，境内有三留之誉，今岁考绩，必有甄升。昨日神运都功，两次工上，生已对老爷说了，安上亲家名字。工完题奏，必有恩典，亲家必有掌刑之喜。夏大人年终类本，必转京堂指挥列衔矣。谨此预报，伏惟高照，不宣。
        附云：此书可自省览，不可使闻之于渠。谨密，谨密！
        又云：杨老爷前月二十九日卒于狱。
                                                        冬上浣具

    温秀才看毕，才待袖，早被应伯爵取过来，观看了一遍，还付与温秀才收了。说道：“老先生把回书千万加意做好些。翟公府中人才极多，休要教他笑话。”温秀才道：“貂不足，狗尾续。学生匪才，焉能在班门中弄大斧！不过乎塞责而已。”西门庆道：“温老先他自有个主意，你这狗才晓的甚么！”须臾，吃罢午斋，西门庆吩咐来兴儿打发斋馔，送各亲眷街邻。又使玳安回院中李桂姐、吴银儿、郑爱月儿、韩钏儿、洪四儿、齐香儿六家香仪人情礼去。每家回答一匹大布、一两银子。

    后晌，就叫李铭、吴惠、郑奉三个小优儿来伺候。良久，道众升坛发擂，上朝拜忏观灯，解坛送圣。天色渐晚。比及设了醮，就有起更天气。门外花大舅被西门庆留下不去了，乔大户、沈姨夫、孟二舅告辞回家。止有吴大舅、二舅、应伯爵、谢希大、温秀才、常峙节并众伙计在此，晚夕观看水火练度。就在大厅棚内搭高座，扎彩桥，安设水池火沼，放摆斛食。李瓶儿灵位另有几筵帏幕，供献齐整。旁边一首魂幡、一首红幡、一首黄幡，上书“制魔保举，受炼南宫”。先是道众音乐，两边列座，持节捧盂剑，四个道童侍立两边。黄真人头戴黄金降魔冠，身披绛绡云霞衣，登高座，口中念念有词。宣偈云：

        太乙慈尊降驾来，夜壑幽关次第开。童子双双前引导，死魂受炼步云阶。

    宣偈毕，又熏沐焚香，念曰：“伏以玄皇阐教，广开度于冥途；正一垂科，俾炼形而升举。恩沾幽爽，泽被饥嘘。谨运真香，志诚上请东极大慈仁者太乙救苦天尊、十方救苦诸真人圣众，仗此真香，来临法会。切以人处尘凡，日萦俗务，不知有死，惟欲贪生。鲜能种于善根，多随入于恶趣，昏迷弗省，恣欲贪嗔。将谓自己长存，岂信无常易到！一朝倾逝，万事皆空。业障缠身，冥司受苦。今奉道伏为亡过室人李氏灵魂，一弃尘缘，久沦长夜。若非荐拔于愆辜，必致难逃于苦报。恭惟天尊秉好生之仁，救寻声之苦。洒甘露而普滋群类，放瑞光而遍烛昏衢。命三官宽考较之条，诏十殿阁推研之笔。开囚释禁，宥过解冤。各随符使，尽出幽关。咸令登火池之沼，悉荡涤黄华之形。凡得更生，俱归道岸。兹焚灵宝炼形真符，谨当宣奏：

        太微回黄旗，无英命灵幡，摄召长夜府，开度受生魂。”

    道众先将魂幡安于水池内，焚结灵符，换红幡；次于火沼内焚郁仪符，换黄幡。高功念：“天一生水，地二生火，水火交炼，乃成真形。”炼度毕，请神主冠帔步金桥，朝参玉陛，皈依三宝，朝玉清，众举《五供养》。举毕，高功曰：“既受三皈，当宣九戒。”九戒毕，道众举音乐，宣念符命并《十类孤魂》。炼度已毕，黄真人下高座，道众音乐送至门外，化财焚烧箱库。

    回来，斋功圆满，道众都换了冠服，铺排收卷道像。西门庆又早大厅上画烛齐明，酒筵罗列。三个小优弹唱，众亲友都在堂前。西门庆先与黄真人把盏，左右捧着一匹天青云鹤金缎、一匹色缎、十两白银，叩首下拜道：“亡室今日赖我师经功救拔，得遂超生，均感不浅，微礼聊表寸心。”黄真人道：“小道谬忝冠裳，滥膺玄教，有何德以达人天？皆赖大人一诚感格，而尊夫人已驾景朝元矣。此礼若受，实为赧颜。”西门庆道：“此礼甚薄，有亵真人，伏乞笑纳！”黄真人方令小童收了。西门庆递了真人酒，又与吴道官把盏，乃一匹金缎、五两白银，又是十两经资。吴道官只受经资，余者不肯受，说：“小道素蒙厚爱，自恁效劳诵经，追拔夫人往生仙界，以尽其心。受此经资尚为不可，又岂敢当此盛礼乎！”西门庆道：“师父差矣。真人掌坛，其一应文简法事，皆乃师父费心。此礼当与师父酬劳，何为不可？”吴道官不得已，方领下，再三致谢。西门庆与道众递酒已毕，然后吴大舅、应伯爵等上来与西门庆散福递酒。吴大舅把盏，伯爵执壶，谢希大捧菜，一齐跪下。伯爵道：“嫂子今日做此好事，幸请得真人在此，又是吴师父费心，嫂子自得好处。此虽赖真人追荐之力，实是哥的虔心，嫂子的造化。”于是满斟一杯送与西门庆。西门庆道：“多蒙列位连日劳神，言谢不尽。”说毕，一饮而尽。伯爵又斟一盏，说：“哥，吃个双杯，不要吃单杯。”谢希大慌忙递一箸菜来吃了。西门庆回敬众人毕，安席坐下。小优弹唱起来，厨役上割道。当夜在席前猜拳行令，品竹弹丝，直吃到二更时分，西门庆已带半酣，众人方作辞起身而去。西门庆进来赏小优儿三钱银子，往后边去了。正是：

        人生有酒须当醉，一滴何曾到九泉。


第六十七回　西门庆书房赏雪　李瓶儿梦诉幽情

    词曰：

        朔风天，琼瑶地。冻色连波，波上寒烟砌。山隐彤云云接水，衰草无情，想在彤云内。
        黯香魂，追苦意。夜夜除非，好梦留人睡。残月高楼休独倚，酒入愁肠，化作相思泪。

    话说西门庆归后边，辛苦的人，直睡至次日日高还未起来。有来兴儿进来说：“搭彩匠外边伺候，请问拆棚。”西门庆骂了来兴儿几句，说：“拆棚教他拆就是了，只顾问怎的！”搭彩匠一面卸下席绳松条，送到对门房子里堆放不题。玉箫进房说：“天气好不阴的重。”西门庆令他向暖炕上取衣裳穿，要起来。月娘便说：“你昨日辛苦了一夜，天阴，大睡回儿也好。慌的老早爬起去做甚么？就是今日不往衙门里去也罢了。”西门庆道：“我不往衙门里去，只怕翟亲家那人来讨书。”月娘道：“既是恁说，你起去，我去叫丫鬟熬下粥等你吃。”西门庆也不梳头洗面，披着绒衣，戴着毡巾，径走到花园里书房中。

    原来自从书童去了，西门庆就委王经管花园书房，春鸿便收拾大厅前书房。冬月间，西门庆只在藏春阁书房中坐。那里烧下地炉暖炕，地平上又放着黄铜火盆，放下油单绢暖帘来。明间内摆着夹枝桃，各色菊花，清清瘦竹，翠翠幽兰，里面笔砚瓶梅，琴书潇洒。西门庆进来，王经连忙向流金小篆炷爇龙涎。西门庆使王经：“你去叫来安儿请你应二爹去。”王经出来吩咐来安儿请去了。只见平安走来对王经说：“小周儿在外边伺候。”王经走入书房对西门庆说了，西门庆叫进小周儿来，磕了头，说道：“你来得好，且与我篦篦头，捏捏身上。”因说：“你怎一向不来？”小周儿道：“小的见六娘没了，忙，没曾来。”西门庆于是坐在一张醉翁椅上，打开头发教他整理梳篦。只见来安儿请的应伯爵来了，头戴毡帽，身穿绿绒袄子，脚穿一双旧皂靴棕套，掀帘子进来唱喏。西门庆正篦头，说道：“不消声喏，请坐。”伯爵拉过一张椅子来，就着火盆坐下。西门庆道：“你今日如何这般打扮？”伯爵道：“你不知，外边飘雪花儿哩，好不寒冷。昨日家去，鸡也叫了，今日白爬不起来。不是大官儿去叫，我还睡哩。哥，你好汉，还起的早。若是我，成不的。”西门庆道：“早是你看着，我怎得个心闲！自从发送他出去了，又乱着接黄太尉，念经，直到如今。今日房下说：‘你辛苦了，大睡回起去。’我又记挂着翟亲家人来讨回书，又看着拆棚，二十四日又要打发韩伙计和小价起身。丧事费劳了人家，亲朋罢了，士大夫官员，你不上门谢谢孝，礼也过不去。”伯爵道：“正是，我愁着哥谢孝这一节。少不的只摘拨谢几家要紧的，胡乱也罢了。其余相厚的，若会见，告过就是了。谁不知你府上事多，彼此心照罢。”

    正说着，只见画童儿拿了两盏酥油白糖熬的牛奶子。伯爵取过一盏，拿在手内，见白潋潋鹅脂一般酥油飘浮在盏内，说道：“好东西，滚热！”呷在口里，香甜美味，那消气力，几口就喝没了。西门庆直待篦了头，又教小周儿替他取耳，把奶子放在桌上，只顾不吃。伯爵道：“哥且吃些不是？可惜放冷了。象你清晨吃恁一盏儿，倒也滋补身子。”西门庆道：“我且不吃，你吃了，停会我吃粥罢。”那伯爵得不的一声，拿在手中，又一吸而尽。西门庆取毕耳，又叫小周儿拿木滚子滚身上，行按摩导引之术。伯爵问道：“哥滚着身子，也通泰自在么？”西门庆道：“不瞒你说，象我晚夕身上常发酸起来，腰背疼痛，不着这般按捏，通了不得！”伯爵道：“你这胖大身子，日逐吃了这等厚味，岂无痰火！”西门庆道：“任后溪常说：‘老先生虽故身体魁伟，而虚之太极。’送了我一罐儿百补延龄丹，说是林真人合与圣上吃的，教我用人乳常清晨服。我这两日心上乱，也还不曾吃。你们只说我身边人多，终日有此事，自从他死了，谁有甚么心绪理论此事！”

    正说着，只见韩道国进来，作揖坐下，说：“刚才各家都来会了，船已雇下，准在二十四日起身。”西门庆吩咐：“甘伙计攒下帐目，兑了银子，明日打包。”因问：“两边铺子里卖下多少银两？”韩道国说：“共凑六千余两。”西门庆道：“兑二千两一包，着崔本往湖州买绸子去。那四千两，你与来保往松江贩布，过年赶头水船来。你每人先拿五两银子，家中收拾行李去。”韩道国道：“又一件：小人身从郓王府，要正身上直，不纳官钱如何处？”西门庆道：“怎的不纳官钱？象来保一般也是郓王差事，他每月只纳三钱银子。”韩道国道：“保官儿那个，亏了太师老爷那边文书上注过去，便不敢缠扰。小人乃是祖役，还要勾当余丁。”西门庆道：“既是如此，你写个揭帖，我央任后溪到府中替你和王奉承说，把你名字注销，常远纳官钱罢。你每月只委人打米就是了。”韩伙计作揖谢了。伯爵道：“哥，你替他处了这件事，他就去也放心。”少顷，小周滚毕身上，西门庆往后边梳头去了，吩咐打发小周儿吃点心。

    良久，西门庆出来，头戴白绒忠靖冠，身披绒氅，赏了小周三钱银子。又使王经：“请你温师父来。”不一时，温秀才峨冠博带而至。叙礼已毕，左右放桌儿，拿粥来，伯爵与温秀才上坐，西门庆关席，韩道国打横。西门庆吩咐来安儿：“再取一盏粥、一双筷儿，请姐夫来吃粥。”不一时，陈敬济来到，头戴孝巾，身穿白绸道袍，与伯爵等作揖，打横坐下。须臾吃了粥，收下家火去，韩道国起身去了。西门庆因问温秀才：“书写了不曾？”温秀才道：“学生已写稿在此，与老先生看过，方可誊真。”一面袖中取出，递与西门庆观看。其书曰：

        寓清河眷生西门庆端肃书复大硕德柱国云峰老亲丈大人先生台下：自从京邸邂逅，不觉违越光仪，倏忽半载。生不幸闺人不禄，特蒙亲家远致赙仪，兼领悔教，足见为我之深且厚也。感刻无任，而终身不能忘矣。但恐一时官守责成有所疏陋之处，企仰门墙有负荐拔耳，又赖在老爷钧前常为锦覆。则生始终蒙恩之处，皆亲家所赐也。今因便鸿谨候起居，不胜驰恋，伏惟照亮，不宣。外具扬州绉纱汗巾十方、色绫汗巾十方、拣金挑牙二十付、乌金酒钟十个，少将远意，希笑纳。

    西门庆看毕，即令陈敬济书房内取出人事来，同温秀才封了，将书誊写锦笺，弥封停当，印了图书。另外又封五两白银与下书人王玉，不在话下。

    一回见雪下的大了，西门庆留下温秀才在书房中赏雪。揩抹桌儿，拿上案酒来。只见有人在暖帘外探头儿，西门庆问是谁，王经说：“是郑春。”西门庆叫他进来。那郑春手内拿着两个盒儿，举的高高的，跪在当面，上头又搁着个小描金方盒儿，西门庆问是甚么，郑春道：“小的姐姐月姐，知道昨日爹与六娘念经辛苦了，没甚么，送这两盒儿茶食儿来，与爹赏人。”揭开，一盒果馅顶皮酥、一盒酥油泡螺儿。郑春道：“此是月姐亲手拣的。知道爹好吃此物，敬来孝顺爹。”西门庆道：“昨日多谢你家送茶，今日你月姐费心又送这个来。”伯爵道：“好呀！拿过来，我正要尝尝！死了我一个女儿会拣泡螺儿，如今又是一个女儿会拣了。”先捏了一个放在口内，又拈了一个递与温秀才，说道：“老先儿，你也尝尝。吃了牙老重生，抽胎换骨。眼见希奇物，胜活十年人。”温秀才呷在口内，入口而化，说道：“此物出于西域，非人间可有。沃肺融心，实上方之佳味。”西门庆又问：“那小盒儿内是甚么？”郑春悄悄跪在西门庆跟前，递上盒儿，说：“此是月姐捎与爹的物事。”西门庆把盒子放在膝盖儿上，揭开才待观看，早被伯爵一手挝过去，打开是一方回纹锦同心方胜桃红绫汗巾儿，里面裹着一包亲口嗑的瓜仁儿。伯爵把汗巾儿掠与西门庆，将瓜仁两把喃在口里都吃了。比及西门庆用手夺时，只剩下没多些儿，便骂道：“怪狗才，你害馋痨馋痞！留些儿与我见见儿，也是人心。”伯爵道：“我女儿送来，不孝顺我，再孝顺谁？我儿，你寻常吃的够了。”西门庆道：“温先儿在此，我不好骂出来，你这狗才，忒不象模样！”一面把汗巾收入袖中，吩咐王经把盒儿掇到后边去。

    不一时，杯盘罗列，筛上酒来。才吃了一巡酒，玳安儿来说：“李智、黄四关了银子，送银子来了。”西门庆问多少，玳安道：“他说一千两，余者再一限送来。”伯爵道：“你看这两个天杀的，他连我也瞒了不对我说。嗔道他昨日你这里念经他也不来，原来往东平府关银子去了。你今收了，也少要发银子出去了。这两个光棍，他揽的人家债多了，只怕往后后手不接。昨日，北边徐内相发恨，要亲往东平府自家抬银子去。只怕他老牛箍嘴箍了去，却不难为哥的本钱！”西门庆道：“我不怕他。我不管甚么徐内相李内相，好不好把他小厮提在监里坐着，不怕他不与我银子。”一面教陈敬济：“你拿天平出去收兑了他的就是了。我不出去罢。”

    良久，陈敬济走来回话说：“银子已兑足一千两，交入后边，大娘收了。黄四说，还要请爹出去说句话儿。”西门庆道：“你只说我陪着人坐着哩。左右他只要捣合同，教他过了二十四日来罢。”敬济道：“不是。他说有桩事儿要央烦爹。”西门庆道：“甚么事？等我出去。”一面走到厅上，那黄四磕头起来，说：“银子一千两，姐夫收了。余者下单我还。小人有一桩事儿央烦老爹。”说着磕在地下哭了。西门庆拉起来道：“端的有甚么事，你说来。”黄四道：“小的外父孙清，搭了个伙计冯二，在东昌府贩绵花。不想冯二有个儿子冯淮，不守本分，要便锁了门出去宿娼。那日把绵花不见了两大包，被小人丈人说了两句，冯二将他儿子打了两下。他儿子就和俺小舅子孙文相厮打起来，把孙文相牙打落了一个，他亦把头磕伤。被客伙中解劝开了。不想他儿子到家，迟了半月，破伤风身死。他丈人是河西有名土豪白五，绰号白千金，专一与强盗做窝主，教唆冯二，具状在巡按衙门朦胧告下来，批雷兵备老爹问。雷老爹又伺候皇船，不得闲，转委本府童推官问。白家在童推官处使了钱，教邻见人供状，说小人丈人在旁喝声来。如今童推官行牌来提俺丈人。望乞老爹千万垂怜，讨封书对雷老爹说，宁可监几日，抽上文书去，还见雷老爹问，就有生路了。他两人厮打，委的不管小人丈人事，又系歇后身死，出于保辜限外。先是他父冯二打来，何必独赖孙文相一人身上？”西门庆看了说帖，写着：“东昌府见监犯人孙清、孙文相，乞青目。”因说：“雷兵备前日在我这里吃酒，我只会了一面，又不甚相熟，我怎好写书与他？”黄四就跪下哭哭啼啼哀告说：“老爹若不可怜见，小的丈人子父两个就都是死数了。如今随孙文相出去罢了，只是分豁小人外父出来，就是老爹莫大之恩。小人外父今年六十岁，家下无人，冬寒时月再放在监里，就死罢了。”西门庆沉吟良久，说：“也罢，我转央钞关钱老爹和他说说去──与他是同年，都是壬辰进士。”黄四又磕下头去，向袖中取出“一百石白米”帖儿递与西门庆，腰里就解两封银子来。西门庆不接，说道：“我那里要你这行钱！”黄四道：“老爹不稀罕，谢钱老爹也是一般。”西门庆道：“不打紧，事成我买礼谢他。”

    正说着，只见应伯爵从角门首出来，说：“哥，休替黄四哥说人情。他闲时不烧香，忙时抱佛腿。昨日哥这里念经，连茶儿也不送，也不来走走儿，今日还来说人情！”那黄四便与伯爵唱喏，说道：“好二叔，你老人家杀人哩！我因这件事，整走了这半月，谁得闲来？昨日又去府里领这银子，今日一来交银子，就央说此事，救俺丈人。老爹再三不肯收这礼物，还是不下顾小人。”伯爵看见一百两雪花官银放在面前，因问：“哥，你替他去说不说？”西门庆道：“我与雷兵备不熟，如今要转央钞关钱主政替他说去。到明日，我买分礼谢老钱就是了，又收他礼做甚么？”伯爵道：“哥，你这等就不是了。难道他来说人情，哥你倒陪出礼去谢人？也无此道理。你不收，恰似嫌少的一般。你依我收下。虽你不稀罕，明日谢钱公也是一般。黄四哥在这里听着：看你外父和你小舅子造化，这一回求了书去，难得两个都没事出来。你老爹他恒是不稀罕你钱，你在院里老实大大摆一席酒，请俺们耍一日就是了。”黄四道：“二叔，你老人家费心，小人摆酒不消说，还叫俺丈人买礼来，磕头酬谢你老人家。不瞒说，我为他爷儿两个这一场事，昼夜替他走跳，还寻不出个门路来。老爹再不可怜怎了！”伯爵道：“傻瓜，你搂着他女儿，你不替他上紧谁上紧？”黄四道：“房下在家只是哭。”西门庆被伯爵说着，把礼帖收了，说礼物还令他拿回去。黄四道：“你老人家没见好大事，这般多计较！”就往外走。伯爵道：“你过来，我和你说：你书几时要？”黄四道：“如今紧等着救命，望老爹今日写了书，差下人，明早我使小儿同去走遭。不知差那位大官儿去，我会他会。”西门庆道：“我就替你写书。”因叫过玳安来吩咐：“你明日就同黄大官一路去。”

    那黄四见了玳安，辞西门庆出门。走到门首，问玳安要盛银子的褡裢。玳安进入后边，月娘房里正与玉箫、小玉裁衣裳，见玳安站着等褡裢，玉箫道：“使着手，不得闲誊。教他明日来与他就是了。”玳安道：“黄四等紧着明日早起身东昌府去，不得来了，你誊誊与他罢。”月娘便说：“你拿与他就是了，只教人家等着。”玉箫道：“银子还在床地平上掠着不是？”走到里间，把银子往床上只一倒，掠出褡裢来，说：“拿了去！怪囚根子，那个吃了他这条褡裢，只顾立叮蚂蝗的要！”玳安道：“人家不要，那个好来取的！”于是拿了出去，走到仪门首，还抖出三两一块麻姑头银子来。原来纸包破了，怎禁玉箫使性子那一倒，漏下一块在褡裢底内。玳安道：“且喜得我拾个白财。”于是褪入袖中。到前边递与黄四，约会下明早起身。

    且说西门庆回到书房中，即时教温秀才修了书，付与玳安不题。一面觑那门外下雪，纷纷扬扬，犹如风飘柳絮，乱舞梨花相似。西门庆另打开一坛双料麻姑酒，教春鸿用布甑筛上来，郑春在旁弹筝低唱，西门庆令他唱一套“柳底风微”。正唱着，只见琴童进来说：“韩大叔教小的拿了这个帖儿与爹瞧。”西门庆看了，吩咐：“你就拿往门外任医官家，替他说说去。央他明日到府中承奉处替他说说，注销差事。”琴童道：“今日晚了，小的明早去罢。”西门庆道：“明早去也罢。”不一时，来安儿用方盒拿了八碗下饭，又是两大盘玫瑰鹅油烫面蒸饼，连陈敬济共四人吃了。西门庆教王经盒盘儿拿两碗下饭、一盘点心与郑春吃，又赏了他两大钟酒。郑春跪禀：“小的吃不的。”伯爵道：“傻孩子，冷呵呵的，你爹赏你不吃。你哥他怎的吃来？”郑春道：“小的哥吃的，小的本吃不的。”伯爵道：“你只吃一钟罢，那一钟我教王经替你吃罢。”王经说道：“二爹，小的也吃不的。”伯爵道：“你这傻孩儿，你就替他吃些儿也罢。休说一个大分上，自古长者赐，少者不敢辞。”一面站起来说：“我好歹教你吃这一杯。”那王经捏着鼻子，一吸而饮。西门庆道：“怪狗才，小行货子他吃不的，只恁奈何他！”还剩下半盏，应伯爵教春鸿替他吃了，就要令他上来唱南曲。西门庆道：“咱每和温老先儿行个令，饮酒之时教他唱便有趣。”于是教王经取过骰盆儿，“就是温老先儿先起。”温秀才道：“学生岂敢僭，还从应老翁来。”因问：“老翁尊号？”伯爵道：“在下号南坡。”西门庆戏道：“老先生你不知，他孤老多，到晚夕桶子掇出来，不敢在左近倒，恐怕街坊人骂，教丫头直掇到大南首县仓墙底下那里泼去，因起号叫做‘南泼’。”温秀才笑道：“此‘坡’字不同。那‘泼’字乃点水边之‘发’，这‘坡’字却是‘土’字旁边着个‘皮’字。”西门庆道：“老先儿倒猜得着，他娘子镇日着皮子缠着哩。”温秀才笑道：“岂有此说？”伯爵道：“葵轩，你不知道，他自来有些快伤叔人家。”温秀才道：“自古言不亵不笑。”伯爵道：“老先儿，误了咱每行令，只顾和他说甚么，他快屎口伤人！你就在手，不劳谦逊。”温秀才道：“掷出几点，不拘诗词歌赋，要个‘雪’字，就照依点数儿上。说过来，饮一小杯；说不过来，吃一大盏。”温秀才掷了个幺点，说道：“学生有了：雪残鸂［涑鸟］亦多时。”推过去，该应伯爵行，掷出个五点来。伯爵想了半日，想不起来，说：“逼我老人家命也！”良久，说道：“可怎的也有了。”说道：“雪里梅花雪里开。──好不好？”温秀才道：“南老说差了，犯了两个‘雪’字，头上多了一个‘雪’字。”伯爵道：“头上只小雪，后来下大雪来了。”西门庆道：“这狗才，单管胡说。”教王经斟上大钟，春鸿拍手唱南曲《驻马听》：

        寒夜无茶，走向前村觅店家。这雪轻飘僧舍，密洒歌楼，遥阻归槎。
        江边乘兴探梅花，庭中欢赏烧银蜡。一望无涯，有似灞桥柳絮满天飞下。

    伯爵才待拿起酒来吃，只见来安儿后边拿了几碟果食，内有一碟酥油泡螺，又一碟黑黑的团儿，用桔叶裹着。伯爵拈将起来，闻着喷鼻香，吃到口犹如饴蜜，细甜美味，不知甚物。西门庆道：“你猜？”伯爵道：“莫非是糖肥皂？”西门庆笑道：“糖肥皂那有这等好吃。”伯爵道：“待要说是梅酥丸，里面又有核儿。”西门庆道：“狗才过来，我说与你罢，你做梦也梦不着。是昨日小价杭州船上捎来，名唤做衣梅。都是各样药料和蜜炼制过，滚在杨梅上，外用薄荷、桔叶包裹，才有这般美味。每日清晨噙一枚在口内，生津补肺，去恶味，煞痰火，解酒克食，比梅酥丸更妙。”伯爵道：“你不说，我怎的晓得。”因说：“温老先儿，咱再吃个儿。”教王经：“拿张纸儿来，我包两丸儿，到家捎与你二娘吃。”又拿起泡螺儿来问郑春：“这泡螺儿果然是你家月姐亲手拣的？”郑春跪下说：“二爹，莫不小的敢说谎？不知月姐费了多少心，只拣了这几个儿来孝顺爹。”伯爵道：“可也亏他，上头纹溜，就象螺蛳儿一般，粉红、纯白两样儿。”西门庆道：“我儿，此物不免使我伤心。惟有死了的六娘他会拣，他没了，如今家中谁会弄他！”伯爵道：“我头里不说的，我愁甚么？死了一个女儿会拣泡螺儿孝顺我，如今又钻出个女儿会拣了。偏你也会寻，寻的都是妙人儿。”西门庆笑的两眼没缝儿，赶着伯爵打，说：“你这狗才，单管只胡说。”温秀才道：“二位老先生可谓厚之至极。”伯爵道：“老先儿你不知，他是你小侄人家。”西门庆道：“我是他家二十年旧孤老。”陈敬济见二人犯言，就起身走了。那温秀才只是掩口而笑。

    须臾，伯爵饮过大钟，次该西门庆掷骰儿。于是掷出个七点来，想了半日说：“我说《香罗带》上一句唱：‘东君去意切，梨花似雪。’”伯爵道：“你说差了，此在第九个字上了，且吃一大钟。”于是流沿儿斟了一银衢花钟，放在西门庆面前，教春鸿唱，说道：“我的儿，你肚子里裹枣核解板儿──能有几句！”春鸿又拍手唱了一个。看看饮酒至昏，掌烛上来。西门庆饮过，伯爵道：“姐夫不在，温老先生你还该完令。”温秀才拿起骰儿，掷出个幺点，想了想，见壁上挂着一幅吊屏，泥金书一联：“风飘弱柳平桥晚；雪点寒梅小院春。”就说了末后一句。伯爵道：“不算，不算，不是你心上发出来的。该吃一大钟。”春鸿斟上，那温秀才不胜酒力，坐在椅上只顾打盹，起来告辞。伯爵还要留他，西门庆道：“罢罢！老先儿他斯文人，吃不的。”令画童儿：“你好好送你温师父那边歇去。”温秀才得不的一声，作别去了。伯爵道：“今日葵轩不济，吃了多少酒儿？就醉了。”于是又饮够多时，伯爵起身说：“地下滑，我也酒够了。”因说：“哥，明日你早教玳安替他下书去。”西门庆道：“你不见我交与他书，明日早去了。”伯爵掀开帘子，见天阴地下滑，旋要了个灯笼，和郑春一路去。西门庆又与了郑春五钱银子，盒内回了一罐衣梅，捎与他姐姐郑月儿吃。临出门，西门庆因戏伯爵：“你哥儿两个好好去。”伯爵道：“你多说话。父子上山，各人努力。好不好，我如今就和郑月儿那小淫妇儿答话去。”说着，琴童送出门去了。

    西门庆看收了家伙，扶着来安儿，打灯笼入角门，从潘金莲门首过，见角门关着，悄悄就往李瓶儿房里来。弹了弹门，绣春开了门，来安就出去了。西门庆进入明间，见李瓶儿影，就问：“供养了羹饭不曾？”如意儿就出来应道：“刚才我和姐供养了。”西门庆椅上坐了，迎春拿茶来吃了。西门庆令他解衣带，如意儿就知他在这房里歇，连忙收拾床铺，用汤婆熨的被窝暖洞洞的，打发他歇下。绣春把角门关了，都在明间地平上支着板凳，打铺睡下。西门庆要茶吃，两个已知科范，连忙撺掇奶子进去和他睡。老婆脱衣服钻入被窝内，西门庆乘酒兴服了药，那话上使了托子，老婆仰卧炕上，架起腿来，极力鼓捣，没高低扇磞，扇磞的老婆舌尖冰冷，淫水溢下，口中呼“达达”不绝。夜静时分，其声远聆数室。西门庆见老婆身上如绵瓜子相似，用一双胳膊搂着他，令他蹲下身子，在被窝内咂鸡巴，老婆无不曲体承奉。西门庆说：“我儿，你原来身体皮肉也和你娘一般白净，我搂着你，就如和他睡一般。你须用心伏侍我，我看顾你。”老婆道：“爹没的说，将天比地，折杀奴婢！奴婢男子汉已没了，爹不嫌丑陋，早晚只看奴婢一眼儿就够了。”西门庆便问：“你年纪多少？”老婆道：“我今年属免的，三十一岁了。”西门庆道：“你原来小我一岁。”见他会说话儿，枕上又好风月，心下甚喜。早晨起来，老婆伏侍拿鞋袜，打发梳洗，极尽殷勤，把迎春、绣春打靠后。又问西门庆讨葱白绸子：“做披袄子，与娘穿孝。”西门庆一一许他。就教小厮铺子里拿三匹葱白绸来：“你每一家裁一件。”瞒着月娘，背地银钱、衣服、首饰，甚么不与他！

    次日，潘金莲就打听得知，走到后边对月娘说：“大姐姐，你不说他几句！贼没廉耻货，昨日悄悄钻到那边房里，与老婆歇了一夜。饿眼见瓜皮，甚么行货子，好的歹的揽搭下。不明不暗，到明日弄出个孩子来算谁的？又象来旺儿媳妇子，往后教他上头上脸，甚么张致！”月娘道：“你们只要栽派教我说，他要了死了的媳妇子，你每背地都做好人儿，只把我合在缸底下。我如今又做傻子哩！你每说只顾和他说，我是不管你这闲帐。”金莲见月娘这般说，一声儿不言语，走回房去了。

    西门庆早起见天晴了，打发玳安往钱主事家下书去了。往衙门回来，平安儿来禀：“翟爹人来讨书。”西门庆打发书与他，因问那人：“你怎的昨日不来取？”那人说：“小的又往巡抚侯爷那里下书来，耽搁了两日。”说毕，领书出门。西门庆吃了饭就过对门房子里，看着兑银、打包、写书帐。二十四日烧纸，打发韩伙计、崔本并后生荣海、胡秀五人起身往南边去。写了一封书捎与苗小湖，就谢他重礼。

    看看过了二十五六，西门庆谢毕孝，一日早晨，在上房吃了饭坐的。月娘便说：“这出月初一日，是乔亲家长姐生日，咱也还买份礼儿送了去。常言先亲后不改，莫非咱家孩儿没了，就断礼不送了？”西门庆道：“怎的不送！”于是吩咐来兴买四盒礼，又是一套妆花缎子衣服、两方销金汗巾、一盒花翠。写帖儿，叫王经送了去。这西门庆吩咐毕，就往花园藏春阁书房中坐的。只见玳安下了书回来回话，说：“钱老爹见了爹的帖子，随即写书差了一吏，同小的和黄四儿子到东昌府兵备道下与雷老爹。雷老爹旋行牌问童推官催文书，连犯人提上去从新问理。连他家儿子孙文相都开出来，只追了十两烧埋钱，问了个不应罪名，杖七十，罚赎。复又到钞关上回了钱老爹话，讨了回帖，才来了。”西门庆见玳安中用，心中大喜。拆开回帖观看，原来雷兵备回钱主事帖子都在里面。上写道：

        来谕悉已处分，但冯二已曾责子在先，何况与孙文相忿殴，彼此俱伤，歇后身死，又在保辜限外，问之抵命，难以平允。量追烧埋钱十两给与冯二，相应发落。谨此回覆。

    下书：“年侍生雷启元再拜。”

    西门庆看了欢喜，因问：“黄四舅子在那里？”玳安道：“他出来都往家去了。明日同黄四来与爹磕头。黄四丈人与了小的一两银子。”西门庆吩咐置鞋脚穿，玳安磕头而出。西门庆就歪在床炕上眠着了。王经在桌上小篆内炷了香，悄悄出来了。良久，忽听有人掀的帘儿响，只见李瓶儿蓦地进来，身穿糁紫衫、白绢裙，乱挽乌云，黄恹恹面容，向床前叫道：“我的哥哥，你在这里睡哩，奴来见你一面。我被那厮告了一状，把我监在狱中，血水淋漓，与秽污在一处，整受了这些时苦。昨日蒙你堂上说了人情，减我三等之罪。那厮再三不肯，发恨还要告了来拿你。我待要不来对你说，诚恐你早晚暗遭毒手。我今寻安身之处去也，你须防范他。没事少要在外吃夜酒，往那去，早早来家。千万牢记奴言，休要忘了！”说毕，二人抱头而哭。西门庆便问：“姐姐，你往那去？对我说。”李瓶儿顿脱，撒手却是南柯一梦。西门庆从睡梦中直哭醒来，看见帘影射入，正当日午，由不的心中痛切。正是：花落土埋香不见，镜空鸾影梦初醒。有诗不证：

        残雪初晴照纸窗，地炉灰烬冷侵床。个中邂逅相思梦，风扑梅花斗帐香。

    不想早晨送了乔亲家礼，乔大户娘子使了乔通来送请帖儿，请月娘众姊妹。小厮说：“爹在书房中睡哩。”都不敢来问。月娘在后边管待乔通，潘金莲说：“拿帖儿，等我问他去。”于是蓦地推开书房门，见西门庆歪着，他一屁股就坐在旁边，说：“我的儿，独自个自言自语，在这里做甚么？嗔道不见你，原来在这里好睡也！”一面说话，一面看着西门庆，因问：“你的眼怎生揉的恁红红的？”西门庆道：“想是我控着头睡来。”金莲道：“到只象哭的一般。”西门庆道：“怪奴才，我平白怎的哭？”金莲道：“只怕你一时想起甚心上人儿来是的。”西门庆道：“没的胡说，有甚心上人、心下人？”金莲道：“李瓶儿是心上的，奶子是心下的，俺们是心外的人，入不上数。”西门庆道：“怪小淫妇儿，又六说白道起来。”因问：“我和你说正经话──前日李大姐装椁，你每替他穿了甚么衣服在身底下来？”金莲道：“你问怎的？”西门庆道：“不怎的，我问声儿。”金莲道：“你问必有缘故。上面穿两套遍地金缎子衣服，底下是白绫袄、黄绸裙，贴身是紫绫小袄、白绢裙、大红小衣。”西门庆点了点头儿。金莲道：“我做兽医二十年，猜不着驴肚里病？你不想他，问他怎的？”西门庆道：“我才方梦见他来。”金莲道：“梦是心头想，喷涕鼻子痒。饶他死了，你还这等念他。象俺每都是可不着你心的人，到明日死了，苦恼也没那人想念！”西门庆向前一手搂过他脖子来，就亲个嘴，说：“怪小油嘴，你有这些贼嘴贼舌的。”金莲道：“我的儿，老娘猜不着你那黄猫黑尾的心儿！”两个又咂了一回舌头，自觉甜唾溶心，脂满香唇，身边兰麝袭人。西门庆于是淫心辄起，搂他在怀里。他便仰靠梳背，露出那话来，叫妇人品箫。妇人真个低垂粉头，吞吐裹没，往来鸣咂有声。西门庆见他头上戴金赤虎分心，香云上围着翠梅花钿儿，后髩上珠翘错落，兴不可遏。正做到美处，忽见来安儿隔帘说：“应二爹来了。”西门庆道：“请进来。”慌的妇人没口子叫：“来安儿贼囚，且不要叫他进来，等我出去着。”来安儿道：“进来了，在小院内。”妇人道：“还不去教他躲躲儿！”那来安儿走去，说：“二爹且闪闪儿，有人在屋里。”这伯爵便走到松墙旁边，看雪培竹子。王经掀着软帘，只听裙子响，金莲一溜烟后边走了。正是：

        雪隐鹭鸶飞始见，柳藏鹦鹉语方知。

    伯爵进来，见西门庆，唱喏坐下。西门庆道：“你连日怎的不来？”伯爵道：“哥，恼的我要不的在这里。”西门庆问道：“又怎的恼？你告我说。”伯爵道：“紧自家中没钱，昨日俺房下那个，平白又桶出个孩儿来。白日里还好挝挠，半夜三更，房下又七痛八病。少不得扒起来收拾草纸被褥，叫老娘去。打紧应保又被俺家兄使了往庄子上驮草去了。百忙挝不着个人，我自家打灯笼叫了巷口邓老娘来。及至进门，养下来了。”西门庆问：“养个甚么？”伯爵道：“养了个小厮。”西门庆骂道：“傻狗才，生了儿子倒不好，如何反恼？是春花儿那奴才生的？”伯爵笑道：“是你春姨。”西门庆道：“那贼狗掇腿的奴才，谁教你要他来？叫叫老娘还抱怨！”伯爵道：“哥，你不知，冬寒时月，比不的你们有钱的人家，又有偌大前程，生个儿子锦上添花，便喜欢。俺们连自家还多着个影儿哩，要他做甚么！家中一窝子人口要吃穿，巴劫的魂也没了。应保逐日该操当他的差事去了，家兄那里是不管的。大小女便打发出去了，天理在头上，多亏了哥你。眼见的这第二个孩儿又大了，交年便是十三岁。昨日媒人来讨帖儿。我说：‘早哩，你且去着。’紧自焦的魂也没了，猛可半夜又钻出这个业障来。那黑天摸地，那里活变钱去？房下见我抱怨，没奈何，把他一根银挖儿与了老娘去了。明日洗三，嚷的人家知道了，到满月拿甚么使？到那日我也不在家，信信拖拖到那寺院里且住几日去罢。”西门庆笑道：“你去了，好了和尚来赶热被窝儿。你这狗才，到底占小便益儿。”又笑了一回，那应伯爵故意把嘴谷都着不做声。西门庆道：“我的儿，不要恼，你用多少银子，对我说，等我与你处。”伯爵道：“有甚多少？”西门庆道：“也够你搅缠是的。到其间不够了，又拿衣服当去。”伯爵道：“哥若肯下顾，二十两银子就够了，我写个符儿在此。费烦的哥多了，不好开口的，也不敢填数儿，随哥尊意便了。”西门庆也不接他文约，说：“没的扯淡，朋友家，什么符儿！”正说着，只见来安儿拿茶进来。西门庆叫小厮：“你放下盏儿，唤王经来。”不一时，王经来到。西门庆吩咐：“你往后边对你大娘说，我里间床背阁上，有前日巡按宋老爹摆酒两封银子，拿一封来。”王经应诺，不多时拿了银子来。西门庆就递与应伯爵，说：“这封五十两，你都拿了使去。原封未动，你打开看看。”伯爵道：“忒多了。”西门庆道：“多的你收着，眼下你二令爱不大了？你可也替他做些鞋脚衣裳，到满月也好看。”伯爵道：“哥说的是。”将银子拆开，都是两司各府倾就分资，三两一锭，松纹足色，满心欢喜，连忙打恭致谢，说道：“哥的盛情，谁肯！真个不收符儿？”西门庆道：“傻孩儿，谁和你一般计较？左右我是你老爷老娘家，不然你但有事就来缠我？这孩子也不是你的孩子，自是咱两个分养的。实和你说，过了满月，把春花儿那奴才叫了来，且答应我些时儿，只当利钱不算罢。”伯爵道：“你春姨这两日瘦的象你娘那样哩！”两个戏了一回，伯爵因问：“黄四丈人那事怎样了？”西门庆说：“钱龙野书到，雷兵备旋行牌提了犯人上去从新问理，把孙文相父子两个都开出来，只认了十两烧埋钱。”伯爵道：“造化他了。他就点着灯儿，那里寻这人情去！你不受他的，干不受他的。虽然你不稀罕，留送钱大人也好。别要饶了他，教他好歹摆一席大酒，里边请俺们坐一坐。你不说，等我和他说。饶了他小舅一个死罪，当别的小可事儿！”这里说话不题。

    且说月娘在上房，只见孟玉楼走来，说他兄弟孟锐：“不久又起身往川广贩杂货去。今来辞辞他爹，在我屋里坐着哩。他在那里？姐姐使个小厮对他说声儿。”月娘道：“他在花园书房和应二坐着哩。又说请他爹哩，头里潘六姐到请的好！乔通送帖儿来，等着讨个话儿，到明日咱们好去不去。我便把乔通留下，打发吃茶，长等短等不见来，熬的乔通也去了。半日，只见他从前边走将来，教我问他：‘你对他说了不曾？’他没的话回，只哕了一声：‘我就忘了。’帖子还袖在袖子里。原来是恁个没尾巴行货子！不知前头干甚么营生，那半日才进来，恰好还不曾说。吃我讧了两句，往前去了。”少顷，来安进来，月娘使他请西门庆，说孟二舅来了。西门庆便起身，留伯爵：“你休去了，我就来。”走到后边，月娘先把乔家送帖来请说了。西门庆说：“那日只你一人去罢。热孝在身，莫不一家子都出来！”月娘说：“他孟二舅来辞辞你，一两日就起身往川广去。在三姐屋里坐着哩。”又问：“头里你要那封银子与谁？”西门庆道：“应二哥房里春花儿，昨晚生了个儿子，问我借几两银子使。告我说，他第二个女儿又大，愁的要不的。”月娘道：“好，好。他恁大年纪，也才见这个孩子，应二嫂不知怎的喜欢哩！到明日，咱也少不的送些粥米儿与他。”西门庆道：“这个不消说。到满月，不要饶花子，奈何他好歹发帖儿，请你们往他家走走去，就瞧瞧春花儿怎么模样。”月娘笑道：“左右和你家一般样儿，也有鼻儿也有眼儿，莫不差别些儿！”一面使来安请孟二舅来。

    不一时，孟玉楼同他兄弟来拜见。叙礼已毕，西门庆陪他叙了回话，让至前边书房内与伯爵相见。吩咐小厮看菜儿，放桌儿筛酒上来，三人饮酒。西门庆教再取双钟箸：“对门请温师父陪你二舅坐。”来安不一时回说：“温师父不在，望倪师父去了。”西门庆说：“请你姐夫来坐坐。”良久，陈敬济来，与二舅见了礼，打横坐下。西门庆问：“二舅几时起身，去多少时？”孟锐道：“出月初二日准起身。定不的年岁，还到荆州买纸，川广贩香蜡，着紧一二年也不止。贩毕货就来家了。此去从河南、陕西、汉州去，回来打水路从峡江、荆州那条路来，往回七八千里地。”伯爵问：“二舅贵庚多少？”孟锐道：“在下虚度二十六岁。”伯爵道：“亏你年小小的，晓的这许多江湖道路，似俺们虚老了，只在家里坐着。”须臾添换上来，杯盘罗列，孟二舅吃至日西时分，告辞去了。

    西门庆送了回来，还和伯爵吃了一回。只见买了两座库来，西门庆委付陈敬济装库。问月娘寻出李瓶儿两套锦衣，搅金银钱纸装在库内。因向伯爵说：“今日是他六七，不念经，烧座库儿。”伯爵道：“好快光阴，嫂子又早没了个半月了。”西门庆道：“这出月初五日是他断七，少不的替他念个经儿。”伯爵道：“这遭哥念佛经罢了。”西门庆道：“大房下说，他在时，因生小儿，许了些《血盆经忏》，许下家中走的两个女僧做首座，请几众尼僧，替他礼拜几卷忏儿罢了。”说毕，伯爵见天晚，说道：“我去罢。只怕你与嫂子烧纸。”又深深打恭说：“蒙哥厚情，死生难忘！”西门庆道：“难忘不难忘，我儿，你休推梦里睡哩！你众娘到满月那日，买礼都要去哩。”伯爵道：“又买礼做甚？我就头着地，好歹请众嫂子到寒家光降光降。”西门庆道：“到那日，好歹把春花儿那奴才收拾起来，牵了来我瞧瞧。”伯爵道：“你春姨他说来，有了儿子，不用着你了。”西门庆道：“不要慌，我见了那奴才和他答话。”伯爵笑的去了。

    西门庆令小厮收了家伙，走到李瓶儿房里。陈敬济和玳安已把库装封停当。那日玉皇庙、永福寺、报恩寺都送疏来。西门庆看着迎春摆设羹饭完备，下出匾食来，点上香烛，使绣春请了吴月娘众人来。西门庆与李瓶儿烧了纸，抬出库去，教敬济看着，大门首焚化。正是：

        芳魂料不随灰死，再结来生未了缘。


第六十八回　应伯爵戏衔玉臂　玳安儿密访蜂媒

    词曰：

        钟情太甚，到老也无休歇。月露烟云都是态，况与玉人明说。
        软语叮咛，柔情婉恋，熔尽肝肠铁。岐亭把盏，水流花谢时节。

    话说西门庆与李瓶儿烧纸毕，归潘金莲房中歇了一夜。到次日，先是应伯爵家送喜面来。落后黄四领他小舅子孙文相，宰了一口猪、一坛酒、两只烧鹅、四只烧鸡、两盒果子来与西门庆磕头。西门庆再三不受，黄四打旋磨儿跪着说：“蒙老爹活命之恩，举家感激不浅。无甚孝顺，些微薄礼，与老爹赏人，如何不受！”推阻了半日，西门庆止受猪酒：“留下送你钱老爹罢。”黄四道：“既是如此，难为小人一点穷心，无处所尽。”只得把羹果抬回去。又请问：“老爹几时闲暇？小人问了应二叔，里边请老爹坐坐。”西门庆道：“你休听他哄你哩！又费烦你，不如不央我了。”那黄四和他小舅子千恩万谢出门去了。

    到十一月初一日，西门庆往衙门中回来，又往李知县衙内吃酒去，月娘独自一人，素妆打扮，坐轿子往乔大户家与长姐做生日，都不在家。到后晌，有庵里薛姑子，听见月娘许下他初五日念经拜《血盆忏》，于是悄悄瞒着王姑子，买了两盒礼物来见月娘。月娘不在家，李娇儿、孟玉楼留他吃茶，说：“大姐姐往乔亲家做生日去了。你须等他来，他还和你说话哩。”那薛姑子就坐住了。潘金莲思想着玉箫告他说，月娘吃了他的符水药才坐了胎气，又见西门庆把奶子要了，恐怕一时奶子养出孩子来，搀夺了他宠爱。于是把薛姑子让到前边他房里，悄悄央薛姑子，与他一两银子，替他配坐胎气符药，不在话下。

    到晚夕，等的月娘回家，留他住了一夜。次日，问西门庆讨了五两银子经钱写法与他。这薛姑子就瞒着王姑子、大师父，到初五日早请了八众女僧，在花园卷棚内建立道场，讽诵《华严》、《金刚》经咒，礼拜《血盆》宝忏。晚夕设放焰口施食。那日请了吴大妗子、花大嫂并官客吴大舅、应伯爵、温秀才吃斋。尼僧也不动响器，只敲木鱼，击手馨，念经而已。

    那日伯爵领了黄四家人，具帖初七日在院中郑爱月儿家置酒请西门庆。西门庆看了帖儿，笑道：“我初七日不得闲，张西村家吃生日酒。倒是明日空闲。”问还有谁，伯爵道：“再没人。只请了我与李三相陪哥，又叫了四个女儿唱《西厢记》。”西门庆吩咐与黄四家人斋吃了，打发回去，改了初六。伯爵便问：“黄四那日买了分甚么礼来谢你？”西门庆如此这般：“我不受他的，再三磕头礼拜，我只受了猪酒。添了两匹白鹇紵丝、两匹京缎、五十两银子，谢了龙野钱公了。”伯爵道：“哥，你不接钱尽够了，这个是他落得的。少说四匹尺头值三十两银子，那二十两，那里寻这分上去？便益了他，救了他父子二人性命！”当日坐至晚夕方散。西门庆向伯爵说：“你明日还到这边。”伯爵说：“我知道。”作别去了。八众尼僧直乱到一更多，方才道场圆满，焚烧箱库散了。

    至次日，西门庆早往衙门中去了。且说王姑子打听得知，大清早晨走来，说薛姑子揽了经去，要经钱。月娘怪他道：“你怎的昨日不来？他说你往王皇亲家做生日去了。”王姑子道：“这个就是薛家老淫妇的鬼。他对着我说咱家挪了日子，到初六念经。难道经钱他都拿的去了，一些儿不留下？”月娘道：“还等到这咱哩？未曾念经，经钱写法就都找与他了。早是我还与你留下一匹衬钱布在此。”教小玉连忙摆了些昨日剩下的斋食与他吃了，把与他一匹蓝布。这王姑子口里喃喃呐呐骂道：“这老淫妇，他印造经，赚了六娘许多银子。原说这个经儿，咱两个使，你又独自掉揽的去了。”月娘道：“老薛说你接了六娘《血盆经》五两银子，你怎的不替他念？”王姑子道：“他老人家五七时，我在家请了四位师父，念了半个月哩。”月娘道：“你念了，怎的挂口儿不对我题？你就对我说，我还送些衬施儿与你。”那王姑子便一声儿不言语，讪讪的坐了一回，往薛姑子家嚷去了。正是：

        佛会僧尼是一家，法轮常转度龙华。此物只好图生育，枉使金刀剪落花。

    却说西门庆从衙门中回来，吃了饭，应伯爵又早到了。盔的新缎帽，沉香色［衤旋］褶，粉底皂靴，向西门庆声喏，说：“这天也有晌午，好去了。他那里使人邀了好几遍了。”西门庆道：“咱今邀葵轩同走走去。”使王经：“往对过请你温师父来。”王经去不多时，回说：“温师父不在家，望朋友去了。”伯爵便说：“咱等不的他。秀才家有要没紧望朋友，知多咱来？倒没的误了勾当。”西门庆吩咐琴童：“备黄马与应二爹骑。”伯爵道：“我不骑。你依我：省的摇铃打鼓，我先走一步儿，你坐轿子慢慢来就是了。”西门庆道：“你说的是，你先行罢。”那伯爵举手先走了。

    西门庆吩咐玳安、琴童、四个排军，收拾下暖轿跟随。才待出门，忽平安儿慌慌张张从外拿着双帖儿来报，说：“工部安老爹来拜。先差了个吏送帖儿，后边轿子便来也。”慌的西门庆吩咐家中厨下备饭，使来兴儿买攒盘点心伺候。良久，安郎中来到，西门庆冠冕出迎。安郎中穿着妆花云鹭补子员领，起花萌金带，进门拜毕，分宾主坐定，左右拿茶上来。茶罢，叙其间阔之情。西门庆道：“老先生荣擢，失贺，心甚缺然。前日蒙赐华扎厚仪，生正值丧事，匆匆未及奉候起居为歉。”安郎中道：“学生有失吊问，罪罪！生到京也曾道达云峰，未知可有礼到否？”西门庆道：“正是，又承翟亲家远劳致赙。”安郎中道：“四泉一定今岁恭喜。”西门庆道，“在下才微任小，岂敢非望。”又说：“老先生荣擢美差，足展雄才。治河之功，天下所仰。”安郎中道：“蒙四泉过誉。一介寒儒，辱蔡老先生抬举，谬典水利，修理河道，当此民穷财尽之时。前者皇船载运花石，毁闸折坝，所过倒悬，公私困弊之极。又兼贼盗梗阻，虽有神输鬼役之才，亦无如之何矣。”西门庆道：“老先生大才展布，不日就绪，必大升擢矣。”因问：“老先生敕书上有期限否？”安郎中道：“三年钦限。河工完毕，圣上还要差官来祭谢河神。”说话中间，西门庆令放桌儿，安郎中道：“学生实说，还要往黄泰宇那里拜拜去。”西门庆道：“既如此，少坐片时，教从者吃些点心。”不一时，就是春盛案酒，一色十六碗下饭，金钟暖酒斟来，下人俱有攒盘点心酒肉。安郎中席间只吃了三钟，就告辞起身，说：“学生容日再来请教。”西门庆款留不住，送至大门首，上轿而去。回到厅上，解去冠带，换了巾帻，止穿紫绒狮补直身。使人问：“温师父来了不曾？”玳安回说：“温师父尚未回哩。有郑春和黄四叔家来定儿来邀，在这里半日了。”

    西门庆即出门上轿，左右跟随，迳往郑爱月儿家来。比及进院门，架儿们都躲过一边，只该日俳长两边站立，不敢跪接。郑春与来定儿先通报去了。应伯爵正和李三打双陆，听见西门庆来，连忙收拾不及。郑爱月儿、爱香儿戴着海獭卧兔儿，一窝丝杭州攒，打扮的花仙也似，都出来门首迎接。西门庆下了轿，进入客位内。西门庆吩咐不消吹打，止住鼓乐。先是李三、黄四见毕礼数，然后郑家鸨子出来拜见了。才是爱月儿姊妹两个磕头。正面安放两张交椅，西门庆与应伯爵坐下，李智、黄四与郑家姊妹打横。玳安在旁禀问：“轿子在这里，回了家去？”西门庆令排军和轿子都回去，又吩咐琴童：“到家看你温师父来了，拿黄马接了来。”琴童应喏去了。伯爵因问：“哥怎的这半日才来？”西门庆悉把安郎中来拜留饭之事说了一遍。

    须臾，郑春拿上茶来，爱香儿拿了一盏递与伯爵。爱月儿便递西门庆，那伯爵连忙用手去接，说：“我错接，只说你递与我来。”爱月儿道：“我递与你？──没修这样福来！”伯爵道：“你看这小淫妇儿，原来只认的他家汉子，倒把客人不着在意里。”爱月儿笑道：“今日轮不着你做客人哩！”吃毕茶，须臾四个唱《西厢》妓女都出来与西门庆磕头，一一问了姓名。西门庆对黄四说：“等住回上来唱，只打鼓儿，不吹打罢。”黄四道：“小人知道。”鸨子怕西门庆冷，又教郑春放下暖帘来，火盆内添上许多兽炭。只见几个青衣圆社听见西门庆在郑家吃酒，走来门首伺候，探头舒脑，不敢进去。有认得玳安的，向玳安打恭，央及作成作成。玳安悄俏进来替他禀问，被西门庆喝了一声，唬的众人一溜烟走了。不一时，收拾果品案酒上来，正面放两张桌席：西门庆独自一席，伯爵与温秀才一席──留下温秀才座位在左首。旁边一席李三和黄四，右边是他姊妹二人。端的肴堆异品，花插金瓶。郑奉、郑春在旁弹唱。

    才递酒安席坐下，只见温秀才到了。头戴过桥巾，身穿绿云袄，进门作揖。伯爵道：“老先生何来迟也？留席久矣。”温秀才道：“学生有罪，不知老先生呼唤，适往敝同窗处会书，来迟了一步。”慌的黄四一面安放钟箸，与伯爵一处坐下。不一时，汤饭上来，两个小优儿弹唱一回下去。四个妓女才上来唱了一折“游艺中原”，只见玳安来说：“后边银姨那里使了吴惠和蜡梅送茶来了。”原来吴银儿就在郑家后边住，止隔一条巷。听见西门庆在这里吃酒，故使送茶。西门庆唤入里面，吴惠、蜡梅磕了头，说：“银姐使我送茶来爹吃。”揭开盒儿，斟茶上去，每人一盏瓜仁香茶。西门庆道：“银姐在家做甚么哩？”蜡梅道：“姐儿今日在家没出门。”西门庆吃了茶，赏了他两个三钱银子，即令玳安同吴惠：“你快请银姨去。”郑爱月儿急俐，便就教郑春：“你也跟了去，好歹缠了银姨来。他若不来，你就说我到明日就不和他做伙计了。”应伯爵道：“我倒好笑，你两个原来是贩毴的伙计。”温秀才道：“南老好不近人情。自古同声相应，同气相求。本乎天者亲上，本乎地者亲下。同他做伙计亦是理之当然。”爱月儿道：“应花子，你与郑春他们都是伙计，当差供唱都在一处。”伯爵道：“傻孩子，我是老王八！那咱和你妈相交，你还在肚子里！”说笑中间，妓女又上来唱了一套“半万贼兵”。西门庆叫上唱莺莺的韩家女儿近前，问：“你是韩家谁的女儿？”爱香儿说：“爹，你不认的？他是韩金钏侄女儿，小名消愁儿，今年才十三岁。”西门庆道：“这孩子到明日成个好妇人儿。举止伶俐，又唱的好。”因令他上席递酒。黄四下汤下饭，极尽殷勤。

    不一时，吴银儿来到。头上戴着白绉纱鬏髻、珠子箍儿、翠云钿儿，周围撇一溜小簪儿。上穿白绫对衿袄儿，妆花眉子，下着纱绿潞绸裙，羊皮金滚边。脚上墨青素缎鞋儿。笑嘻嘻进门，向西门庆磕了头，后与温秀才等各位都道了万福。伯爵道：“我倒好笑，来到就教我惹气。俺每是后娘养的？只认的你爹，与他磕头，望着俺每只一拜。原来你这丽春院小娘儿这等欺客！我若有五棍儿衙门，定不饶你。”爱月儿叫：“应花子，好没羞的孩儿。你行头不怎么，光一味好撇。”一面安座儿，让银姐就在西门庆桌边坐下。西门庆见他戴着白鬏髻，问：“你戴的谁人孝？”吴银儿道：“爹故意又问个儿，与娘戴孝一向了。”西门庆一闻与李瓶儿戴孝，不觉满心欢喜，与他侧席而坐，两个说话。

    须臾汤饭上来，爱月儿下来与他递酒。吴银儿下席说：“我还没见郑妈哩。”一面走到鸨子房内见了礼，出来，鸨子叫：“月姐，让银姐坐。只怕冷，教丫头烧个火笼来，与银姐烤手儿。”随即添换热菜上来，吴银儿在旁只吃了半个点心，喝了两口汤。放下箸儿，和西门庆攀话道：“娘前日断七念经来？”西门庆道：“五七多谢你每茶。”吴银儿道：“那日俺每送了些粗茶，倒教爹把人情回了，又多谢重礼，教妈惶恐的要不的。昨日娘断七，我会下月姐和桂姐，也要送茶来，又不知宅内念经不念。”西门庆道：“断七那日，胡乱请了几位女僧，在家拜了拜忏。亲眷一个都没请，恐怕费烦。”饮酒说话之间，吴银儿又问：“家中大娘众娘每都好？”西门庆道：“都好。”吴银儿道：“爹乍没了娘，到房里孤孤儿的，心中也想么？”西门庆道：“想是不消说。前日在书房中，白日梦见他，哭的我要不的。”吴银儿道：“热突突没了，可知想哩！”伯爵道：“你每说的知情话，把俺每只顾旱着，不说来递钟酒，也唱个儿与俺听。俺每起身去罢！”慌的李三、黄四连忙撺掇他姐儿两个上来递酒。安下乐器，吴银儿也上来。三个粉头一般儿坐在席上，［足丽］着火盆，合着声儿唱了套《中吕·粉蝶儿》“三弄梅花”，端的有裂石流云之响。

    唱毕，西门庆向伯爵说：“你索落他姐儿三个唱，你也下来酬他一杯儿。”伯爵道：“不打紧，死不了人。等我打发他：仰靠着，直舒着，侧卧着，金鸡独立，随我受用；又一件，野马踩场，野狐抽丝，猿猴献果，黄狗溺尿，仙人指路，──哥，随他拣着要。”爱香道：“我不好骂出来的，汗邪了你这贼花子，胡说乱道的。”应伯爵用酒碟安三个钟儿，说：“我儿，你每在我手里吃两钟。不吃，望身上只一泼。”爱香道：“我今日忌酒。”爱月儿道：“你跪着月姨，教我打个嘴巴儿，我才吃。”伯爵道：“银姐，你怎的说？”吴银儿道：“二爹，我今日心里不自在，吃半盏儿罢。”爱月儿道：“花子，你不跪，我一百年也不吃。”黄四道：“二叔，你不跪，显的不是趣人。也罢，跪着不打罢。”爱月儿道：“跪了也不打多，只教我打两个嘴巴儿罢。”伯爵道：“温老先儿，你看着，怪小淫妇儿只顾赶尽杀绝。”于是奈何不过，真个直撅儿跪在地下。那爱月儿轻揎彩袖，款露春纤，骂道：“贼花子，再可敢无礼伤犯月姨了？──高声儿答应。你不答应，我也不吃。”伯爵无法可处，只得应声道：“再不敢伤犯月姨了。”这爱月儿方连打了两个嘴巴，方才吃那钟酒。伯爵起来道：“好个没仁义的小淫妇儿，你也剩一口儿我吃。把一钟酒都吃的净净儿的。”爱月儿道：“你跪下，等我赏你一钟吃。”于是满满斟上一杯，笑望伯爵口里只一灌。伯爵道，“怪小淫妇儿，使促狭灌撒了我一身。我老实说，只这件衣服，新穿了才头一日儿，就污浊了我的。我问你家汉子要。”笑了一回，各归席上坐定。

    看看天晚，掌烛上来。西门庆吩咐取个骰盆来。先让温秀才，秀才道：“岂有此理！还从老先生来。”于是西门庆与银儿用十二个骰儿抢红，下边四个妓女拿着乐器弹唱。饮过一巡，吴银儿却转过来与温秀才、伯爵抢红，爱香儿却来西门庆席上递酒猜枚。须臾过去，爱月儿近前与西门庆抢红，吴银儿却往下席递李三、黄四酒。原来爱月几旋往房中新妆打扮出来，上着烟里火回纹锦对衿袄儿、鹅黄杭绢点翠缕金裙、妆花膝裤、大红凤嘴鞋儿，灯下海獭卧兔儿，越显的粉浓浓雪白的脸儿。真是：

        芳姿丽质更妖烧，秋水精神瑞雪标。白玉生香花解语，千金良夜实难消。

    西门庆见了，如何不爱。吃了几钟酒，半酣上来，因想着李瓶儿梦中之言：少贪在外夜饮。一面起身后边净手。慌的鸨子连忙叫丫鬟点灯，引到后边。解手出来，爱月随即跟来伺候。盆中净手毕，拉着他手儿同到房中。

    房中又早月窗半启，银烛高烧，气暖如春，兰麝馥郁，于是脱了上盖，止穿白绫道袍，两个在床上腿压腿儿做一处。先是爱月儿问：“爹今日不家去罢了。”西门庆道：“我还去。今日一者银儿在这里，不好意思；二者我居着官，今年考察在迩，恐惹是非，只是白日来和你坐坐罢了。”又说：“前日多谢你泡螺儿。你送了去，倒惹的我心酸了半日。当初止有过世六娘他会拣。他死了，家中再有谁会拣他！”爱月道：“拣他不难，只是要拿的着禁节儿便好。那瓜仁都是我口里一个个儿嗑的，说应花子倒挝了好些吃了。”西门庆道：“你问那讪脸花子，两把挝去喃了好些。只剩下没多，我吃了。”爱月儿道：“倒便益了贼花子，恰好只孝顺了他。”又说：“多谢爹的衣梅。妈看见吃了一个儿，欢喜的要不的。他要便痰火发了，晚夕咳嗽半夜，把人聒死了。常时口干，得恁一个在口里噙着他，倒生好些津液。我和俺姐姐吃了没多几个儿，连罐儿他老人家都收在房内早晚吃，谁敢动他！”西门庆道：“不打紧，我明日使小厮再送一罐来你吃。”爱月又问：“爹连日会桂姐没有？”西门庆道：“自从孝堂内到如今，谁见他来？”爱月儿道：“六娘五七，他也送茶去来？”西门庆道：“他家使李铭送去来。”爱月道：“我有句话儿，只放在爹心里。”西门庆问：“甚么话？”那爱月又想了想说：“我不说罢。若说了，显的姐妹每恰似我背地说他一般，不好意思的。”西门庆一面搂着他脖子说道：“怪小油嘴儿，甚么话？说与我，不显出你来就是了。”

    两个正说得入港，猛然应伯爵入来大叫一声：“你两个好人儿，撇了俺每走在这里说梯己话儿！”爱月儿道：“哕，好个不得人意怪讪脸花子！猛可走来，唬了人恁一跳！”西门庆骂：“怪狗才，前边去罢。丢的葵轩和银姐在那里，都往后头来了。”这伯爵一屁股坐在床上，说：“你拿胳膊来，我且咬口儿，我才去。你两个在这里尽着［入日］捣！”于是不由分说，向爱月儿袖口边勒出那赛鹅脂雪白的手腕儿来，夸道：“我儿，你这两只手儿，天生下就是发鸡巴的行货子。”爱月儿道：“怪攮刀子的，我不好骂出来！”被伯爵拉过来，咬了一口走了。咬得老婆怪叫，骂：“怪花子，平白进来鬼混人死了！”便叫桃花儿：“你看他出去了，把弄道子门关上。”爱月便把李桂姐如今又和王三官儿好一节说与西门庆：“怎的有孙寡嘴、祝麻子、小张闲，架儿于宽、聂钺儿，踢行头白回子、向三，日逐标着在他家行走。如今丢开齐香儿，又和秦家玉芝儿打热，两下里使钱。使没了，将皮袄当了三十两银子，拿着他娘子儿一副金镯子放在李桂姐家，算了一个月歇钱。”西门庆听了，口中骂道：“这小淫妇儿，我恁吩咐休和这小厮缠，他不听，还对着我赌身发咒，恰好只哄着我。”爱月儿道：“爹也没要恼。我说与爹个门路儿，管情教王三官打了嘴，替爹出气。”西门庆把他搂在怀里说道：“我的儿，有甚门路儿，说与我知道。”爱月儿道：“我说与爹，休教一人知道。就是应花子也休对他题，只怕走了风。”西门庆道：“你告我说，我傻了，肯教人知道！”郑爱月道：“王三官娘林太太，今年不上四十岁，生的好不乔样！描眉画眼，打扮的狐狸也似。他儿子镇日在院里，他专在家，只寻外遇。假托在姑姑庵里打斋，但去，就在说媒的文嫂儿家落脚。文嫂儿单管与他做牵头，只说好风月。我说与爹，到明日遇他遇儿也不难。又一个巧宗儿：王三官娘子儿今才十九岁，是东京六黄太尉侄女儿，上画般标致，双陆、棋子都会。三官常不在家，他如同守寡一般，好不气生气死。为他也上了两三遭吊，救下来了。爹难得先刮剌上了他娘，不愁媳妇儿不是你的。”当下，被他一席话儿说的西门庆心邪意乱，搂着粉头说：“我的亲亲，你怎的晓的就里？”爱月儿就不说常在他家唱，只说：“我一个熟人儿，如此这般和他娘在某处会过一面，也是文嫂儿说合。”西门庆问：“那人是谁？莫不是大街坊张大户侄儿张二官儿？”爱月儿道：“那张懋德儿，好［入日］的货，麻着个脸蛋子，密缝两个眼，可不砢硶杀我罢了！只好蒋家百家奴儿接他。”西门庆道：“我猜不着，端的是谁？”爱月儿道：“教爹得知了罢：原是梳笼我的一个南人。他一年来此做买卖两遭，正经他在里边歇不的一两夜，倒只在外边常和人家偷猫递狗，干此勾当。”西门庆听了，见粉头所事，合着他的板眼，亦发欢喜，说：“我儿，你既贴恋我心，我每月送三十两银子与你妈盘缠，也不消接人了。我遇闲就来。”爱月儿道：“爹，你若有我心时，甚么三十两二十两，随着掠几两银子与妈，我自恁懒待留人，只是伺候爹罢了。”西门庆道：“甚么话！我决然送三十两银子来。”说毕，两个上床交欢。床上铺的被褥约一尺高，爱月道：“爹脱衣裳不脱？”西门庆道：“咱连衣耍耍罢，只怕他们前边等咱。“一面扯过枕头来，粉头解去下衣，仰卧枕畔，西门庆把他两只小小金莲扛在肩上，解开蓝绫裤子，那话使上托子。但见花心轻折，柳腰款摆。正是：

        花嫩不禁柔，春风卒未休。花心犹未足，脉脉情无极。
        低低唤粉郎，春宵乐未央。

    两个交欢良久，至精欲泄之际，西门庆干的气喘吁吁，粉头娇声不绝，鬓云拖枕，满口只教：“亲达达，慢着些儿！”少顷，乐极情浓，一泄如注。云收雨散，各整衣理容，净了手，同携手来到席上。

    吴银儿和爱香儿正与葵轩、伯爵掷色猜枚，觥筹交错，耍在热闹处。众人见西门庆进入，俱立起身来让坐。伯爵道：“你也下般的，把俺每丢在这里，你才出来，拿酒儿且扶扶头着。”西门庆道：“俺每说句话儿，有甚闲勾当！”伯爵道：“好话，你两个原来说梯己话儿。”当下伯爵拿大钟斟上暖酒，众人陪西门庆吃。四个妓女拿乐器弹唱。玳安在旁说道：“轿子来了。”西门庆呶了个嘴儿与他，那玳安连忙吩咐排军打起灯笼，外边伺候。西门庆也不坐，陪众人执杯立饮。吩咐四个妓女：“你再唱个‘一见娇羞’我听。”那韩消愁儿拿起琵琶来，款放娇声，拿腔唱道：

        一见娇羞，雨意云情两意投。我见他千娇百媚，万种妖娆，一捻温柔。通书先把话儿勾，传情暗里秋波溜。记在心头。心头，未审何时成就。

    唱了一个，吴银儿递西门庆酒，郑香儿便递伯爵，爱月儿奉温秀才，李智、黄四都斟上。四妓女又唱了一个。吃毕，众人又彼此交换递了两转，妓女又唱了两个。

    唱毕，都饮过，西门庆就起身。一面令玳安向书袋内取出大小十一包赏赐来：四个妓女每人三钱，厨役赏了五钱，吴惠、郑春、郑奉每人三钱，撺掇打茶的每人二钱，丫头桃花儿也与了他三钱。俱磕头谢了。黄四再三不肯放，道：“应二叔，你老人家说声，天还早哩。老爹大坐坐，也尽小人之情，如何就要起身？我的月姨，你也留留儿。”爱月儿道：“我留他，他白不肯坐。”西门庆道：“你每不知，我明日还有事。”一面向黄四作揖道：“生受打搅！”黄四道：“惶恐！没的请老爹来受饿，又不肯久坐，还是小人没敬心。”说着，三个唱的都磕头说道：“爹到家多顶上大娘和众娘们，俺每闲了，会了银姐往宅内看看大娘去。”西门庆道：“你每闲了去坐上一日来。”一面掌起灯笼，西门庆下台矶，郑家鸨子迎着道万福，说道：“老爹大坐回儿，慌的就起身，嫌俺家东西不美口？还有一道米饭儿未曾上哩！”西门庆道：“够了。我明日还要起早，衙门中有勾当。应二哥他没事，教他大坐回儿罢。”那伯爵就要跟着起来，被黄四使力拦住，说道：“我的二爷，你若去了，就没趣死了。”伯爵道：“不是，你休拦我。你把温老先生有本事留下，我就算你好汉。”那温秀才夺门就走，被黄家小厮来定儿拦腰抱住。西门庆到了大门首，因问琴童儿：“温师父有头口在这里没有？”琴童道：“备了驴子在此，画童儿看着哩。”西门庆向温秀才道：“既有头口，也罢，老先儿你再陪应二哥坐坐，我先去罢。”于是，都送出门来。那郑月儿拉着西门庆手儿悄悄捏了一把，说道：“我说的话，爹你在心些，法不传六耳。”西门庆道：“知道了。”爱月又叫郑春：“你送老爹到家。”西门庆才上轿去了。吴银儿就在门首作辞了众人并郑家姐儿两个，吴惠打着灯回家去了。郑月儿便叫：“银姐，见了那个流人儿，好歹休要说。”吴银儿道：“我知道。”众人回至席上，重添兽炭，再泛流霞，歌舞吹弹，欢娱乐饮，直耍了三更方散。黄四摆了这席酒，也与了他十两银子，不在话下。当日西门庆坐轿子，两个排军打着灯，迳出院门，打发郑春回家。

    一宿晚景题过。到次日，夏提刑差答应的来请西门庆早往衙门中审问贼情等事，直问到晌午来家。吃了饭，早是沈姨夫差大官沈定，拿帖儿送了个后生来，在缎子铺煮饭做火头，名唤刘包。西门庆留下了，正在书房中，拿帖儿与沈定回家去了。只见玳安在旁边站立，西门庆便问道：“温师父昨日多咱来的？”玳安道：“小的铺子里睡了好一回，只听见画童儿打对过门，那咱有三更时分才来了。今早问，温师父倒没酒；应二爹醉了，唾了一地，月姨恐怕夜深了，使郑春送了他家去了。”西门庆听了，哈哈笑了，因叫过玳安近前，说道：“旧时与你姐夫说媒的文嫂儿在那里住？你寻了他来，对门房子里见我。我和他说话。”玳安道：“小的不认的文嫂儿家，等我问了姐夫去。”西门庆道：“你问了他快去。”

    玳安走到铺子里问陈敬济，敬济道：“问他做甚么？”玳安道：“谁知他做甚么，猛可教我抓寻他去。”敬济道：“出了东大街一直往南去，过了同仁桥牌坊转过往东，打王家巷进去，半中腰里有个发放巡捕的厅儿，对门有个石桥儿，转过石桥儿，紧靠着个姑姑庵儿，旁边有个小胡同儿，进小胡同往西走，第三家豆腐铺隔壁上坡儿，有双扇红对门儿的就是他家。你只叫文妈，他就出来答应你。”玳安听了说道：“再没有？小炉匠跟着行香的走──琐碎一浪荡。你再说一遍我听，只怕我忘了。”那陈敬济又说了一遍，玳安道：“好近路儿！等我骑了马去。”一面牵出大白马来骑上，打了一鞭，那马跑［足孝］跳跃，一直去了。出了东大街迳往南，过同仁桥牌坊，由王家巷进去，果然中间有个巡捕厅儿，对门亦是座破石桥儿，里首半截红墙是大悲庵儿，往西小胡同上坡，挑着个豆腐牌儿，门首只见一个妈妈晒马粪。玳安在马上就问：“老妈妈，这里有个说媒的文嫂儿？”那妈妈道：“这隔壁对门儿就是。”

    玳安到他门首，果然是两扇红对门儿，连忙跳下马来，拿鞭儿敲着门叫道：“文嫂在家不在？”只见他儿子文［纟堂］开了门，问道：“是那里来的？”玳安道：“我是县门前提刑西门老爹家，来请，教文妈快去哩。”文［纟堂］听见是提刑西门大官府里来的，便让家里坐。那玳安把马拴住，进入里面。见上面供养着利市纸，有几个人在那里算进香帐哩。半日拿了钟茶出来，说道：“俺妈不在了。来家说了，明日早去罢。”玳安道：“驴子见在家里，如何推不在？”侧身迳往后走。不料文嫂和他媳妇儿，陪着几个道妈妈子正吃茶，躲不及，被他看见了，说道：“这个不是文妈？就回我不在家！”文嫂笑哈哈与玳安道了个万福，说道：“累哥哥到家回声，我今日家里会茶。不知老爹呼唤我做甚么，我明日早去罢。”玳安道：“只分忖我来寻你，谁知他做甚么。原来你在这咭溜搭剌儿里住，教我抓寻了个小发昏。”文嫂儿道：“他老人家这几年买使女，说媒，用花儿，自有老冯和薛嫂儿、王妈妈子走跳，稀罕俺每！今日忽剌八又冷锅中豆儿爆，我猜着你六娘没了，一定教我去替他打听亲事，要补你六娘的窝儿。”玳安道：“我不知道。你到那里，俺爹自有话和你说。”文嫂儿道：“既如此，哥哥你略坐坐儿，等我打发会茶人去了，同你去罢。”玳安道：“俺爹在家紧等的火里火发，吩咐了又吩咐，教你快去哩。和你说了话，还要往府里罗同知老爹家吃酒去哩。”文嫂道：“也罢，等我拿点心你吃了，同你去。”玳安道：“不吃罢。”文嫂因问：“你大娘生了孩儿没有？”玳安道：“还不曾见哩。”文嫂一面打发玳安吃了点心，穿上衣裳，说道：“你骑马先行一步儿，我慢慢走。”玳安道：“你老人家放着驴子，怎不备上骑？”文嫂儿道：“我那讨个驴子来？那驴子是隔壁豆腐铺里的，借俺院儿里喂喂儿，你就当我的。”玳安道：“记的你老人家骑着匹驴儿来，往那去了？”文嫂儿道：“这咱哩！那一年吊死人家丫头，打官司把旧房儿也卖了，且说驴子哩！”玳安道：“房子到不打紧，且留着那驴子和你早晚做伴儿也罢了。别的罢了，我见他常时落下来好个大鞭子。”文嫂哈哈笑道：“怪猴子，短寿命，老娘还只当好话儿，侧着耳朵听。几年不见，你也学的恁油嘴滑舌的。到明日，还教我寻亲事哩！”玳安道：“我的马走的快，你步行，赤道挨磨到多咱晚，不惹的爹说？你也上马，咱两个叠骑着罢。”文嫂儿道：“怪小短命儿，我又不是你影射的！街上人看着，怪剌剌的。”玳安道：“再不，你备豆腐铺里驴子骑了去，到那里等我打发他钱就是了。”文嫂儿道：“这还是话。”一面教文［纟堂］将驴子备了，带上眼纱，骑上，玳安与他同行，迳往西门庆宅中来。正是：

        欲向深闺求艳质，全凭红叶是良媒。


第六十九回　招宣府初调林太太　丽春院惊走王三官

    词曰：

        香烟袅，罗帏锦帐风光好。风光好，金钗斜軃，凤颠鸾倒。
        恍疑身在蓬莱岛，邂逅相逢缘不小。缘不小，最开怀处，蛾眉淡扫。

    话说玳安同文嫂儿到家，平安说：“爹在对门房子里。”进去禀报。西门庆正在书房中和温秀才坐的，见玳安，随即出来，小客位内坐下。玳安道：“文嫂儿叫了来，在外边伺候。”西门庆即令：“叫他进来。”那文嫂悄悄掀开暖帘，进入里面，向西门庆磕头。西门庆道：“文嫂，许久不见你。”文嫂道：“小媳妇有。”西门庆道：“你如今搬在那里住了？”文嫂道：“小媳妇因不幸为了场官司，把旧时那房儿弃了，如今搬在大南首王家巷住哩。”西门庆吩咐道：“起来说话。”那文嫂一面站立在旁边。西门庆令左右都出去，那平安和画童都躲在角门外伺候，只玳安儿影在帘儿外边听。西门庆因问：“你常在那几家大人家走跳？”文嫂道：“就是大街皇亲家，守备府周爷家，乔皇亲、张二老爹、夏老爹家，都相熟。”西门庆道：“你认的王招宣府里不认的？”文嫂道：“是小媳妇定门主顾，太太和三娘常照顾我的花翠。”西门庆道：“你既相熟，我有桩事儿央及你，休要阻了我。”向袖中取出五两一锭银子与他，悄悄和他说：“如此这般，你怎的寻个路儿把他太太吊在你那里，我会他会儿，我还谢你。”那文嫂听了，哈哈笑道：“是谁对爹说来？你老人家怎的晓得来？”西门庆道：“常言：人的名儿，树的影儿。我怎得不知道！”文嫂道：“若说起我这太太来，今年属猪，三十五岁，端的上等妇人，百伶百俐，只好象三十岁的。他虽是干这营生，好不干的细密！就是往那里去，许多伴当跟随，径路儿来，迳路儿去。三老爹在外为人做人，他怎在人家落脚？──这个人传的讹了。倒是他家里深宅大院，一时三老爹不在，藏掖个儿去，人不知鬼不觉，倒还许。若是小媳妇那里，窄门窄户，敢招惹这个事？就是爹赏的这银子，小媳妇也不敢领去。宁可领了爹言语，对太太说就是了。”西门庆道：“你不收，便是推托，我就恼了。事成，我还另外赏几个绸缎你穿。”文嫂道：“愁你老人家没有也怎的？上人着眼觑，就是福星临。”磕了个头，把银子接了，说道：“待小媳妇悄悄对太太说，来回你老人家。”西门庆道：“你当件事干，我这里等着。你来时，只在这里来就是了，我不使小厮去了。”文嫂道：“我知道。不在明日，只在后日，随早随晚，讨了示下就来了。”一面走出来。玳安道：“文嫂，随你罢了，我只要你一两银子，也是我叫你一场。你休要独吃。”文嫂道：“猢狲儿隔墙掠筛箕，还不知仰着合着哩。”于是出门骑上驴子，他儿子笼着，一直去了。西门庆和温秀才坐了一回，良久，夏提刑来，就冠冕着同往府里罗同知──名唤罗万象那里吃酒去了。直到掌灯以后才来家。

    且说文嫂儿拿着西门庆五两银子，到家欢喜无尽，打发会茶人散了。至后晌时分，走到王招宣府宅里，见了林太太，道了万福。林氏便道：“你怎的这两日不来看看我？”文嫂便把家中会茶，赶腊月要往顶上进香一节告诉林氏。林氏道：“你儿子去，你不去罢了。”文嫂儿道：“我如何得去？只教文［纟堂］代进香去罢了。”林氏道：“等临期，我送些盘缠与你。”文嫂便道：“多谢太太布施。”说毕，林氏叫他近前烤火，丫鬟拿茶来吃了。这文嫂一面吃了茶，问道：“三爹不在家了？”林氏道：“他又有两夜没回家，只在里边歇哩。逐日搭着这伙乔人，只眠花卧柳，把花枝般媳妇儿丢在房里，通不顾，如何是好？”文嫂又问：“三娘怎的不见？”林氏道：“他还在房里未出来哩。”这文嫂见无人，便说道：“不打紧，太太宽心。小媳妇有个门路儿，管就打散了这伙人，三爹收心，也再不进院去了。太太容小媳妇，便敢说；不容便不敢说。”林氏道：“你说的话儿，那遭儿我不依你来？你有话只顾说不妨。”这文嫂方说道：“县门前西门大老爹，如今见在提刑院做掌刑千户，家中放官吏债，开四五处铺面：缎子铺、生药铺、绸绢铺、绒线铺，外边江湖又走标船，扬州兴贩盐引，东平府上纳香蜡，伙计主管约有数十。东京蔡太师是他干爷，朱太尉是他卫主，翟管家是他亲家，巡抚巡按都与他相交，知府知县是不消说。家中田连阡陌，米烂成仓，身边除了大娘子──乃是清河左卫吴千户之女，填房与他为继室──只成房头、穿袍儿的，也有五六个。以下歌儿舞女，得宠侍妾，不下数十。端的朝朝寒食，夜夜元宵。今老爹不上三十一二年纪，正是当年汉子，大身材，一表人物。也曾吃药养龟，惯调风情；双陆象棋，无所不通；蹴踘打毬，无所不晓；诸子百家，拆白道字，眼见就会。端的击玉敲金，百怜百俐。闻知咱家乃世代簪缨人家，根基非浅，又见三爹在武学肄业，也要来相交，只是不曾会过，不好来的。昨日闻知太太贵诞在迩，又四海纳贤，也一心要来与太太拜寿。小媳妇便道：‘初会，怎好骤然请见的。待小的达知老太太，讨个示下，来请老爹相见。’今老太太不但结识他来往相交，只央浼他把这干人断开了，须玷辱不了咱家门户。”林氏被文嫂这篇话说的心中迷留摸乱，情窦已开，便向文嫂儿较计道：“人生面不熟，怎好遽然相见？”文嫂道：“不打紧，等我对老爹说。只说太太先央浼他要到提刑院递状，告引诱三爹这起人，预先请老爹来私下先会一会，此计有何不可？”说得林氏心中大喜，约定后日晚夕等候。

    这文嫂讨了妇人示下归家，到次日饭时，走来西门庆宅内。西门庆正在对门书院内坐的，忽玳安报：“文嫂来了。”西门庆听了，即出小客位，令左右放下帘儿。良久，文嫂进入里面，磕了头，玳安知局，就走出来了。文嫂便把怎的说念林氏：“夸奖老爹人品家道，怎样结识官府，又怎的仗义疏财，风流博浪，说得他千肯万肯，约定明日晚间，三爹不在家，家中设席等候。假以说人情为由，暗中相会。”西门庆听了，满心欢喜。又令玳安拿了两匹绸缎赏他。文嫂道，“爹明日要去，休要早了。直到掌灯，街上人静时，打他后门首扁食巷中──他后门旁有个住房的段妈妈，我在他家等着。爹只使大官儿弹门，我就出来引爹入港，休令左近人知道。”西门庆道：“我知道。你明日先去，不可离寸地，我也依期而至。”说毕，文嫂拜辞出门，又回林氏话去了。

    西门庆那日，归李娇儿房中宿歇，一宿无话。巴不到次日，培养着精神。午间，戴着白忠靖巾，便同应伯爵骑马往谢希大家吃生日酒。席上两个唱的。西门庆吃了几杯酒，约掌灯上来，就逃席走出来了。骑上马，玳安、琴童两个小厮跟随。那时约十九日，月色朦胧，带着眼纱由大街抹过，迳穿到扁食巷王招宣府后门来。那时才上灯一回，街上人初静之后。西门庆离他后门半舍，把马勒住，令玳安先弹段妈妈家门。原来这妈妈就住着王招宣家后房，也是文嫂举荐，早晚看守后门，开门闭户。但有入港，在他家落脚做窝。文嫂在他屋里听见弹门，连忙开门。见西门庆来了，一面在后门里等的西门庆下了马，除去眼纱儿，引进来，吩咐琴童牵了马，往对门人家西首房檐下那里等候，玳安便在段妈妈屋里存身。这文嫂一面请西门庆入来，便把后门关了，上了栓，由夹道进内。转过一层群房，就是太太住的五间正房，旁边一座便门闭着。这文嫂轻敲敲门环儿，原来有个听头。少顷，见一丫鬟出来，开了双扉。文嫂导引西门庆到后堂，掀开帘拢，只见里面灯烛荧煌，正面供养着他祖爷太原节度颁阳郡王王景崇的影身图：穿着大红团袖，蟒衣玉带，虎皮交椅坐着观看兵书。有若关王之像，只是髯须短些。迎门朱红匾上写着“节义堂”三字，两壁隶书一联：“传家节操同松竹，报国勋功并斗山。”西门庆正观看之间，只听得门帘上铃儿响，文嫂从里拿出一盏茶来与西门庆吃。西门庆便道：“请老太太出来拜见。”文嫂道：“请老爹且吃过茶着，刚才禀过太太知道了。”不想林氏悄悄从房门帘里望外边观看，见西门庆身材凛凛，一表人物，头戴白缎忠靖冠，貂鼠暖耳，身穿紫羊绒鹤氅，脚下粉底皂靴，就是个──

        富而多诈奸邪辈，压善欺良酒色徒。

    林氏一见满心欢喜，因悄悄叫过文嫂来，问他戴的孝是谁的。文嫂道：“是他第六个娘子的孝，新近九月间没了不多些时。饶少杀，家中如今还有一巴掌人儿。他老人家，你看不出来？出笼儿的鹌鹑──也是个快斗的。”这婆娘听了，越发欢喜无尽。文嫂催逼他出去，妇人道：“我羞答答怎好出去？请他进来见罢。”文嫂一面走出来，向西门庆说：“太太请老爹房内拜见哩。”于是忙掀门帘，西门庆进入房中，但见帘幙垂红，毡［毛俞］铺地，麝兰香霭，气暖如春。绣榻则斗帐云横，锦屏则轩辕月映。妇人头上戴着金丝翠叶冠儿，身穿白绫宽绸袄儿，沉香色遍地金妆花缎子鹤氅，大红宫锦宽襴裙子，老鹳白绫高底鞋儿。就是个绮阁中好色的娇娘，深闺内施毴的菩萨。有诗为证：

        云浓脂腻黛痕长，莲步轻移兰麝香。醉后情深归绣帐，始知太太不寻常。

    西门庆一见便躬身施礼，说道：“请太太转上，学生拜见。”林氏道：“大人免礼罢。”西门庆不肯，就侧身磕下头去拜两拜。妇人亦叙礼相还。拜毕，西门庆正面椅子上坐了，林氏就在下边梳背炕沿斜佥相陪。文嫂又早把前边仪门闭上了，再无一个仆人在后边。三公子那边角门也关了。一个小丫鬟名唤芙蓉，拿茶上来，林氏陪西门庆吃了茶，文嫂就在旁说道：“太太久闻老爹执掌刑名，敢使小媳妇请老爹来央烦桩事儿，未知老爹可依允不依？”西门庆道：“不知老太太有甚事吩咐？”林氏道：“不瞒大人说，寒家虽世代做了这招宣，不幸夫主去世年久，家中无甚积蓄。小儿年幼优养，未曾考袭，如今虽入武学肄业，年幼失学。外边有几个奸诈不良的人，日逐引诱他在外飘酒，把家事都失了。几次欲待要往公门诉状，诚恐抛头露面，有失先夫名节。今日敢请大人至寒家诉其衷曲，就如同递状一般。望乞大人千万留情把这干人怎生处断开了，使小儿改过自新，专习功名，以承先业，实出大人再造之恩，妾身感激不浅，自当重谢。”西门庆道：“老太太怎生这般说。尊家乃世代簪缨，先朝将相。令郎既入武学，正当努力功名，承其祖武，不意听信游食所哄，留连花酒，实出少年所为。太太既吩咐，学生到衙门里，即时把这干人处分惩治，庶可杜绝将来。”这妇人听了，连忙起身，向西门庆道了万福，说道：“容日妾身致谢大人。”西门庆道：“你我一家，何出此言。”

    说话之间，彼此眉目顾盼留情。不一时，文嫂放桌儿摆上酒来，西门庆故意辞道：“学生初来进谒，倒不曾送礼来，如何反承老太太盛情留坐！”林氏道：“不知大人下降，没作整备。寒天聊具一杯水酒，表意面已。”丫鬟筛上酒来，端的金壶斟美酿，玉盏贮佳肴。林氏起身捧酒，西门庆亦下席道：“我当先奉老太太一杯。”文嫂儿在旁插口说道：“老爹且不消递太太酒。这十一月十五日是太太生日，那日送礼来与太太祝寿就是了。”西门庆道：“阿呀！早时你说。今日是初九，差六日。我在下一定来与太太登堂拜寿。”林氏笑道：“岂敢动劳大人！”须臾，大盘大碗，就是十六碗美味佳肴，旁边绛烛高烧，下边金炉添火，交杯一盏，行令猜枚，笑雨嘲云。

    酒为色胆。看看饮至莲漏已沉、窗月倒影之际，一双竹叶穿心，两个芳情已动。文嫂已过一边，连次呼酒不至。西门庆见左右无人，渐渐促席而坐，言颇涉邪，把手捏腕之际，挨肩擦膀之间。初时戏搂粉项，妇人则笑而不言；次后款启朱唇，西门庆则舌吐其口，鸣咂有声，笑语密切。妇人于是自掩房门，解衣松佩，微开锦帐，轻展绣衾，鸳枕横床，凤香薰被，相挨玉体，抱搂酥胸。原来西门庆知妇人好风月，家中带了淫器包在身边，又服了胡僧药。妇人摸见他阳物甚大，西门庆亦摸其牝户，彼此欢欣，情兴如火。展猿臂，不觉蝶浪蜂狂；跷玉腿，那个羞云怯雨！正是：

        纵横惯使风流阵，那管床头堕玉钗。

    西门庆当下竭平生本事，将妇人尽力盘桓了一场。缠至更深天气，方才精泄。妇人则发乱钗横，花憔柳困。两个并头交股，搂抱片时，起来穿衣。妇人款剔银灯，开了房门，照镜整容，呼丫鬟捧水净手。复饮香醪，再劝美酌。三杯之后，西门庆告辞起身，妇人挽留不已，叮咛频嘱。西门庆躬身领诺，谢扰不尽，相别出门。妇人送到角门首回去了。文嫂先开后门，呼唤玳安、琴童牵马过来，骑上回家。街上已喝号提铃，更深夜静，但见一天霜气，万籁无声。西门庆回家，一宿无话。

    到次日，西门庆到衙门中发放已毕，在后厅叫过该地方节级缉捕，吩咐如此这般：“王招宣府里三公子，看有甚么人勾引他，院中在何人家行走，即查访出名字来，报我知道。”因向夏提刑说：“王三公子甚不学好，昨日他母亲再三央人来对我说，倒不关他儿子事，只被这干光棍勾引他。今若不痛加惩治，将来引诱坏了人家子弟。”夏提刑道：“长官所见不错，必该治他。”节级缉捕领了西门庆钧语，当日即查访出各人名姓来，打了事件，到后晌时分来西门庆宅内呈递揭帖。西门庆见上面有孙寡嘴、祝实念、小张闲、聂钺儿、向三、于宽、白回子，乐妇是李桂姐、秦玉芝儿。西门庆取过笔来，把李桂姐、秦玉芝儿并老孙、祝实念名字都抹了，吩咐：“这小张闲等五个光棍，即与我拿了，明日早带到衙门里来。”众公人应诺下去。至晚，打听王三官众人都在李桂姐家吃酒踢行头，都埋伏在房门首。深更时分，刚散出来，众公人把小张闲、聂钺、于宽、白回子、向三五人都拿了。孙寡嘴与祝实念扒李桂姐后房去了，王三官藏在李桂姐床底下，不敢出来。桂姐一家唬的捏两把汗，更不知是那里的人，乱央人打听实信。王三官躲了一夜不敢出来。李家鸨子又恐怕东京下来拿人，到五更时分，撺掇李铭换了衣服，送王三官来家。

    节级缉捕把小张闲等拿在听事房吊了一夜。到次日早晨，西门庆进衙门与夏提刑升厅，两边刑杖罗列，带人上去。每人一夹二十大棍，打得皮开肉绽，鲜血迸流，响声震天，哀号恸地。西门庆嘱咐道：“我把你这起光棍，专一引诱人家子弟在院飘风，不守本分，本当重处，今姑从轻责你这几下儿。再若犯在我手里，定然枷号，在院门首示众！”喝令左右：“叉下去！”众人望外，金命水命，走投无命。

    两位官府发放事毕，退厅吃茶。夏提刑因说起：“昨日京中舍亲崔中书那里书来，说衙门中考察本上去了，还未下来哩。今日会了长官，咱倒好差人往怀庆府同僚林苍峰那里，打听打听消息去。他那里临京近。”西门庆道：“长官所见甚明。”即唤走差的上来吩咐：“与你五钱银子盘缠，即拿俺两个拜帖，到怀庆府提刑林千户老爹那里，打听京中考察本示下，看经历司行下照会来不曾。务要打听的实，来回报。”那人领了银子、拜帖，又到司房结束行装，讨了匹马，长行去了。两位官府才起身回家。

    却说小张闲等从提刑院打出来，走在路上各人思想，更不料今日受这场亏是那里药线，互相埋怨。小张闲道：“莫不还是东京那里的消息？”白回子道：“不是。若是那里消息，怎肯轻饶素放？”常言说得好：乖不过唱的，贼不过银匠，能不过架儿。聂钺儿一口就说道：“你每都不知道，只我猜得着。此一定是西门官府和三官儿上气，嗔请他表子，故拿俺每煞气。正是：龙斗虎伤，苦了小獐。”小张闲道：“列位倒罢了，只是苦了我在下了。孙寡嘴、祝麻子都跟着，只把俺每顶缸。”于宽道：“你怎的说浑话？他两个是他的朋友，若拿来跪在地下，他在上面坐着，怎生相处？”小张闲道：“怎的不拿老婆？”聂钺道：“两个老婆，都是他心上人。李家桂姐是他的表子，他肯拿来！也休怪人，是俺每的晦气，偏撞在这网里。才夏老爹怎生不言语，只是他说话？这个就见出情弊来了。如今往李桂姐家寻王三官去！白为他打了这一屁股疮来不成？便罢了，就问他要几两银子盘缠，也不吃家中老婆笑话。”于是迳入勾栏，见李桂姐家门关的铁桶相似。叫了半日，丫头隔门问是谁，小张闲道：“是俺每，寻三官儿说话。”丫头回说：“他从那日半夜就回家去了，不在这里。无人在家中，不敢开门。”这众人只得回来，到王招宣府内，迳入他客位里坐下。王三官听见众人来寻他，唬得躲在房里不敢出来。半日，使出小厮永定儿来说：“俺爹不在家了。”众人道：“好自在性儿！不在家了，往那里去了？叫不将来！”于宽道：“实和你说了罢，休推睡里梦里。刚才提刑院打了俺每，押将出来。如今还要他正身见官去哩！”搂起腿来与永定瞧，教他进里面去说：“为你打俺每，有甚要紧！”一个个都躺在凳上声疼叫喊。

    那王三官儿越发不敢出来，只叫：“娘，怎么样儿？如何救我则可。”林氏道：“我女妇人家，如何寻人情去救得？”求了半日，见外边众人等得急了，要请老太太说话。那林氏又不出去，只隔着屏风说道：“你每略等他等，委的在庄上，不在家了。我这里使小厮叫他去。”小张闲道：“老太太，快使人情他来！这个疖子终要出脓，只顾脓着不是事。俺每为他连累打了这一顿。刚才老爹吩咐押出俺每来要他。他若不出来，大家都不得清净，就弄的不好了。”

    林氏听言，连忙使小厮拿出茶来与众人吃。王三官唬的鬼也似，逼他娘寻人情。直到至急之处，林氏方才说道：“文嫂他只认的提刑西门官府家，昔年曾与他女儿说媒来，在他宅中走的熟。”王三官道：“就认的西门提刑也罢。快使小厮请他来。”林氏道：“他自从你前番说了他，使性儿一向不来走动，怎好又请他？他也不肯来。”王三官道：“好娘，如今事在至急，请他来，等我与他陪个礼儿便了。”林氏便使永定儿悄悄打后门出去，请了文嫂来。王三官再三央及他，一口一声只叫：“文妈，你认的提刑西门大官府，好歹说个人情救我。”这文嫂故意做出许多乔张致来，说道：“旧时虽故与他宅内大姑娘说媒，这几年谁往他门上走！大人家深宅大院，不去缠他。”王三官连忙跪下说道：“文妈，你救我，恩有重报，不敢有忘。那几个人在前边只要出官，我怎去得？”文嫂只把眼看他娘，他娘道：“也罢，你便替他说说罢了。”文嫂道：“我独自个去不得。三叔，你衣巾着，等我领你亲自到西门老爹宅上，你自拜见央浼他，等我在旁再说，管情一天事就了了。”王三官道：“见今他众人在前边催逼甚急，只怕一时被他看见怎了？”文嫂道：“有甚难处勾当？等我出去安抚他，再安排些酒肉点心茶水哄他吃着，我悄悄领你从后门出去，干事回来，他就便也不知道。”

    这文嫂一面走出前厅，向众人拜了两拜，说道：“太太教我出来，多上覆列位哥每：本等三叔往庄上去了，不在家，使人请去了，便来也。你每略坐坐儿。吃打受骂，连累了列位。谁人不吃盐米，等三叔来，教他知遇你们。你们千差万差来人不差，恒属大家只要图了事。上司差派，不由自己。有了三叔出来，一天大事都了了。”众人听了，一齐道：“还是文妈见的多，你老人家早出来说恁句有南北的话儿，俺每也不急的要不的。执杀法儿只回不在家，莫不俺每自做出来的事？你恁带累俺每吃官棒，上司要你，假推不在家。吃酒吃肉，教人替你不成？文妈，你是晓道理的，你出来，俺每还透个路儿与你──破些东西儿，寻个分上儿说说，大家了事。你不出来见俺每，这事情也要消缴，一个缉捕问刑衙门，平不答的就罢了？”文嫂儿道：“哥每说的是。你每略坐坐儿，我对太太说，安排些酒饭儿管待你每。你每来了这半日也饿了。”众人都道：“还是我的文妈知人苦辣。不瞒文妈说，俺每从衙门里打出来，黄汤儿也没曾尝着哩！”这文嫂走到后边，一力窜掇，打了二钱银子酒，买了一钱银子点心，猪羊牛肉各切几大盘，拿将出去，一壁哄他众人在前边大酒大肉吃着。

    这王三官儒巾青衣，写了揭帖，文嫂领着，带上眼纱，悄悄从后门出来，步行径往西门庆家来。到了大门首，平安儿认的文嫂，说道：“爹才在厅上，进去了。文妈有甚话说？”文嫂递与他拜帖，说道：“哥哥，累你替他禀禀去。”连忙问王三官要了二钱银子递与他，那平安儿方进去替他禀知西门庆。西门庆见了手本拜帖，上写着：“眷晚生王采顿首百拜。”一面先叫进文嫂，问了回话，然后才开大厅槅子门，使小厮请王三官进去。西门庆头戴忠靖巾，便衣出来迎接，见王三衣巾进来，故意说道：“文嫂怎不早说？我亵衣在此。”便令左右：“取我衣服来。”慌的王三官向前拦住道：“尊伯尊便，小侄敢来拜渎，岂敢动劳！”至厅内，王三官务请西门庆转上行礼。西门庆笑道：“此是舍下。”再三不肯。西门庆居先拜下去，王三官说道：“小侄有罪在身，久仰，欠拜。”西门庆道：“彼此少礼。”王三官因请西门庆受礼，说道：“小侄人家，老伯当得受礼，以恕拜迟之罪。”务让起来，受了两礼。西门庆让坐，王三官又让了一回，然后挪座儿斜佥坐的。

    少顷，吃了茶，王三官向西门庆说道：“小侄有事，不敢奉渎尊严。”因向袖中取出揭帖递上，随即离座跪下。被西门庆一手拉住，说道：“贤契有甚话，但说何害！”王三官就说：“小侄不才，诚为得罪，望乞老伯念先父武弁一殿之臣，宽恕小侄无知之罪，完其廉耻，免令出官，则小侄垂死之日，实再生之幸也。衔结图报，惶恐，惶恐！”西门庆展开揭帖，上面有小张闲等五人名字，说道：“这起光棍，我今日衙门里，已各重责发落，饶恕了他，怎的又央你去？”王三官道：“他说老伯衙门中责罚了他，押出他来，还要小侄见官。在家百般辱骂喧嚷，索诈银两，不得安生，无处控诉，特来老伯这里请罪。”又把礼帖递上。西门庆一见，便道：“岂有此理！这起光棍可恶。我倒饶了他，如何倒往那里去搅扰！”把礼帖还与王三官收了，道：“贤契请回，我且不留你坐。如今就差人拿这起光棍去。容日奉招。”王三官道：“岂敢！蒙老伯不弃，小侄容当叩谢。”千恩万谢出门。西门庆送至二门首，说：“我亵服不好送的。”那王三官自出门来，还带上眼纱，小厮跟随去了。文嫂还讨了西门庆话。西门庆吩咐：“休要惊动他，我这里差人拿去。”

    这文嫂同王三官暗暗到家。不想西门庆随即差了一名节级、四个排军，走到王招宣宅内。那起人正在那里饮酒喧闹，被公人进去不由分说都拿了，带上镯子。唬得众人面如土色，说道：“王三官干的好事，把俺每稳住在家，倒把锄头反弄俺每来了。”那个节级排军骂道：“你这厮还胡说，当的甚么？各人到老爹跟前哀告，讨你那命是正经。”小张闲道：“大爷教导的是。”

    不一时，都拿到西门庆宅门首，门上排军并平安儿都张着手儿要钱，才替他禀。众人不免脱下褶儿，并拿头上簪圈下来，打发停当，方才说进去。半日，西门庆出来坐厅，节级带进去跪在厅下。西门庆骂道：“我把你这起光棍，我倒将就了你，你如何指称我衙门往他家讹诈去？实说诈了多少钱？若不说，令左右拿拶子与我着实拶起来！”当下只说了声，那左右排军登时拿了五六把新拶子来伺候。小张闲等只顾叩头哀告道：“小的每并没讹诈分文财物，只说衙门中打出来，对他说声。他家拿出些酒食来管待小的们，小的每并没需索他的。”西门庆道：“你也不该往他家去。你这些光棍，设骗良家子弟，白手要钱，深为可恨！既不肯实供，都与我带了衙门里收监，明日严审取供，枷号示众！”众人一齐哀告，哭道：“天官爷，超生小的每罢，小的再不敢上他门缠扰了。休说枷号，这一送到监里去，冬寒时月，小的每都是死数。”西门庆道：“我把你这起光棍，饶出你去，都要洗心改过，务要生理。不许你挨坊靠院，引诱人家子弟，诈骗财物。再拿到我衙门里来，都活打死了。”喝令：“叉出去！”众人得了个性命，往外飞跑。正是：

        敲碎玉笼飞彩凤，顿开金锁走蛟龙。

    西门庆发了众人去，回至后房，月娘问道：“这是那个王三官儿？”西门庆道：“此是王招宣府中三公子，前日李桂儿为那场事就是他。今日贼小淫妇儿不改，又和他缠，每月三十两银子教他包着。嗔道一向只哄着我！不想有个底脚里人儿又告我说，教我差干事的拿了这干人，到衙门里都夹打了。不想这干人又到他家里嚷赖，指望要诈他几两银子，只说衙门中要他。他从没见官，慌了，央文嫂儿拿了五十两礼帖来求我说人情。我刚才把那起人又拿了来，扎发了一顿，替他杜绝了。人家倒运，偏生这样不肖子弟出来。──你家祖父何等根基，又做招宣，你又见入武学，放着那名儿不干，家中丢着花枝般媳妇儿不去理论，白日黑夜只跟着这伙光棍在院里嫖弄。今年不上二十岁，年小小儿的，通不成器！”月娘道：“你乳老鸦笑话猪儿足，原来灯台不照自。你自道成器的？你也吃这井里水，无所不为，清洁了些甚么儿？还要禁人！”几句说的西门庆不言语了。

    正摆上饭来吃，来安来报：“应二爹来了。”西门庆吩咐：“请书房里坐，我就来。”王经连忙开了厅上书房门，伯爵进里面坐了。良久，西门庆出来。声喏毕，就坐在炕上，两个说话。伯爵道：“哥，你前日在谢二哥家，怎老早就起身？”西门庆道：“我连日有勾当，又考察在迩，差人东京打听消息。我比你每闲人儿？”伯爵又问：“哥，连日衙门中有事没有？”西门庆道：“事，那日没有！”伯爵又道：“王三官儿说，哥衙门中把小张闲他每五个，初八日晚夕，在李桂姐屋里都拿的去了，只走了老孙、祝麻子两个。今早解到衙门里，都打出来了，众人都往招宣府缠王三官去了。怎的还瞒着我不说？”西门庆道：“傻狗才，谁对你说来？你敢错听了。敢不是我衙门里，敢是周守备府里？”伯爵道：“守备府中那里管这闲事！”西门庆道：“只怕是京中提人？”伯爵道：“也不是。今早李铭对我说，那日把他一家子唬的魂也没了，李桂儿至今唬的睡倒了，还没曾起炕儿。怕又是东京下来拿人，今早打听，方知是提刑院拿人。”西门庆道：“我连日不进衙门，并没知道。李桂儿既赌过誓不接他，随他拿乱去，又害怕睡倒怎的？”伯爵见西门庆迸着脸儿待笑，说道：“哥，你是个人，连我也瞒着起来。今日他告我说，我就知道哥的情。怎的祝麻子、老孙走了？一个缉捕衙门，有个走脱了人的？此是哥打着绵羊驹［马娄］战，使李桂儿家中害怕，知道哥的手段。若都拿到衙门去，彼此绝了情意，都没趣了。事情许一不许二。如今就是老孙、祝麻子见哥也有几分惭愧。此是哥明修栈道，暗度陈仓的计策。休怪我说，哥这一着做的绝了。这一个叫做真人不露相，露相不真人。若明逞了脸，就不是乖人儿了。还是哥智谋大，见的多。”几句说的西门庆扑吃的笑了，说道：“我有甚么大智谋？”伯爵道：“我猜一定还有底脚里人儿对哥说，怎得知道这等切？端的有鬼神不测之机！”西门庆道：“傻狗才，若要人不知，除非己莫为。”伯爵道：“哥衙门中如今不要王三官儿罢了。”西门庆道：“谁要他做甚么？当初干事的打上事件，我就把王三官、祝麻子、老孙并李桂儿、秦玉芝名字都抹了，只拿几个光棍来打了。”伯爵道：“他如今怎的还缠他？”西门庆道：“我实和你说罢，他指望讹诈他几两银子。不想刚才王三官亲上门来拜见，与我磕了头，陪了不是。我又差人把那几个光棍拿了，要枷号，他众人再三哀告说，再不敢上门缠他了。王三官一口一声称我是老伯，拿了五十两礼帖儿，我不受他的。他到明日还要请我家中知谢我去。”伯爵失惊道：“真个他来和哥陪不是来了？”西门庆道：“我莫不哄你？”因唤王经：“拿王三官拜帖儿与应二爹瞧。”那王经向房子里取出拜帖，上面写着：“眷晚生王采顿首百拜。”伯爵见了，极口称赞道：“哥的所算，神妙不测。”西门庆吩咐伯爵：“你若看见他每，只说我不知道。”伯爵道：“我晓得。机不可泄，我怎肯和他说！”坐了一回，吃了茶，伯爵道：“哥，我去罢，只怕一时老孙和祝麻子摸将来。只说我没到这里。”西门庆道。“他就来，我也不见他。”一面叫将门上人来，都吩咐了：“但是他二人，只答应不在家。”西门庆从此不与李桂姐上门走动，家中摆酒也不叫李铭唱曲，就疏淡了。正是：

        昨夜浣花溪上雨，绿杨芳草为何人？


第七十回　老太监引酌朝房　二提刑庭参太尉

    诗曰：

        帝曰简才能，旌贤在股肱。文章体一变，礼乐道逾弘。
        芸阁英华人，宾门［宛鸟］鹭登。恩筵过所望，圣泽实超恒。

    话说西门庆自此与李桂姐断绝不题。却说走差人到怀庆府林千户处打听消息，林千户将升官邸报封付与来人，又赏了五钱银子，连夜来递与提刑两位官府。当厅夏提刑拆开，同西门庆先观本卫行来考察官员照会，其略曰：

        兵部一本，尊明旨，严考核，以昭劝惩，以光圣治事：先该金吾卫提督官校太尉太保兼太子太保朱题前事，考察禁卫官员，除堂上官自陈外，其余两厢诏狱缉捕、内外提刑所指挥千百户、镇抚等官，各挨次格，从公举劾，甄别贤否，具题上请，当下该部详议，黜陟升调降革等因。

        奉圣旨：兵部知道，钦此钦遵。抄出到部。看得太尉朱题前事，遵奉旧例，委的本官殚力致忠，公于考核，皆出闻见之实，而无偏执之私。足以励人心而孚公议，无容臣等再喙。但恩威赏罚，出自朝廷，合候命下之日，一体照例施行等因。续奉钦依拟行。

        内开山东提刑所正千户夏延龄，资望既久，才练老成，昔视典牧而坊隅安静，今理齐刑而绰有政声，宜加奖励，以冀甄升，可备卤簿之选者也。贴刑副千户西门庆，才干有为，精察素著。家称殷实而在任不贪，国事克勤而台工有绩。翌神运而分毫不索，司法令而齐民果仰。宜加转正，以掌刑名者也。怀庆提刑千户所正千户林承勋，年清优学，占籍武科，继祖职抱负不凡，提刑狱详明有法，可加奖励简任者也。副千户谢恩，年齿既残，昔在行犹有可观，今任理刑罹软尤甚，宜罢黜革任者也。

    西门庆看了他转正千户掌刑，心中大悦。夏提刑见他升指挥，管卤簿，大半日无言，面容失色。于是又展开工部工完的本观看，上面写道：

        工部一本，神运届京，天人胥庆，恳乞天恩，俯加渥典，以苏民困，以广圣泽事。

        奉圣旨：这神运奉迎大内，奠安艮岳，以承天眷，朕心嘉悦。你每既效有勤劳，副朕事玄至意。所经过地方，委的小民困苦，着行抚按衙门，查勘明白，着行蠲免今岁田租之半。所毁坝闸，着部里差官会同巡按御史，即行修理。完日还差内侍孟昌龄前去致祭。蔡京、李邦彦、王炜、郑居中、高俅，辅弼朕躬，直赞内廷，勋劳茂著，京加太师，邦彦加柱国太子太师，王炜太傅，郑居中、高俅太保，各赏银五十两、四表礼。蔡京还荫一子为殿中监。国师林灵素，佐国宣化，远致神运，北伐虏谋，实与天通，加封忠孝伯，食禄一千石，赐坐龙衣一袭，肩舆人内，赐号玉真教主，加渊澄玄妙广德真人、金门羽客、达灵玄妙先生。朱勔、黄经臣，督理神运，忠勤可嘉。勔加太傅兼太子太傅，经臣加殿前都太尉，提督御前人船。各荫一子为金吾卫正千户。内侍李彦、孟昌龄、贾祥、何沂、蓝从颐着直延福五位宫近侍，各赐蟒衣玉带，仍荫弟侄一人为副千户，俱见任管事。礼部尚书张邦昌、左侍郎兼学士蔡攸、右侍郎白时中、兵部尚书余深、工部尚书林摅，俱加太子太保，各赏银四十两，彩缎二表礼。巡抚两浙佥都御史张阁，升工部右侍郎。巡抚山东都御史侯濛，升太常正卿。巡抚两浙、山东监察御史尹大谅、宋乔年，都水司郎中安忱、伍训，各升俸一级，赏银二十两。祇迎神运千户魏承勋、徐相、杨廷佩、司凤仪、赵友兰、扶天泽、西门庆、田九皋等，各升一级。内侍宋推等，营将王佑等，俱各赏银十两。所官薛显忠等，各赏银五两。校尉昌玉等，绢二匹。该衙门知道。

    夏提刑与西门庆看毕，各散回家。后晌时分，有王三官差永定同文嫂拿请书，十一日请西门庆往他府中赴席，少罄谢私之意。西门庆收下，不胜欢喜，以为其妻指日在于掌握。不期到初十日晚夕，东京本卫经历司差人行照会：“晓谕各省提刑官员知悉：火速赴京，赶冬节见朝谢恩，毋得违误取罪。”西门庆看了，到次日衙门中会了夏提刑，各人到家，即收拾行装，备办贽见礼物，约早晚起程。西门庆使玳安叫了文嫂儿，教他回王三官：“我今日不得来赴席，要上京见朝谢恩去。”文嫂连忙去回，王三官道：“既是老伯有事，容回来洁诚具请。”西门庆一面叫将贲四来，吩咐教他跟了去，与他五两银子，家中盘缠。留下春鸿看家，带了玳安、王经跟随答应。又问周守备讨了四名巡捕军人，四匹小马，打点驮装轿马，排军抬扛。夏提刑便是夏寿跟随。两家共有二十余人跟从。十二日起身离了清河县，冬天易晚，昼夜趱行。到了怀西怀庆府会林千户，千户已上东京去了。一路天寒坐轿，天暖乘马，朝登紫陌，暮践红尘。正是：

        意急款摇青帐幕，心忙敲碎紫丝鞭。

    话说一日到了东京，进得万寿门。西门庆主意要往相国寺下。夏提刑不肯，坚执要往他亲眷崔中书家投下。西门庆不免先具拜帖拜见。正值崔中书在家，即出迎接，至厅叙礼相见，与夏提刑道及寒温契阔之情。坐下茶毕，拱手问西门庆尊号。西门庆道：“贱号四泉。”因问：“老先生尊号？”崔中书道：“学生性最愚朴，名闲林下，贱名守愚，拙号逊斋。”因说道：“舍亲龙溪久称盛德，全仗扶持，同心协恭，莫此为厚。”西门庆道：“不敢。在下常领教诲，今又为堂尊，受益恒多，不胜感激。”夏提刑道：“长官如何这等称呼！便不见相知了。”崔中书道：“四泉说的也是，名分使然。”言毕，彼此笑了。不一时，收拾行李。天晚了，崔中书吩咐童仆放桌摆饭，无非是果酌肴馔之类，不必细说。当日，二人在崔中书家宿歇不题。

    到次日，各备礼物拜帖，家人跟随，早往蔡太师府中叩见。那日太师在内阁还未出来，府前官吏人等如蜂屯蚁聚，挤匝不开。西门庆与夏提刑与了门上官吏两包银子，拿揭帖禀进去。翟管家见了，即出来相见，让他到外边私宅。先是夏提刑先见毕，然后西门庆叙礼，彼此道及往还酬答之意，各分宾位坐下。夏提刑先递上礼帖：两匹云鹤金缎、两匹色缎。翟管家是十两银子。西门庆礼帖上是一匹大红绒彩蟒、一匹玄色妆花斗牛补子员领、两匹京缎，另外梯己送翟管家一匹黑绿云绒、三十两银子。翟谦吩咐左右：“把老爷礼都收进府中去，上簿籍。”他只受了西门庆那匹云绒，将三十两银子连夏提刑的十两银子都不受，说道：“岂有此理。若如此，不见至交亲情。”一面令左右放桌儿摆饭，说道：“今日圣上奉艮岳，新盖上清宝箓宫，奉安牌匾，该老爷主祭，直到午后才散。到家同李爷又往郑皇亲家吃酒。只怕亲家和龙溪等不的，误了你每勾当。遇老爷闲，等我替二位禀就是一般。”西门庆道：“蒙亲家费心。”翟谦因问：“亲家那里住？”西门庆就把夏龙溪令亲家下歇说了。不一时，安放桌席端正，就是大盘大碗，汤饭点心一齐拿上来，都是光禄烹炮，美味极品无加。每人金爵饮酒三杯，就要告辞起身。翟谦款留，令左右又筛上一杯。西门庆因问：“亲家，俺每几时见朝？”翟谦道：“亲家，你同不得夏大人。夏大人如今是京堂官，不在此例。你与本卫新升的副千户何大监侄儿何永寿，他便贴刑，你便掌刑，与他作同僚了。他先谢了恩，只等着你见朝引奏毕，一同好领札付。你凡事只会他去。”夏提刑听了，一声儿不言语。西门庆道：“请问亲家，只怕我还要等冬至郊天回来见朝。”翟谦道：“亲家，你等不的冬至圣上郊天回来。那日天下官员上表朝贺，还要排庆成宴，你每怎等的？不如你今日先往鸿胪寺报了名，明日早朝谢了恩，直到那日堂上官引奏毕，领札付起身就是了。”西门庆谢道：“蒙亲家指教，何以为报！”临起身，翟谦又拉西门庆到侧净处说话，甚是埋怨西门庆说：“亲家，前日我的书上那等写了，大凡事要谨密，不可使同僚每知道。亲家如何对夏大人说了？教他央了林真人帖子来，立逼着朱太尉来对老爷说，要将他情愿不管卤簿，仍以指挥职衔在任所掌刑三年；何大监又在内廷，转央朝廷所宠安妃刘娘娘的分上，便也传旨出来，亲对老爷和朱太尉说了，要安他侄儿何永寿在山东理刑。两下人情阻住了，教老爷好不作难！不是我再三在老爷跟前维持，回倒了林真人，把亲家不撑下去了？”慌的西门庆连忙打躬，说道：“多承亲家盛情！我并不曾对一人说，此公何以知之？”翟谦道：“自古机事不密则害成，今后亲家凡事谨慎些便了。”

    西门庆千恩万谢，与夏提刑作辞出门。来到崔中书家，一面差贲四鸿胪寺报了名。次日同夏提刑见朝，青衣冠带，正在午门前谢恩出来，刚转过西阙门来，只见一个青衣人走向前问道：“那位是山东提刑西门老爹？”贲四问道：“你是那里的？”那人道：“我是内府匠作监何公公来请老爹说话。”言未毕，只见一个太监，身穿大红蟒衣，头戴三山帽，脚下粉底皂靴，从御街定声叫道：“西门大人请了！”西门庆遂与夏提刑分别，被这太监用手一把拉在旁边一所值房内，相见作揖，慌的西门庆倒身还礼不迭。这太监说道：“大人，你不认的我，在下是匠作监太监何沂，见在延宁第四宫端妃马娘娘位下近侍。昨日内工完了，蒙万岁爷爷恩典，将侄儿何永寿升受金吾卫副千户，见在贵处提刑所理刑管事，与老大人作同僚。”西门庆道：“原来是何老太监，学生不知，恕罪，恕罪！”一面又作揖说道：“此禁地，不敢行礼，容日到老太监外宅进拜。”于是叙礼毕，让坐，家人捧茶来吃了。茶毕，就揭桌盒盖儿，桌上许多汤饭肴品，拿盏箸儿来安下。何太监道：“不消小杯了，我晓的大人朝下来，天气寒冷，拿个小盏来，没甚肴馔，亵渎大人，且吃个头脑儿罢。”西门庆道：“不当厚扰。”何太监于是满斟上一大杯，递与西门庆，西门庆道：“承老太监所赐，学生领下。只是出去还要见官拜部，若吃得面红，不成道理。”何太监道：“吃两盏儿烫寒何害！”因说道：“舍侄儿年幼，不知刑名，望乞大人看我面上，同僚之间，凡事教导他教导。”西门庆道：“岂敢。老太监勿得太谦，令侄长官虽是年幼，居气养体，自然福至心灵。”何太监道：“大人好说。常言：学到老不会到老。天下事如牛毛，孔夫子也只识的一腿。恐有不到处，大人好歹说与他。”西门庆道：“学生谨领。”因问：“老大监外宅在何处？学生好来奉拜长官。”何大监道：“舍下在天汉桥东，文华坊双狮马台就是。”亦问：“大人下处在那里？我教做官的先去叩拜。”西门庆道：“学生暂借崔中书家下。”

    彼此问了住处，西门庆吃了一大杯就起身。何太监送出门，拱着手说道：“适间所言，大人凡事看顾看顾。他还等着你一答儿引奏，好领札付。”西门庆道：“老太监不消吩咐，学生知道。”于是出朝门，又到兵部，又遇见了夏提刑，同拜了部官来。比及到本卫参见朱太尉，递履历手本，缴札付，又拜经历司并本所官员，已是申刻时分。夏提刑改换指挥服色，另具手本参见了朱太尉，免行跪礼，择日南衙到任。刚出衙门，西门庆还等着，遂不敢与他同行，让他先上马。夏延龄那里肯？定要同行。西门庆赶着他呼“堂尊”，夏指挥道：“四泉，你我同僚在先，为何如此称呼？”西门庆道：“名分已定，自然之理，何故大谦。”因问：“堂尊高升美任，不还山东去了，宝眷几时搬取？”夏延龄道：“欲待搬来，那边房舍无人看守。如今且在舍亲这边权住，直待过年，差人取家小罢了。还望长官早晚看顾一二。房子若有人要，就央长官替我打发，自当报谢。”西门庆道：“学生谨领。请问府上那房价值若干？”夏延龄道：“舍下此房原是一千三百两买的，后边又盖了一层，使了二百两，如今卖原价也罢了。”

    二人归到崔宅，王经向前禀说：“新升何老爹来拜，下马到厅。小的回部中还未来家。何老爹说多拜上夏老爹、崔老爹，都投下帖。午间又差人送了两匹金缎来。”宛红帖儿拿与西门庆看，上写着：“谨具缎帕二端，奉引贽敬。寅侍教生何永寿顿首拜。”西门庆看了，连忙差王经封了两匹南京五彩狮补员领，写了礼帖。吃了饭，连忙往何家回拜去。到于厅上，何千户忙出来迎接，乌纱皂履，年纪不上二十岁，生的面如傅粉，唇若涂朱，趋下阶来揖让，退逊谦恭特甚。二人到厅上叙礼，西门庆令玳安捧上贽见之礼，拜下去，说道：“适承光顾，兼领厚仪，又失迎迓。今早又蒙老公公值房赐馔，感德不尽。”何千户忙还礼说：“学生叨受微职，忝与长官同例，早晚得领教益，实为三生有幸。适间进拜不遇，又承垂顾，蓬筚光生。”令左右收下去，一面扯椅儿分宾主坐下，左右捧茶上来。吃茶之间，彼此问号，西门庆道：“学生贱号四泉。”何千户道：“学生贱号天泉。”又问：“长官今日拜毕部堂了？”西门庆道：“从内里蒙公公赐酒出来，拜毕部，又到本衙门见堂，缴了札付，拜了所司。出来就要奉谒长官，不知反先辱长官下顾。”何千户因问：“长官今日与夏公都见朝来？”西门庆道：“夏龙溪已升了指挥直驾，今日都见朝谢恩在一处，只到衙门见堂之时，他另具手本参见。”说毕，何千户道：“咱每还是先与本主老爹进礼，还是先领札付？”西门庆道：“依着舍亲说，咱每先在卫主宅中进了礼，然后大朝引奏，还在本衙门到堂同众领札付。”何千户道：“既是如此，咱每明早备礼进了罢。”于是都会下各人礼数，何千户是两匹蟒衣、一束玉带，西门庆是一匹大红麒麟金缎、一匹青绒蟒衣、一柄金镶玉绦环，各金华酒四坛。明早在朱太尉宅前取齐。约会已定，茶汤两换，西门庆告辞而回，并不与夏延龄题此事。一宿晚景题过。

    到次日，早到何千户家。何千户又预备头脑小席，大盘大碗，齐齐整整，连手下人饱餐一顿，然后同往大尉宅门前来。贲四同何家人押着礼物。那时正值朱太尉新加太保，微宗天子又差使往南坛视牲未回，各家馈送贺礼并参见官吏人等，黑压压在门首等候。何千户同西门庆下了马，在左近一相识人家坐的，差人打听老爷道子响就来通报。直等到午后，忽见一人飞马而来，传报道：“老爷视牲回来，进南薰门了。”吩咐闲杂人打开。不一时，又骑报回来，传：“老爷过天汉桥了。”少顷，只见官吏军士各打执事旗牌，一对一对传呼，走了半日，才远远望见朱太尉八抬八簇肩舆明轿，头戴乌纱，身穿猩红斗牛绒袍，腰横荆山白玉，悬挂太保牙牌、黄金鱼钥，好不显赫威严！执事到了宅门首，都一字儿摆开，喝的肃静回避，无一人声嗽。那来见的官吏人等，黑压压一群跪在街前。良久，太尉轿到跟前，左右喝声：“起来伺候！”那众人一齐应诺，诚然声震云霄。只听东边咚咚鼓乐响动，原来本衙门六员太尉堂官，见朱太尉新加光禄大夫、太保，又荫一子为千户，都各备大礼，治酒庆贺，故有许多教坊伶官在此动乐。太尉才下轿，乐就止了。各项官吏人等，预备进见。忽然一声道子响，一青衣承差手拿两个红拜帖，飞走而来，递与门上人说：“礼部张爷与学士蔡爷来拜。”连忙禀报进去。须臾轿在门首，尚书张邦昌与侍郎蔡攸，都是红吉服孔雀补子，一个犀带，一个金带，进去拜毕，待茶毕，送出来。又是吏部尚书王祖道与左侍郎韩侣、右侍郎尹京也来拜，朱太尉都待茶送了。又是皇亲喜国公、枢密使郑居中、驸马掌宗人府王晋卿，都是紫花玉带来拜。唯郑居中坐轿，这两个都骑马。送出去，方是本衙堂上六员太尉到了：头一位是提督管两厢捉察使孙荣，第二位管机察梁应龙，第三管内外观察典牧皇畿童大尉侄儿童天胤，第四提督京城十三门巡察使黄经臣，第五管京营卫缉察皇城使窦监，第六督管京城内外巡捕使陈宗善。都穿大红，头戴貂蝉，惟孙荣是太子太保玉带，余者都是金带。下马进去。各家都有金币礼物。少顷，里面乐声响动，众太尉插金花，与朱太尉把盏递酒，阶下一派箫韶盈耳，两行丝竹和鸣。端的食前方丈，花簇锦筵。怎见得太尉的富贵？但见：

        官居一品，位列三台。赫赫公堂，潭潭相府。虎符玉节，门庭甲仗生寒；象板银筝，磈礧排场热闹。终朝谒见，无非公子王孙；逐岁追游，尽是侯门戚里。那里解调和燮理，一味能趋谄逢迎。端的谈笑起干戈，真个吹嘘惊海岳。假旨令八位大臣拱手，巧辞使九重天子点头。督择花石，江南淮北尽灾殃；进献黄杨，国库民财皆匮竭。正是：辇下权豪第一，人间富贵无双。

    须臾递毕，安席坐下。一班儿五个俳优，朝上筝琴琵琶，方响箜篌，红牙象板，唱了一套“享富贵，受皇恩”。

    当时酒进三巡，歌吟一套，六员太尉起身，朱太尉亲送出来，回到厅，乐声暂止，管家禀事，各处官员进见。朱太尉令左右抬公案，当厅坐下，吩咐出来，先令各勋戚中贵仕宦家人送礼的进去。须臾打发出来，才是本卫纪事、南北卫两厢、五所、七司捉察、讥察、观察、巡察、典牧、直驾、提牢、指挥、千百户等官，各具手本呈递。然后才传出来，叫两淮、两浙、山东、山西、关东、关西、河东、河北、福建、广南、四川十三省提刑官挨次进见。西门庆与何千户在第五起上，抬进礼物去，管家接了礼帖，铺在书案上，二人立在阶下，等上边叫名字。西门庆抬头见正面五间厂厅，上面朱红牌匾，悬着徽宗皇帝御笔钦赐“执金吾堂”斗大四个金字，甚是显赫。须臾叫名，二人应诺升阶，到滴水檐前躬身参谒，四拜一跪，听发放。朱太尉道：“那两员千户，怎的又叫你家太监送礼来？”令左右收了，吩咐：“在地方谨慎做官，我这里自有公道。伺候大朝引奏毕，来衙门中领札赴任。”二人齐声应诺。左右喝：“起去！”由左角门出来。刚出大门来，寻见贲四等抬担出来，正要走，忽见一人拿宛红帖飞马来报，说道：“王爷、高爷来了。”西门庆与何千户闪在人家门里观看。须臾，军牢喝道，只见总督京营八十万禁军陇西公王烨，同提督神策御林军总兵官太尉高俅，俱大红玉带，坐轿而至。那各省参见官员一涌出来，又不得见了。西门庆与何千户走到僻处，呼跟随人扯过马来，二人方骑上马回寓。正是：

        权奸误国祸机深，开国承家戒小人。逆贼深诛何足道，奈何二圣远蒙尘。


第七十一回　李瓶儿何家托梦　提刑官引奏朝仪

    词曰：

        花事阑珊芳草歇，客里风光，又过些时节。小院黄昏人忆别，泪痕点点成红血。
    咫尺江山分楚越，目断神惊，只道芳魂绝。梦破五更心欲折，角声吹落梅花月。

    话说西门庆同何千户回来，走到大街，何千户就邀请西门庆到家一饭。西门庆再三固辞。何千户令手下把马环拉住，说道：“学生还有一事与长官商议。”于是并辔同到宅前下马。贲四同抬盒迳往崔中书家去了。原来何千户盛陈酒筵在家等候。进入厅上，但见兽炭焚烧，金炉香霭。正中独设一席，下边一席相陪，旁边东首又设一席。皆盘堆异果，花插金瓶。西门庆问道：“长官今日筵何客？”何千户道：“家公公今日下班，敢屈长官一饭。”西门庆道：“长官这等费心，就不是同僚之情。”何千户道：“家公公粗酌屈尊，长官休怪。”一面看茶吃了。西门庆请老公公拜见，何千户道：“家公公便出来。”

    不一时，何太监从后边出来，穿着绿绒蟒衣，冠帽皂鞋，宝石绦环。西门庆展拜四拜：“请公公受礼。”何大监不肯，说道：“使不的。”西门庆道：“学生与天泉同寅晚辈，老公公齿德俱尊，又系中贵，自然该受礼。”讲了半日，何大监受了半礼，让西门庆上坐，他主席相陪，何千户旁坐。西门庆道：“老公公，这个断然使不得。同僚之间，岂可旁坐！老公公叔侄便罢了，学生使不的。”何太监大喜道：“大人甚是知礼，罢罢，我阁老位儿旁坐罢，教做官的陪大人就是了。”西门庆道：“这等，学生坐的也安。”于是各照位坐下。何太监道：“小的儿们，再烧了炭来。今日天气甚是寒冷。”须臾，左右火池火叉，拿上一包水磨细炭，向火盆内只一倒。厅前放下油纸暖帘来，日光掩映，十分明亮。何太监道：“大人请宽了盛服罢。”西门庆道：“学生里边没穿甚么衣服，使小价下处取来。”何太监道：“不消取去。”令左右接了衣服，“拿我穿的飞鱼绿绒氅衣来，与大人披上。”西门庆笑道：“老先生职事之服，学生何以穿得？”何太监道：“大人只顾穿，怕怎的！昨日万岁赐了我蟒衣，我也不穿他了，就送了大人遮衣服儿罢。”不一时，左右取上来，西门庆令玳安接去员领，披上氅衣，作揖谢了。又请何千户也宽去上盖陪坐。

    又拿上一道茶来吃了，何太监道：“叫小厮们来。”原来家中教了十二名吹打的小厮，两个师范领着上来磕头。何太监就吩咐动起乐来，然后递酒上坐。何太监亲自把盏，西门庆慌道：“老公公请尊便。有长官代劳，只安放钟箸儿就是一般。”何太监道：“我与大人递一钟儿。我家做官的初入芦苇，不知深浅，望乞大人凡事扶持一二，就是情了。”西门庆道：“老公公说那里话！常言：同僚三世亲。学生亦托赖老公公余光，岂不同力相助！”何太监道：“好说，好说。共同王事，彼此扶持。”西门庆也没等他递酒，只接了杯儿，领到席上，随即回奉一杯，安在何千户并何太监席上，彼此告揖过，坐下。吹打毕，三个小厮连师范，在筵前银筝象板，三弦琵琶，唱了一套《正宫·端正好》“雪夜访赵普”、“水晶宫鲛绡帐”。唱毕下去。

    酒过数巡，食割两道，看看天晚，秉上灯来。西门庆唤玳安拿赏赐与厨役并吹打各色人役，就起身，说道：“学生厚扰一日了，就此告回。”那公公那里肯放，说道：“我今日正下班，要与大人请教。有甚大酒席，只是清坐而已，教大人受饥。”西门庆道：“承老公公赐这等美馔，如何反言受饥！学生回去歇息歇息，明早还要与天泉参谒参谒兵科，好领札付挂号。”何太监道：“既是大人要与我家做官的同干事，何不令人把行李搬过来我家住两日？我这后园儿里有几间小房儿，甚是僻静，就早晚和做官的理会些公事儿也方便些，强如在别人家。”西门庆道：“在这里最好，只是使夏公见怪，相学生疏他一般。”何太监道：“没的说。如今时年，早晨不做官，晚夕不唱喏，衙门是恁偶戏衙门。虽故当初与他同僚，今日前官已去，后官接管承行，与他就无干。他若这等说，他就是个不知道理的人了。今日我定要和大人坐一夜，不放大人去。”唤左右：“下边房里快放桌儿，管待你西门老爹大官儿饭酒。我家差几个人，跟他即时把行李都搬了来。”又吩咐：“打扫后花园西院干净，预备铺陈，炕中笼下炭火。”堂上一呼，阶下百诺，答应下去了。西门庆道：“老公公盛情，只是学生得罪夏公了。”何太监道：“他既出了衙门，不在其位，不谋其政。他管他那銮驾库的事，管不的咱提刑所的事了。难怪于你。”不由分说，就打发玳安并马上人吃了酒饭，差了几名军牢，各拿绳扛，迳往崔中书家搬取行李去了。

    何太监道：“又一件相烦大人：我家做官的到任所，还望大人替他看所宅舍儿，好搬取家小。今先教他同大人去，待寻下宅子，然后打发家小起身。也不多，连几房家人也只有二三十口。”西门庆道：“老公公吩咐，要看多少银子宅舍？”何太监道：“也得千金外房儿才够住。”西门庆道：“夏龙溪他京任不去了，他一所房子倒要打发，老公公何不要了与天泉住，一举两得其便。此宅门面七间，到底五层，仪门进去大厅，两边厢房，鹿角顶，后边住房、花亭，周围群房也有许多，街道又宽阔，正好天泉住。”何太监道：“他要许多价值儿？”西门庆道：“他对我说原是一千三百两，又后边添盖了一层平房，收拾了一处花亭。老公公若要，随公公与他多少罢了。”何太监道：“我托大人，随大人主张就是了。趁今日我在家，差个人和他说去，讨他那原文书我瞧瞧。难得寻下这房舍儿，我家做官的去到那里，就有个归着了。”

    不一时，只见玳安同众人搬了行李来回话。西门庆问：“贲四、王经来了不曾？”玳安道：“王经同押了衣箱行李先来了。还有轿子，叫贲四在那里看守着哩。”西门庆因附耳低言：“如此这般上覆夏老爹，借过那里房子的原契来，何公公要瞧瞧。就同贲四一答儿来。”这玳安应的去了。不一时，贲四青衣小帽，同玳安拿文书回西门庆说：“夏老爹多多上覆：既是何公公要，怎好说价钱！原文书都拿的来了。又收拾添盖，使费了许多，随爹主张了罢。”西门庆把原契递与何太监亲看了一遍，见上面写着一千二百两，说道：“这房儿想必也住了几年，未免有些糟烂，也别要说收拾，大人面上还与他原价。”那贲四连忙跪下说：“何爷说的是。自古道：使的憨钱，治的庄田。千年房舍换百主，一番拆洗一番新。”何太监听了喜欢道：“你是那里人？倒会说话儿。常言成大事者不惜小费，其实说的是。他教甚么名字？”西门庆道：“他名唤贲四。”何太监道：“也罢，没个中人儿，你就做个中人儿，替我讨了文书来。今日是个好日期，就把银子兑与他罢。”西门庆道：“如今晚了，待的明日也罢了。”何太监道：“到五更我早进去，明日大朝。今日不如先交与他银子，就了事。”西门庆问道：“明日甚时驾出？”何太监道：“子时驾出到坛，三更鼓祭了，寅正一刻就回宫。摆了膳，就出来设朝，升大殿，朝贺天下，诸司都上表拜冬。次日，文武百官吃庆成宴。你每是外任官，大朝引奏过就没事了。”说毕，何太监吩咐何千户进后边，打点出二十四锭大元宝来，用食盒抬着，差了两个家人，同贲四、玳安押送到崔中书家交割。夏公见抬了银子来，满心欢喜，随即亲手写了文契，付与贲四等，拿来递上。何太监不胜欢喜，赏了贲四十两银子，玳安、王经每人三两。西门庆道：“小孩子家，不当赏他。”何太监道：“胡乱与他买嘴儿吃。”三人磕头谢了。何太监吩咐管待酒饭，又向西门庆唱了两个喏：“全仗大人余光。”西门庆道：“还是看老公公金面。”何太监道：“还望大人对他说说，早把房儿腾出来，就好打发家小起身。”西门庆道：“学生一定与他说，教他早腾。长官这一去，且在衙门公廨中权住几日。待他家小搬到京，收拾了，长官宝眷起身不迟。”何太监道：“收拾直待过年罢了，先打发家小去才好。十分在衙门中也不方便。”

    说话之间，已有一更天气，西门庆说道：“老公公请安置罢！学生亦不胜酒力了。”何大监方作辞归后边歇息去了。何千户教家乐弹唱，还与西门庆吃了一回，方才起身，送至后园。三间书院，台榭湖山，盆景花木，房内绛烛高烧，篆内香焚麝饼，十分幽雅。何千户陪西门庆叙话，又看茶吃了，方道安置，归后边去了。

    西门庆摘去冠带，解衣就寝。王经、玳安打发了，就往下边暖炕上歇去了。西门庆有酒的人，睡在枕畔，见满窗月色，翻来复去。良久只闻夜漏沉沉，花阴寂寂，寒风吹得那窗纸有声，况离家已久。正要呼王经进来陪他睡，忽听得窗外有妇人语声甚低，即披衣下床，趿着鞋袜，悄悄启户视之。只见李瓶儿雾髩云鬟，淡妆丽雅，素白旧衫笼雪体，淡黄软袜衬弓鞋，轻移莲步，立于月下。西门庆一见，挽之入室，相抱而哭，说道：“冤家，你如何在这里？”李瓶儿道：“奴寻访至此。对你说，我已寻了房儿了，今特来见你一面，早晚便搬去了。”西门庆忙问道：“你房儿在于何处？”李瓶儿道：“咫尺不远。出此大街迤东，造釜巷中间便是。”言讫，西门庆共他相偎相抱，上床云雨，不胜美快之极。已而整衣扶髻，徘徊不舍。李瓶儿叮咛嘱咐西门庆道：“我的哥哥，切记休贪夜饮，早早回家。那厮不时伺害于你，千万勿忘！”言讫，挽西门庆相送。走出大街上，见月色如昼，果然往东转过牌坊，到一小巷，见一座双扇白板门，指道：“此奴之家也。”言毕，顿袖而入。西门庆急向前拉之，恍然惊觉，乃是南柯一梦。但见月影横窗，花枝倒影矣。西门庆向褥底摸了摸，见精流满席，余香在被，残唾犹甜。追悼莫及，悲不自胜。正是：

        玉宇微茫霜满襟，疏窗淡月梦魂惊。凄凉睡到无聊处，恨杀寒鸡不肯鸣。

    西门庆梦醒睡不着，巴不得天亮。比及天亮，又睡着了。次日早，何千户家童仆起来伺候，打发西门庆梳洗毕，何千户又早出来陪侍，吃了姜茶，放桌儿请吃粥。西门庆问：“老公公怎的不见？”何千户道：“家公公从五更就进内去了。”须臾拿上粥来。吃了粥，又拿上一盏肉圆子馄饨鸡蛋头脑汤。一面吃着，就吩咐备马。何千户与西门庆冠冕，仆从跟随，早进内参见兵科。出来，何千户便分路来家，西门庆又到相国寺拜智云长老。长老又留摆斋。西门庆只吃了一个点心，余者收与手下人吃了，就起身从东街穿过来，要往崔中书家拜夏龙溪去。因从造釜巷所过，中间果见有双扇白板门，与梦中所见一般。悄悄使玳安问隔壁卖豆腐老姬：“此家姓甚名谁？”老姬答道：“此袁指挥家也。”西门庆于是不胜叹异。到了崔中书家，夏公才待出门拜人，见西门庆到，忙令左右把马牵过，迎至厅上，拜揖叙礼。西门庆令玳安拿上贺礼：青织金绫紵一端、色缎一端。夏公道：“学生还不曾拜贺长官，到承长官先施。昨日小房又烦费心，感谢不尽。”西门庆道：“昨日何太监说起看房，我因堂尊分上，就说此房来。何公讨了房契去看了，一口就还原价。果是内臣性儿，立马盖桥就成了。还是堂尊大福！”说毕，二人笑了。夏公道：“何天泉，我也还未回拜他。”因问：“他此去与长官同行罢了。”西门庆道：“他已会定同学生一路去，家小且待后。昨日他老公公多致意，烦堂尊早些把房儿腾出来，搬取家眷。他如今权在衙门里住几日罢了。”夏公道：“学生也不肯久稽，待这里寻了房儿，就使人搬取家小。也只待出月罢了。”说毕，西门庆起身，又留了个拜帖与崔中书，夏公送出上马，归至何千户家。何千户又早有午饭等候。西门庆悉把拜夏公之事说了一遍：“腾房已在出月。”何千户大喜，谢道：“足见长官盛情。”

    吃毕饭，二人正在厅上着棋，忽左右来报：“府里翟爹差人送下程来了。抓寻到崔老爹那里，崔老爹使他这里来了。”于是拿帖看，上写着：“谨具金缎一端、云紵一端、鲜猪一口、北羊一腔、内酒一坛、点心二盒。眷生翟谦顿首拜。”西门庆见来人，说道：“又蒙你翟爹费心。”一面收了礼物，写回帖，赏来人二两银子，抬盒人五钱，说道：“客中不便，有亵管家。”那人磕头收了。王经在旁悄悄说：“小的姐姐说，教我府里去看看爱姐，有物事捎与他。”西门庆问：“甚物事？”王经道：“是家中做的两双鞋脚手。”西门庆道：“单单儿怎好拿去？”吩咐玳安：“我皮箱内有带的玫瑰花饼，取两罐儿。”就把口帖付与王经，穿上青衣，跟了来人往府里看爱姐不题。这西门庆写了帖儿，送了一腔羊、一坛酒谢了崔中书，把一口猪、一坛酒、两盒点心抬到后边孝顺老公公。何千户拜谢道：“长官，你我一家，如何这等计较！”

    且说王经到府内，请出韩爱姐，外厅拜见了。打扮的如琼林玉树一般，比在家出落自是不同，长大了好些。问了回家中事务，管待了酒饭，见王经身上单薄，与了一件天青紵丝貂鼠氅衣儿，又与了五两银子，拿来回覆西门庆话。西门庆大喜。正与何千户下棋，忽闻绰道之声，门上人来报：“夏老爹来拜，拿进两个拜帖儿。”两个忙迎接到厅叙礼，何千户又谢昨日房子之事。夏公具了两分缎帕酒礼，奉贺二公。西门庆与何千户再三致谢，令左右收了。夏公又赏了贲四、玳安、王经十两银子，一面分宾主坐下。茶罢，共叙寒温。夏公道：“请老公公拜见。”何千户道：“家公公进内去了。”夏公又留下了一个双红拜帖儿，说道：“多顶上老公公，拜迟，恕罪！”言毕，起身去了。何千户随即也具一分贺礼，一匹金缎，差人送去，不在言表。

    到晚夕，何千户又在花园暖阁中摆酒与西门庆共酌，家乐歌唱，到二更方寝。西门庆因昨日梦遗之事，晚夕令王经拿铺盖来书房地平上睡。半夜叫上床，搂在被窝内。两个口吐丁香，舌融甜唾。正是：

        不能得与莺莺会，且把红娘去解馋。

    一晚题过。到次日，起五更与何千户一行人跟随进朝。先到待漏院伺候，等的开了东华门进入。但见：

        星斗依稀禁漏残，禁中环佩响珊珊。欲知今日天颜喜，遥睹蓬莱紫气皤。

    少顷，只听九重门启，鸣哕哕之鸾声；阊阖天开，睹巍巍之衮冕。当时天子祀毕南郊回来，文武百官聚集，等候设朝。须臾钟响，天子驾出大殿，受百官朝贺。须臾，香球拨转，帘卷扇开。正是：

        晴日明开青锁闼，天风吹下御炉香。千条瑞霭浮金阙，一朵红云捧玉皇。

    这皇帝生得尧眉舜目，禹背汤肩，才俊过人，口工诗韵，善写墨君竹，能挥薛稷书，通三教之书，晓九流之典。朝欢暮乐，依稀似剑阁孟商王；爱色贪花，仿佛如金陵陈后主。当下驾坐宝位，静鞭响罢，文武百官秉简当胸，向丹墀五拜三叩头，进上表章。已而有殿头官口传圣旨道：“朕今即位二十祀矣。艮岳于兹告成，上天降瑞，今值覆端之庆，与卿共之。”言未毕，班首中闪过一员大臣来，朝靴踏地响，袍袖列风生。视之，乃左丞相崇政殿大学士兼吏部尚书太师鲁国公蔡京也。幞头象简，俯伏金阶，口称：“万岁，万岁，万万岁！臣等诚惶诚恐，稽首顿首，恭惟皇上御极二十祀以来，海宇清宁，天下丰稔，上天降鉴，祯祥叠见。三边永息兵戈，万国来朝天阙。银岳排空，玉京挺秀。宝箓膺颁于昊阙，绛宵深耸于乾宫。臣等何幸，欣逢盛世，交际明良，永效华封之祝，常沾日月之光。不胜瞻天仰圣，激切屏营之至！谨献颂以闻。”良久，圣旨下来：“贤卿献颂，益见忠诚，朕心嘉悦。诏改明年为重和元年，正月元旦受定命宝，肄赦覃赏有差。”蔡大师承旨下来。殿头官口传圣旨：“有事出班早奏，无事卷帘退朝。”言未毕，见一人出离班部，倒笏躬身，绯袍象简，玉带金鱼，跪在金阶，口称：“光禄大夫掌金吾卫事太尉太保兼太子太保臣朱勔，引天下提刑官员章隆等二十六员，例该考察，已更改补、缴换札付，合当引奏。未敢擅便，请旨定夺。”于是二十六员提刑官都跪在后面。不一时，圣旨传下来：“照例给领。”朱太尉承旨下来。天子袍袖一展，群臣皆散，驾即回宫。百官皆从端礼门两分而出。那十二象不待牵而先走，镇将长随纷纷而散。朝门外车马纵横，侍仗罗列。人喧呼，海沸波翻；马嘶喊，山崩地裂。众提刑官皆出朝上马，都来本衙门伺候。良久，只见知印拿了印牌来，传道：“老爷不进衙门了，已往蔡爷、李爷宅内拜冬去了。”以此众官都散了。

    西门庆与何千户回到家中。又过了一夕，到次日，衙门中领了札付，又挂了号，又拜辞了翟管家，打点残装，收拾行李，与何千户一同起身。何太监晚夕置酒饯行，嘱咐何千户：“凡事请教西门大人，休要自专，差了礼数。”从十一月二十日东京起身，两家也有二十人跟随，竟往山东大道而来。已是数九严寒之际，点水滴冻之时，一路上见了些荒郊野路，枯木寒鸦。疏林淡日影斜晖，暮雪冻云迷晚渡。一山未尽一山来，后村已过前村望。比及刚过黄河，到水关八角镇，骤然撞遇天起一阵大风。但见：

        非干虎啸，岂是龙吟？卒律律寒飙扑面，急飕飕冷气侵人。初时节无踪无影，次后来卷雾收云。吹花摆柳白茫茫，走石扬砂昏惨惨。刮得那大树连声吼，惊得那孤雁落深濠。须臾，砂石打地，尘土遮天。砂石打地，犹如满天骤雨即时来；尘土遮天，好似百万貔貅卷土至。这风大不大？真个是吹折地狱门前树，乱起酆都顶上尘；常娥急把蟾官闭，列子空中叫救人。险些儿玉皇住不得昆仑顶，只刮得大地乾坤上下摇。

    西门庆与何千户坐着两顶毡帏暖轿，被风刮得寸步难行。又见天色渐晚，恐深林中撞出小人来，西门庆吩咐手下：“快寻那里安歇一夜，明日风住再行罢。”抓寻了半日，远远望见路旁一座古刹，数株疏柳，半堵横墙。但见：

        石砌碑横梦草遮，回廊古殿半欹斜。夜深宿客无灯火，月落安禅更可嗟。

    西门庆与何千户忙入寺中投宿，上题着“黄龙寺”。见方丈内几个僧人在那里坐禅，又无灯火，房舍都毁坏，半用篱遮。长老出来问讯，旋吹火煮茶，伐草根喂马。煮出茶来，西门庆行囊中带得干鸡腊肉果饼之类，晚夕与何千户胡乱食得一顿。长老爨一锅豆粥吃了，过得一宿。次日风止天晴，与了和尚一两银子相谢，作辞起身往山东来。正是：

        王事驱驰岂惮劳，关山迢递赴京朝。夜投古寺无烟火，解使行人心内焦。


第七十二回　潘金莲抠打如意儿　王三官义拜西门庆

    词曰：

        掉臂叠肩情态，炎凉冷暖纷纭。兴来阉竖长儿孙，石女须教有孕。
        莫使一朝势谢，亲生不若他生。爹爹妈妈向何亲？掇转窟臀不认。

    话说西门庆与何千户在路不题。单表吴月娘在家，因西门庆上东京，见家中妇女多，恐惹是非，吩咐平安无事关好大门，后边仪门夜夜上锁。姊妹每都不出来，各自在房做针指。若敬济要往后楼上寻衣裳，月娘必使春鸿或来安儿跟出跟入。常时查门户，凡事都严紧了。这潘金莲因此不得和敬济勾搭。只赖奶子如意备了舌，逐日只和如意儿合气。

    一日，月娘打点出西门庆许多衣服、汗衫、小衣，教如意儿同韩嫂儿浆洗。不想这边春梅也洗衣裳，使秋菊问他借棒槌。这如意儿正与迎春捶衣，不与他，说道：“前日你拿了个棒槌，使着罢了，又来要！趁韩嫂在这里，要替爹捶裤子和汗衫儿哩。”那秋菊使性子走来对春梅说：“平白教我借，他又不与。迎春倒说拿去，如意儿拦住了不肯。”春梅道：“耶嚛，耶嚛！怎的这等生分？大白日里借不出个干灯盏来。借个棒槌使使儿，就不肯与将来，替娘洗了这裹脚，教拿甚么捶？秋菊，你往后边问他们借来使使罢。”这潘金莲正在房中炕上裹脚，忽然听得，又因怀着仇恨，寻不着头由儿，便骂道：“贼淫妇怎的不与？你自家问他要去，不与，骂那淫妇不妨事。”这春梅一冲性子，就一阵风走来李瓶儿那边，说道：“那个是外人也怎的？棒槌借使使就不与。如今这屋里又钻出个当家的来了！”如意儿道：“耶嚛，耶嚛！放着棒槌拿去使不是，谁在这里把住？就怒说起来。大娘吩咐，趁韩妈在这里，替爹浆出这汗衫子和绵绸裤子来。秋菊来要，我说待我把你爹这衣服捶两下儿着，就架上许多诳，说不与来？早是迎春姐听着。”不想潘金莲随即跟了来，便骂道：“你这个老婆不要说嘴！死了你家主子，如今这屋里就是你？你爹身上衣服不着你恁个人儿拴束，谁应的上他那心！俺这些老婆死绝了，教你替他浆洗衣服？你拿这个法儿降伏俺每，我好耐惊耐怕儿！”如意儿道：“五娘怎的说这话？大娘不吩咐，俺们好掉揽替爹整理的？”金莲道：“贼歪剌骨，雌汉的淫妇，还强说甚么嘴！半夜替爹递茶儿扶被儿是谁来？讨披袄儿穿是谁来？你背地干的那茧儿，你说我不知道？就偷出肚子来，我也不怕！”如意道：“正经有孩子还死了哩，俺每到的那些儿！”这金莲不听便罢，听了心头火起，粉面通红，走向前一把手把老婆头发扯住，只用手抠他腹。亏得韩嫂儿向前劝开了。金莲骂道：“没廉耻的淫妇，嘲汉的淫妇！俺每这里还闲的声唤，你来雌汉子，你在这屋里是甚么人？你就是来旺儿媳妇子从新又出世来了，我也不怕你！”那如意儿一壁哭着，一壁挽头发，说道：“俺每后来，也不知甚么来旺儿媳妇子，只知在爹家做奶子。”金莲道：“你做奶子，行你那奶子的事，怎的在屋里狐假虎威，成起精儿来？老娘成年拿雁，教你弄鬼儿去了！”

    正骂着，只见孟玉楼后边慢慢的走将来，说道：“六姐，我请你后边下棋，你怎的不去，却在这里乱些甚么？”一把手拉到他房里坐下，说道：“你告我说，因为什么起来？”这金莲消了回气，春梅递上茶来，喝了些茶，便道：“你看教这贼淫妇气的我手也冷了，茶也拿不起来。我在屋里正描鞋，你使小鸾来请我，我说且躺躺儿去。歪在床上也未睡着，只见这小肉儿百忙且捶裙子。我说你就带着把我的裹脚捶捶出来。半日只听的乱起来，却是秋菊问他要棒槌使，他不与，把棒槌匹手夺下了，说道：‘前日拿个去不见了，又来要！如今紧等着与爹捶衣服哩！’教我心里就恼起来，使了春梅去骂那贼淫妇：‘从几时就这等大胆降服人，俺每手里教你降伏！你是这屋里什么儿？压折轿竿儿娶你来？你比来旺儿媳妇子差些儿！’我就随跟了去，他还嘴里咇里剥剌的，教我一顿卷骂。不是韩嫂儿死气力赖在中间拉着我，我把贼没廉耻雌汉的淫妇口里肉也掏出他的来！大姐姐也有些不是，想着他把死的来旺儿贼奴才淫妇惯的有些折儿？教我和他为冤结仇，落后一染脓带还垛在我身上，说是我弄出那奴才去了。如今这个老婆，又是这般惯他，惯的恁没张倒置的。你做奶子行奶子的事，许你在跟前花黎胡哨？俺每眼里是放不下沙子的人。有那没廉耻的货，人也不知死的那里去了，还在那屋里缠。但往那里回来，就望着他那影作个揖，口里一似嚼蛆的，不知说些甚么。到晚夕要茶吃，淫妇就连忙起来替他送茶，又替他盖被儿，两个就弄将起来。就是个久惯的淫妇！只该丫头递茶，许你去撑头获脑雌汉子？为什么问他要披袄儿，没廉耻的便连忙铺里拿了绸段来，替他裁披袄儿？你还没见哩：断七那日，他爹进屋里烧纸去，见丫头、老婆在炕上挝子儿，就不说一声儿，反说道：‘这供养的匾食和酒，也不要收到后边去，你每吃了罢。’这等纵容着他。这淫妇还说：‘爹来不来？俺每好等的。’不想我两三步叉进去，唬得他眼张失道，就不言语了。什么好老婆？一个贼活人妻淫妇，就这等饿眼见瓜皮，不管好歹的都收揽下。原来是一个眼里火烂桃行货子。那淫妇的汉子说死了。前日汉子抱着孩子，没在门首打探儿？还瞒着人捣鬼，张眼溜睛的。你看他如今别模改样的，又是个李瓶儿出世了！那大姐姐成日在后边只推聋装哑的，人但开口，就说不是了。”那玉楼听了，只是笑。因说：“你怎知道的这等详细？”金莲道：“南京沈万三，北京枯柳树。人的名儿，树的影儿，怎么不晓得？雪里埋死尸──自然消将出来。”玉楼道：“原说这老婆没汉子，如何又钻出汉子来了？”金莲道：“天下着风儿晴不的，人不着谎儿成不的！他不撺瞒着，你家肯要他！想着一来时，饿答的个脸，黄皮寡瘦的，乞乞缩缩那个腔儿！吃了这二年饱饭，就生事儿，雌起汉子来了。你如今不禁下他来，到明日又教他上头上脸的。一时捅出个孩子，当谁的？”玉楼笑道：“你这六丫头，到且是有权属。”说毕，坐了一回，两个往后边下棋去了。正是：

        三光有影遗谁系？万事无根只自生。

    话休饶舌，有日后晌时分，西门庆来到清河县。吩咐贲四、王经跟行李先往家去，他便送何千户到衙门中，看着收拾打扫公廨干净住下，方才骑马来家。进入后厅，吴月娘接着，舀水净面毕，就令丫鬟院子内放桌儿，满炉焚香，对天地位下告许愿心。月娘便问：“你为什么许愿心？”西门庆道：“休说起，我拾得性命来家。昨日十一月二十三日，刚过黄河，行到沂水县八角镇上，遭遇大风，沙石迷目，通行不得。天色又晚，百里不见人，众人都慌了。况驮垛又多，诚恐钻出个贼来怎了？比及投到个古寺中，和尚又穷，夜晚连灯火也没个儿，只吃些豆粥儿就过了一夜。次日风住，方才起身，这场苦比前日更苦十分。前日虽热，天还好些。这遭又是寒冷天气，又耽许多惊怕。幸得平地还罢了，若在黄河遭此风浪怎了？我在路上就许了愿心，到腊月初一日，宰猪羊祭赛天地。”月娘又问：“你头里怎不来家，却往衙门里做甚么？”西门庆道：“夏龙溪已升做指挥直驾，不得来了。新升是匠作监何太监侄儿何千户──名永寿，贴刑，不上二十岁，捏出水儿来的一个小后生，任事儿不知道。他太监再三央及我，凡事看顾教导他。我不送到衙门里安顿他个住处，他知道甚么？他如今一千二百两银子──也是我作成他──要了夏龙溪那房子，直待夏家搬取了家小去，他的家眷才搬来。前日夏大人不知什么人走了风与他，他又使了银子，央当朝林真人分上，对堂上朱太尉说，情愿以指挥职衔再要提刑三年。朱太尉来对老爷说，把老爷难的要不得。若不是翟亲家在中间竭力维持，把我撑在空地里去了。去时亲家好不怪我，说我干事不谨密。不知是什么人对他说来。”月娘道：“不是我说，你做事有些三慌子火燎腿样，有不的些事儿，告这个说一场，告那个说一场，恰似逞强卖富的。正是有心算无心，不备怎提备？人家悄悄干的事儿停停妥妥，你还不知道哩！”西门庆又说：“夏大人临来，再三央我早晚看顾看顾他家里，容日你买分礼儿走走去。”月娘道：“他娘子出月初二日生日，就一事儿去罢。你今后把这狂样来改了。常言道：‘逢人且说三分清，未可全抛一片心。’老婆还有个里外心儿，休说世人。”

    正说着，只见玳安来说：“贲四问爹，要往夏大人家说去不去？”西门庆道：“你教他吃了饭去。”玳安应诺去了。李娇儿、孟玉楼、孙雪娥、潘金莲、大姐都来参见道万福，问话儿，陪坐的。西门庆又想起前番往东京回来，还有李瓶儿在，一面走到他房内，与他灵床作揖，因落了几点眼泪。如意儿、迎春、绣春都向前磕头。月娘随即使小玉请在后边，摆饭吃了，一面吩咐拿出四两银子，赏跟随小马儿上的人，拿帖儿回谢周守备去了。又叫来兴儿宰了半口猪、半腔羊、四十斤白面、一包白米、一坛酒、两腿火熏、两只鹅、十只鸡，又并许多油盐酱醋之类，与何千户送下程。又叫了一名厨役在那里答应。

    正在厅上打点，忽琴童儿进来说道：“温师父和应二爹来望。”西门庆连忙请进温秀才、伯爵来。二人连连作揖，道其风霜辛苦。西门庆亦道：“蒙二公早晚看家。”伯爵道：“我早起来时，忽听房上喜鹊喳喳的叫。俺房下就先说：‘只怕大官人来家了，你还不快走了瞧瞧去？’我便说：‘哥从十二日起身，到今还未上半个月，怎能来得快？’房下说：‘来不来，你看看去！’教我穿衣裳到宅里，不想哥真个来家了。恭喜恭喜！”因见许多下饭酒米装在厅台上，便问道：“送谁家的？”西门庆道：“新同僚何大人，一路同来，家小还未到。今在衙门中权住，送份下程与他。又发柬明日请他吃接风酒，再没人，请二位与吴大舅奉陪。”伯爵道：“又一件：吴大舅与哥是官，温老先生戴着方巾，我一个小帽儿怎陪得他坐！不知把我当甚么人儿看，我惹他不笑话？”西门庆笑道：“这等把我买的缎子忠靖巾借与你戴着，等他问你，只说是我的大儿子，好不好？”说毕，众人笑了。伯爵道：“说正经话，我头八寸三，又戴不得你的。”温秀才道：“学生也是八寸三分，倒将学生方巾与老翁戴戴何如？”西门庆道：“老先生不要借与他，他到明日借惯了，往礼部当官身去，又来缠你。”温秀才笑道：“老先生好说，连我也扯下水去了。”少顷，拿上茶来吃了。温秀才问：“夏公已是京任，不来了？”西门庆道：“他已做堂尊了，直掌卤簿，穿麟服，使藤棍，如此华任，又来做甚么！”须臾，看写了帖子，抬下程出门，教玳安送去了。西门庆就拉温秀才、伯爵到厢房内暖炕上坐去了。又使琴童往院里叫吴惠、郑春、邵奉、左顺四名小优儿明日早来伺候。

    不一时，放桌儿陪二人吃酒。西门庆吩咐：“再取双钟箸儿，请你姐夫来坐坐。”良久，陈敬济走来，作揖，打横坐下。四人围炉把酒来斟，因说起一路上受惊的话。伯爵道：“哥，你的心好，一福能压百祸，就有小人，一时自然都消散了。”温秀才道：“善人为邦百年，亦可以胜残去杀。休道老先生为王事驱驰，上天也不肯有伤善类。”西门庆因问：“家中没甚事？”敬济道：“家中无事。只是工部安老爹那里差人来问了两遭，昨日还来问，我回说还没来家哩。”

    正说着，忽有平安来报：“衙门令史和众节级来禀事。”西门庆即到厅上站立，令他进见。二人跪下：“请问老爹几时上任？官司公用银两动支多少？”西门庆道：“你们只照旧时整理就是了。”令史道：“去年只老爹一位到任，如今老爹转正，何老爹新到任，两事并举，比旧不同。”西门庆道：“既是如此，添十两银子与他就是了。”二人应喏下去。西门庆又叫回来吩咐：“上任日期，你还问何老爹择几时。”二人道：“何老爹择定二十六日。”西门庆道：“既如此，你每伺候就是了。”二人去了。就是乔大人来拜望道喜。西门庆留坐不肯，吃茶起身去了。西门庆进来，陪二人饮至掌灯方散。西门庆往月娘房里歇了一宿。

    到次日，家中置酒，与何千户接风。文嫂又早打听得西门庆来家，对王三官说了，具个柬帖儿来请。西门庆这里买了一副豕蹄、两尾鲜鱼、两只烧鸭、一坛南酒，差玳安送去，与太太补生日之礼。他那里赏了玳安三钱银子，不在话下。正厅上设下酒，锦屏耀目，桌椅鲜明。吴大舅、应伯爵、温秀才都来的早，西门庆陪坐吃茶，使人邀请何千户。不一时，小优儿上来磕头。伯爵便问：“哥，今日怎的不叫李铭？”西门庆道：“他不来我家来，我没的请他去！”

    正说话，只见平安忙拿帖儿禀说：“帅府周爷来拜，下马了。”吴大舅、温秀才、应伯爵都躲在西厢房内。西门庆冠带出来，迎至厅上，叙礼毕，道及转升恭喜之事。西门庆又谢他人马。于是分宾主而坐。周守备问京中见朝之事，西门庆一一说了。周守备道：“龙溪不来，一定差人来取家小上京去。”西门庆道：“就取也待出月。如今何长官且在衙门权住着哩。夏公的房子与了他住，也是我替他主张的。”守备道：“这等更妙。”因见堂中摆设桌席，问道：“今日所延甚客？”西门庆道：“聊具一酌，与何大人接风。同僚之间，不好意思。”二人吃了茶，周守备起身，说道：“容日合卫列位，与二公奉贺。”西门庆道：“岂敢动劳，多承先施。”作揖出门，上马而去。西门庆回来，脱了衣服，又陪三人在书房中摆饭。何千户到午后方来，吴大舅等各相见叙礼毕，各叙寒温。茶汤换罢，各宽衣服。何千户见西门庆家道相称，酒筵齐整。四个小优银筝象板，玉阮琵琶，递酒上坐。直饮至起更时分，何千户方起身往衙门中去了。吴大舅、应伯爵、温秀才也辞回去了。

    西门庆打发小优儿出门，吩咐收了家伙，就往前边金莲房中来。妇人在房内浓施朱粉，复整新妆，薰香澡牝，正盼西门庆进他房来，满面笑容，向前替他脱衣解带，连忙叫春梅点茶与他吃了，打发上床歇宿。端的被窝中相挨素体，枕席上紧贴酥胸，妇人云雨之际，百媚俱生。西门庆抽拽之后，灵犀已透，睡不着，枕上把离言深讲。交接后，淫情未足，又从下替他品箫。这妇人只要拴西门庆之心，又况抛离了半月在家，久旷幽怀，淫情似火，得到身，恨不得钻入他腹中。将那话品弄了一夜，再不离口。西门庆要下床溺尿，妇人还不放，说道：“我的亲亲，你有多少尿，溺在奴口里，替你咽了罢，省的冷呵呵的，热身子下去冻着，倒值了多的。”西门庆听了，越发欢喜无已，叫道：“乖乖儿，谁似你这般疼我！”于是真个溺在妇人口内。妇人用口接着，慢慢一口一口都咽了。西门庆问道：“好吃不好吃？”金莲道：“略有些咸味儿。你有香茶与我些压压。”西门庆道：“香茶在我白绫袄内，你自家拿。”这妇人向床头拉过他袖子来，掏摸了几个放在口内，才罢。正是：

        侍臣不及相如渴，特赐金茎露一杯。

    看官听说：大抵妾妇之道，鼓惑其夫，无所不至，虽屈身忍辱，殆不为耻。若夫正室之妻，光明正大，岂肯为也！是夜，西门庆与妇人盘桓无度。

    次早往衙门中与何千户上任，吃公宴酒，两院乐工动乐承应。午后才回家，排军随即抬了桌席来。王三官那里又差人早来邀请。西门庆才收拾出来，左右来报：“工部安老爹来拜。”慌的西门庆整衣出来迎接。安郎中食寺丞的俸，系金镶带，穿白鹇补子，跟着许多官吏，满面笑容，相携到厅叙礼，彼此道及恭贺，分宾主坐下。安郎中道：“学生差人来问几次，说四泉还未回。”西门庆道：“正是。京中要等见朝引奏，才起身回来。”须臾，茶汤吃罢，安郎中方说：“学生敬来有一事不当奉渎：今有九江太府蔡少塘，乃是蔡老先生第九公子，来上京朝觐，前日有书来，早晚便到。学生与宋松泉、钱云野、黄泰宇四人作东，欲借府上设席请他，未知允否？”西门庆道：“老先生尊命，岂敢有违。约定几时？”安郎中道：“在二十七日。明日学生送分子过来，烦盛使一办，足见厚爱矣。”说毕，又上了一道茶，作辞，起身上马，喝道而去。

    西门庆即出门，往王招宣府中来赴席。到门首，先投了拜帖。王三官连忙出来迎接，至厅上叙礼。大厅正面钦赐牌额，金字题曰“世忠堂”，两边门对写着“乔木风霜古，山河［石带］砺新”。王三官与西门庆行毕礼，尊西门庆上坐，他便傍设一椅相陪。须臾拿上茶来，交手递了茶，左右收了去。彼此扳了些说话，然后安排酒筵递酒。原来王三官叫了两名小优儿弹唱。西门庆道：“请出老太太拜见拜见。”慌的王三官令左右后边说。少顷，出来说道：“请老爹后边见罢。”王三官让西门庆进内。西门庆道：“贤契，你先导引。”于是迳入中堂。林氏又早戴着满头珠翠，身穿大红通袖袍儿，腰系金镶碧玉带，下着玄锦百花裙，搽抹的如银人也一般。西门庆一面施礼：“请太太转上。”林氏道：“大人是客，请转上。”让了半日，两个人平磕头，林氏道：“小儿不识好歹，前日冲渎大人。蒙大人又处断了那些人，知感不尽。今日备了一杯水酒，请大人过来，老身磕个头儿谢谢。如何又蒙大人赐将礼来？使我老身却之不恭，受之有愧。”西门庆道：“岂敢。学生因为公事往东京去了，误了与老太太拜寿。些须薄礼，胡乱送与老太太赏人。”因见文嫂儿在旁，便道：“老文，你取副盏儿来，等我与太太递一杯寿酒。”一面呼玳安上来。原来西门庆毡包内，预备着一套遍地金时样衣服，放在盘内献上。林氏一见，金彩夺目，满心欢喜。文嫂随即捧上金盏银台。王三官便要叫小优拿乐器进来弹唱。林氏道：“你叫他进来做甚么？在外答应罢了。”当下，西门庆把盏毕，林氏也回奉了一盏与西门庆谢了。然后王三官与西门庆递酒，西门庆才待还下礼去，林氏便道：“大人请起，受他一礼儿。”西门庆道：“不敢，岂有此礼？”林氏道：“好大人，怎这般说！你恁大职级，做不起他个父亲！小儿自幼失学，不曾跟着好人。若是大人肯垂爱，凡事指教他为个好人，今日我跟前，就教他拜大人做了义父。但有不是处，一任大人教诲，老身并不护短。”西门庆道：“老太太虽故说得是，但令郎贤契，赋性也聪明，如今年少，为小试行道之端，往后自然心地开阔，改过迁善。老太太倒不必介意。”当下教西门庆转上，王三官把盏，递了三钟酒，受其四拜之礼。递毕，西门庆亦转下与林氏作揖谢礼，林氏笑吟吟还了万福。自此以后，王三官见着西门庆以父称之。正是：常将压善欺良意，权作尤云［歹带］雨心。复有诗以叹之：

        从来男女不通酬，卖俏营奸真可羞。三官不解其中意，饶贴亲娘还磕头。

    递毕酒，林氏吩咐王三官：“请大人前边坐，宽衣服。”玳安拿忠靖巾来换了。不一时，安席坐下。小优弹唱起来，厨役上来割道，玳安拿赏赐伺候。当下食割五道，歌吟二套，秉烛上来，西门庆起身告辞。王三官再三款留，又邀到他书院中。独独的三间小轩里面，花竹掩映，文物潇洒。正面悬着一个金粉笺扁，曰“三泉诗舫”，四壁挂四轴古画。西门庆便问：“三泉是何人？”王三官只顾隐避，不敢回答。半日才说：“是儿子的贱号。”西门庆便一声儿没言语。抬过高壶来，又投壶饮酒。四个小优儿在旁弹唱。林氏后边只顾打发添换菜蔬果碟儿上来。

    吃到二更时分，西门庆已带半酣，方才起身，赏了小优儿并厨役，作辞回家。到家迳往金莲房中。原来妇人还没睡，才摘去冠儿，挽着云髻，淡妆浓抹，正在房内茶烹玉蕊，香袅金猊等待。见西门庆进来，欢喜无限。忙向前接了衣裳，叫春梅点了一盏雀舌芽茶与西门庆吃。西门庆吃了，然后春梅脱靴解带，打发上床。妇人在灯下摘去首饰，换了睡鞋，上床并头交股而寝。西门庆将一只胳膊与妇人枕着，搂在怀中，犹如软玉温香一般，两个酥胸相贴，脸儿厮揾，鸣咂其舌。不一时，甜唾融心，灵犀春透。妇人不住手下边捏弄他那话。西门庆因问道：“我的儿，我不在家，你想我不想？”妇人道：“你去了这半个来月，奴那刻儿放下心来！晚间夜又长，独自一个偏睡不着。随问怎的暖床暖铺，只是害冷。腿儿触冷伸不开，只得忍酸儿缩着，白盼不到，枕边眼泪不知流了多少。落后春梅小肉儿见我短叹长吁，晚间逗着我下棋，坐到起更时分，俺娘儿两个一炕儿通厮脚儿睡。我的哥哥，奴心便是如此，不知你的心儿如何？”西门庆道：怪油嘴，这一家虽是有他们，谁不知我在你身上偏多。”妇人道：“罢么，你还哄我哩！你那吃着碗里看着锅里的心儿，你说我不知道？想着你和来旺儿媳妇子蜜调油也似的，把我来就不理了。落后李瓶儿生了孩子，见我如同乌眼鸡一般。今日都往那里去了？止是奴老实的还在。你就是那风里杨花，滚上滚下，如今又兴起如意儿贼歪剌骨来了。他随问怎的，只是奶子，见放着他汉子，是个活人妻。不争你要了他，到明日又教汉子好在门首放羊儿剌剌。你为官为宦，传出去好听？你看这贼淫妇，前日你去了，同春梅两个为一个棒槌，和我大嚷大闹，通不让我一句儿。”西门庆道：“罢么，我的儿，他随问怎的，只是个手下人。他那里有七个头八个胆敢顶撞你？你高高手儿他过去了，低低手儿他敢过不去。”妇人道：“耶嚛，说的倒好听！没了李瓶儿，他就顶了窝儿。学你对他说：‘你若伏侍的好，我把娘这分家当就与你罢。’你真个有这个话来？”西门庆道：“你休胡猜疑，我那里有此话！你宽恕他，我教他明日与你磕头陪不是罢。”妇人道：“我也不要他陪不是，我也不许你到那屋里睡。”西门庆道：“我在那边睡，非为别的，因越不过李大姐情，在那边守守灵儿，谁和他有私盐私醋！”妇人道：“我不信你这摭溜子。人也死了一百日来，还守什么灵？在那屋里也不是守灵，属米仓的，上半夜摇铃，下半夜丫头听的好梆声。”几句说的西门庆急了，搂过脖子来亲了个嘴，说道：“怪小淫妇儿，有这些张致的！”于是令他吊过身子去，隔山讨火，那话自后插入牝中，接抱其股，竭力扇磞的连声响亮。一面令妇人呼叫大东大西，问道：“你怕我不怕？再敢管着！”妇人道：“怪奴才，不管着你好上天也！我晓的你也丢不开这淫妇，到明日，问了我方许你那边去。他若问你要东西，须对我说，只不许你悄悄偷与他。若不依，我打听出来，看我嚷不嚷！我就摈兑了这淫妇，也不差甚么儿。又相李瓶儿来头，教你哄了，险些不把我打到赘字号去。你这烂桃行货子，豆芽莱──有甚正条捆儿也怎的？老娘如今也贼了些儿了。”说的西门庆笑了。当下两个［歹带］雨尤云，缠到三更方歇。正是：

        带雨笼烟世所稀，妖娆身势似难支。终宵故把芳心诉，留得东风不放归。

    两个并头交股睡到天明，妇人淫情未足，便不住手捏弄那话，登时把麈柄捏弄起来，叫道：“亲达达，我一心要你身上睡睡。”一面爬伏在西门庆身上倒浇烛，接着他脖子只顾揉搓，教西门庆两手扳住他腰，扳的紧紧的，他便在上极力抽提，一面爬伏在他身上揉一回，那话渐没至根，余者被托子所阻，不能入。妇人便道：“我的达达，等我白日里替你作一条白绫带子，你把和尚与你的那末子药装些在里面，我再坠上两根长带儿。等睡时，你扎他在根子上，却拿这两根带扎拴后边腰里，拴的紧紧的，又柔软，又得全放进，却不强如这托子硬硬的，格的人疼？”西门庆道：“我的儿，你做下，药在磁盒儿内，你自家装上就是了。”妇人道：“你黑夜好歹来，咱两个试试看好不好？”于是，两个玩耍一番。

    只见玳安拿帖儿进来，问春梅：“爹起身不曾？安老爹差人送分资来了。又抬了两坛酒、四盆花树进来。”春梅道：“爹还没起身，教他等等儿。”玳安道：“他好少近路儿，还要赶新河口闸上回话哩。”不想西门庆在房中听见，隔窗叫玳安问了话，拿帖儿进去，拆开看，上写道：

        奉去分资四封，共八两。惟少塘桌席，余者散酌而已。仰冀从者留神，足见厚爱之至。外具时花四盆，以供清玩；浙酒二樽，少助待客之需。希莞纳，幸甚。

    西门庆看了，一面起身，且不梳头，戴着毡巾，穿着绒氅衣走出厅上，令安老爹人进见。递上分资。西门庆见四盆花草：一盆红梅、一盆白梅、一盆茉莉、一盆辛夷，两坛南酒，满心欢喜。连忙收了。发了回帖，赏了来人五钱银子，因问：“老爹们明日多咱时分来？用戏子不用？”来人道：“都早来。戏子用海盐的。”说毕，打发去了。西门庆叫左右把花草抬放藏春坞书房中摆放，一面使玳安叫戏子去，一面兑银子与来安儿买办。那日又是孟玉楼上寿，院中叫小优儿晚夕弹唱。

    按下一头。却说应伯爵在家，拿了五个笺帖，教应保捧着盒儿，往西门庆对过房子内央温秀才写请书。要请西门庆五位夫人，二十八日家中做满月。刚出门转过街口，只见后边一人高叫道：“二爹请回来！”伯爵扭头回看是李铭，立住了脚。李铭走到跟前，问道：“二爹往那里去？”伯爵道：“我到温师父那里有些事儿去。”李铭道：“到家中还有句话儿说。”只见后边一个闲汉，掇着盒儿，伯爵不免又到家堂屋内。李铭连忙磕了个头，把盒儿掇进来放下，揭开却是烧鸭二只、老酒二瓶，说道：“小人没甚，这些微物儿孝顺二爹赏人。小的有句话迳来央及二爹。”一面跪在地下不起来。伯爵一把手拉起来，说道：“傻孩儿，你有话只管说，怎的买礼来？”李铭道：“小的从小儿在爹宅内，答应这几年，如今爹到看顾别人，不用小的了。就是桂姐那边的事，各门各户，小的实不知道。如今爹因怪那边，连小的也怪了。这负屈衔冤，没处伸诉，迳来告二爹。二爹到宅内见爹，千万替小的加句美言儿说说。就是桂姐有些一差半错，不干小的事。爹动意恼小的不打紧，同行中人越发欺负小的了。”伯爵道：“你原来这些时没往宅内答应去。”李铭道：“小的没曾去。”伯爵道：“嗔道昨日摆酒与何老爹接风，叫了吴惠、郑春、邵奉、左顺在那里答应，我说怎的不见你。我问你爹，你爹说：‘他没来，我没的请他去！’傻孩儿，你还不走跳些儿还好？你与谁赌气？”李铭道：“爹宅内不呼唤，小的怎的好去？前日他每四个在那里答应，今日三娘上寿，安官儿早晨又叫了两名去了；明日老爹摆酒，又是他们四个。倒没小的，小的心里怎么有个不急的！只望二爹替小的说个明白，小的还来与二爹磕头。”伯爵道：“我没有个不替你说的。我从前已往不知替人完美了多少勾当，你央及我这些事儿，我不替你说？你依着我，把这礼儿你还拿回去。你是那里钱儿，我受你的！你如今就跟了我去，等我慢慢和你爹说。”李铭道：“二爹不收此礼，小的也不敢去了。虽然二爹不希罕，也尽小的一点穷心。”再三央告，伯爵把礼收了。讨出三十文钱，打发拿盒人回去。于是同出门，来到西门庆对门房子里。进到书院门首，摇的门环儿响，说道：“葵轩老先生在家么？”温秀才正在书窗下写帖儿，忙应道：“请里面坐。”画童开门，伯爵在明间内坐的。温秀才即出来相见，叙礼让坐，说道：“老翁起来的早，往那里去来？”伯爵道：“敢来烦渎大笔写几个请书儿。如此这般，二十八日小儿满月，请宅内他娘们坐坐。”温秀才道：“帖在那里？将来学生写。”伯爵即令应保取出五个帖儿，递过去。温秀才拿到房内，才写得两个，只见棋童慌走来说道：“温师父，再写两个帖儿──大娘的名字，要请乔亲家娘和大妗子去。头里琴童来取门外韩大姨和孟二妗子那两个帖儿，打发去了不曾？”温秀才道：“你姐夫看着，打发去这半日了。”棋童道：“温师父写了这两个，还再写上四个，请黄四婶、傅大娘、韩大婶和甘伙计娘子的，我使来安儿来取。”不一时打发去了。只见来安来取这四个帖儿，伯爵问：“你爹在家里，是衙门中去了？”来安道：“爹今日没往衙门里去，在厅上看收礼哩。”温秀才道：“老先生昨日王宅赴席来晚了。”伯爵问起那王宅，温秀才道：“是招宣府中。”伯爵就知其故。良久，来安等了帖儿去，方才与伯爵写完。伯爵即带了李铭过这边来。

    西门庆蓬着头，只在厅上收礼，打发回帖，旁边排摆桌面。见伯爵来，唱喏让坐。伯爵谢前日厚情，因问：“哥定这桌席做什么？”西门庆把安郎中来央浼作东，请蔡知府之事，告他说了一遍。伯爵道：“明日是戏子是小优？”西门庆道：“叫了一起海盐子弟，我这里又预备四名小优儿答应。”伯爵道：“哥，那四个？”西门庆道：“吴惠、邵奉、郑春、左顺。”伯爵道：“哥怎的不用李铭？”西门庆道：“他已有了高枝儿，又稀罕我这里做什么？”伯爵道：“哥怎的说这个话？你唤他，他才敢来。我也不知道你一向恼他。但是各人勾当，不干他事。三婶那边干事，他怎的晓得？你到休要屈了他。他今早到我那里，哭哭啼啼告诉我：‘休说小的姐姐在爹宅内，只小的答应该几年，今日有了别人，到没小的。’他再三赌身罚咒，并不知他三婶那边一字儿。你若恼他，却不难为他了。他小人有什么大汤水儿？你若动动意儿，他怎的禁得起！”便教李铭：“你过来，亲自告诉你爹。你只顾躲着怎的？自古丑媳妇免不得见公婆。”

    那李铭站在槅子边，低头敛足，就似僻厅鬼儿一般看着二人说话。听得伯爵叫他，连忙走进去，跪着地下，只顾磕头，说道：“爹再访，那边事小的但有一字知道，小的车碾马踏，遭官刑揲死。爹从前已往，天高地厚之恩，小的一家粉身碎骨也报不过来。不争今日恼小的，惹的同行人耻笑，他也欺负小的，小的再向那里寻个主儿？”说毕，号淘痛哭，跪在地下只顾不起来。伯爵在旁道：“罢么，哥也是看他一场。大人不见小人之过，休说没他不是，就是他有不是处，他既如此，你也将就可恕他罢。”又叫李铭：“你过来，自古穿青衣抱黑柱，你爹既说开，就不恼你了，你往后也要谨慎些。”李铭道：“二爹说的是，知过必改，往后知道了。”西门庆沉吟半晌，便道：“既你二爹再三说，我不恼你了，起来答应罢。”伯爵道：”你还不快磕头哩！”那李铭连忙磕个头，立在旁边。伯爵方才令应保取出五个请帖儿来，递与西门庆道：“二十八日小儿弥月，请列位嫂子过舍光降光降。”西门庆看毕，教来安儿：“连盒儿送与大娘瞧去。──管情后日去不成。实和你说，明日是你三娘生日，家中又是安郎中摆酒，二十八日他又要看夏大人娘子去，如何去的成？”伯爵道：“哥杀人哩！嫂子不去，满园中果子儿，再靠着谁哩！我就亲自进屋里请去。”少顷，只见来安拿出空盒子来了：“大娘说，多上覆，知道了。”伯爵把盒儿递与应保接去，笑了道：“哥，你就哄我起来。若是嫂子不去，我就把头磕烂了，也好歹请嫂子走走去。”西门庆教伯爵：“你且休去，等我梳起头来，咱每吃饭。”说毕，入后边去了。

    这伯爵便向李铭道：“如何？刚才不是我这般说着，他甚是恼你。他有钱的性儿，随他说几句罢了。常言：嗔拳不打笑面。如今时年，尚个奉承的。拿着大本钱做买卖，还带三分和气。你若撑硬船儿，谁理你！全要随机应变，似水儿活，才得转出钱来。你若撞东墙，别人吃饭饱了，你还忍饿。你答应他几年，还不知他性儿？明日交你桂姐赶热脚儿来，两当一：就与三娘做生日，就与他陪了礼儿来，一天事都了了。”李铭道：“二爹说的是。小的到家，过去就对三妈说。”说着，只见来安儿放桌儿，说道：“应二爹请坐，爹就出来。”

    不一时，西门庆梳洗出来，陪伯爵坐的，问他：“你连日不见老孙、祝麻子？”伯爵道：“我令他来，他知道哥恼他。我便说：‘还是哥十分情分，看上顾下，那日蜢虫蚂炸一例扑了去，你敢怎样的！’他每发下誓，再不和王家小厮走。说哥昨日在他家吃酒来？他每也不知道。”西门庆道：“昨日他如此这般，置了一席大酒请我，拜认我做干老子，吃到二更来了。他每怎的再不和他来往？只不干碍着我的事，随他去，我管他怎的？我不真是他老子，管他不成！”伯爵道：“哥这话说绝了。他两个，一二日也要来与你服个礼儿，解释解释。”西门庆道：“你教他只顾来，平白服甚礼？”一面来安儿拿上饭来，无非是炮烹美口肴馔。西门庆吃粥，伯爵用饭。吃毕，西门庆问：“那两个小优儿来了不曾？”来安道：“来了这一日了。”西门庆叫他和李铭一答儿吃饭。一个韩佐，一个邵谦，向前来磕了头，下边吃饭去了。

    良久，伯爵起身，说道：“我去罢，家里不知怎样等着我哩。小人家儿干事最苦，从炉台底下直买到堂屋门首，那些儿不要买？”西门庆道：“你去干了事，晚间来坐坐，与你三娘上寿，磕个头儿，也是你的孝顺。”伯爵道：“这个一定来，还教房下送人情来。”说毕，一直去了。正是：

        酒深情不厌，知己话偏长。莫负相钦重，明朝到草堂。


第七十三回　潘金莲不愤忆吹箫　西门庆新试白绫带

    词曰：

        唤多情，忆多情，谁把多情唤我名？唤名人可憎。
        为多情，转多情，死向多情心不平。休教情重轻。

    话说应伯爵回家去了。西门庆就在藏春坞坐着，看泥水匠打地炕。墙外烧火，安放花草，庶不至煤烟熏触。忽见平安拿进帖儿，禀说：“帅府周爷差人送分资来了。”盒内封着五封分资：周守备、荆都监、张团练、刘薛二内相，每人五星，粗帕二方，奉引贺敬。西门庆令左右收入后边，拿回帖打发去了。

    且说那日，杨姑娘与吴大妗子、潘姥姥坐轿子先来了，然后薛姑子、大师父、王姑子，并两个小姑子妙趣、妙凤，并郁大姐，都买了盒儿来，与玉楼做生日。月娘在上房摆茶，众姊妹都在一处陪侍。须臾吃了茶，各人取便坐了。

    潘金莲想着要与西门庆做白绫带儿，即便走到房里，拿过针线匣，拣一条白绫儿，将磁盒内颤声娇药末儿装在里面，周围用倒口针儿撩缝的甚是细法，预备晚夕要与西门庆云雨之欢。不想薛姑子蓦地进房来，送那安胎气的衣胞符药与他。这妇人连忙收过，一面陪他坐的。薛姑子见左右无人，便悄悄递与他，说道：“你拣个壬子日空心服，到晚夕与官人在一处，管情一度就成胎气。你看后边大菩萨，也是贫僧替他安的胎，今已有了半肚子了。我还说个法儿与你：缝个锦香囊，我书道朱砂符儿安在里面，带在身边，管情就是男胎，好不准验。”这妇人听了，满心欢喜，一面接了符药，藏放在箱内。拿过历日来看，二十九日是壬子日。于是就称了三钱银子送与他，说：“这个不当什么，拿到家买菜吃。等坐胎之时，我寻匹绢与你做衣穿。”薛姑子道：“菩萨快休计较，我不象王和尚那样利心重。前者因过世那位菩萨念经，他说我搀了他的主顾，好不和我嚷闹，到处拿言语丧我。我的爷，随他堕业，我不与他争执。我只替人家行好事，救人苦难。”妇人道：“薛爷，你只行你的事，各人心地不同。我这勾当，你也休和他说。”薛姑子道：“法不传六耳，我肯和他说！去年为后边大菩萨喜事，他还说我背地得多少钱，擗了一半与他才罢了。一个僧家，戒行也不知，利心又重，得了十方施主钱粮，不修功果，到明日死后，披毛戴角还不起。”说了回话，妇人教春梅：“看茶与薛爷吃。”那姑子吃了茶，又同他到李瓶儿那边参了灵，方归后边来。

    约后晌时分，月娘放桌儿炕屋里，请众堂客并三个姑子坐的。又在明间内放八仙桌儿，铺着火盆摆下案酒，与孟玉楼上寿。不一时，琼浆满泛，玉斝高擎，孟玉楼打扮的粉妆玉琢，先与西门庆递了酒，然后与众姊妹叙礼，安席而坐。陈敬济和大姐又与玉楼上寿，行毕礼，就在旁边坐下。厨下寿面点心添换，一齐拿上来。众人才吃酒，只见来安拿进盒儿来说：“应保送人情来了。”西门庆叫月娘收了，就教来安：“送应二娘帖儿去，就请你应二爹和大舅来坐坐。我晓的他娘子儿，明日也是不来，请你二爹来坐坐罢，改日回人情与他就是了。”来安拿帖儿同应保去了。西门庆坐在上面，不觉想起去年玉楼上寿还有李大姐，今日妻妾五个，只少了他，由不得心中痛酸，眼中落泪。

    不一时，李铭和两个小优儿进来了。月娘吩咐：“你会唱‘比翼成连理’不会？”韩佐道：“小的记得。”才待拿起乐器来弹唱，被西门庆叫近前，吩咐：“你唱一套‘忆吹箫’我听罢。”两个小优连忙改调唱《集贤宾》“忆吹箫，玉人何处也。”唱了一回，唱到“他为我褪湘裙杜鹃花上血”，潘金莲见唱此词，就知西门庆念思李瓶儿之意。及唱到此句，在席上故意把手放在脸儿上，这点儿那点儿羞他，说道：“孩儿，那里猪八戒走在冷铺中坐着──你怎的丑的没对儿！一个后婚老婆，又不是女儿，那里讨‘杜鹃花上血’来？好个没羞的行货子！”西门庆道：“怪奴才，听唱罢么，我那里晓得什么。单管胡枝扯叶的。”只见两个小优又唱到：“一个相府内怀春女，忽剌八抛去也。我怎肯恁随邪，又去把墙花乱折！”那西门庆只顾低着头留心细听。须臾唱毕，这潘金莲就不愤他，两个在席上只顾拌嘴起来。月娘有些看不上，便道：“六姐，你也耐烦，两个只顾强什么？杨姑奶奶和他大妗子丢在屋里，冷清清的，没个人儿陪他，你每着两个进去陪他坐坐儿，我就来。”当下金莲和李娇儿就往房里去了。

    不一时，只见来安来说：“应二娘帖儿送到了。二爹来了，大舅便来。”西门庆道：“你对过请温师父来坐坐。”因对月娘说：“你吩咐厨下拿菜出来，我前边陪他坐去。”又叫李铭：“你往前边唱罢。”李铭即跟着西门庆出来，到西厢房内陪伯爵坐的。又谢他人情：“明日请令正好歹来走走。”伯爵道：“他怕不得来，家下没人。”良久，温秀才到，作揖坐下。伯爵举手道：“早晨多有累老先生。”温秀才道：“岂敢。”吴大舅也到了，相见让位毕，一面琴童儿秉烛来，四人围暖炉坐定。来安拿春盛案酒摆在桌上。伯爵灯下看见西门庆白绫袄子上，罩着青缎五彩飞鱼蟒衣，张牙舞爪，头角峥嵘，扬须鼓鬣，金碧掩映，蟠在身上，唬了一跳，问：“哥，这衣服是那里的？”西门庆便立起身来，笑道：“你每瞧瞧，猜是那里的？”伯爵道：“俺每如何猜得着。”西门庆道：“此是东京何太监送我的。我在他家吃酒，因害冷，他拿出这件衣服与我披。这是飞鱼，因朝廷另赐了他蟒龙玉带，他不穿这件，就送我了。此是一个大分上。”伯爵极口夸道：“这花衣服，少说也值几个钱儿。此是哥的先兆，到明日高转做到都督上，愁没玉带蟒衣？何况飞鱼！只怕穿过界儿去哩！”说着，琴童安放钟箸，拿酒上来。李铭在面前弹唱。伯爵道：“也该进去与三嫂递杯酒儿才好，如何就吃酒？”西门庆道：“我儿，你既有孝顺之心，往后边与三嫂磕个头儿就是了，说他怎的？”伯爵道：“磕头到不打紧，只怕惹人议论我做大不尊，到不如你替我磕个儿罢。”被西门庆向他头上打了一下，骂道：“你这狗才，单管恁没大小！”伯爵道：“有大小到不教孩儿们打了。”两个戏说了一回，琴童拿将寿面来，西门庆让他三人吃。自己因在后边吃了，就递与李铭吃。那李铭吃了，又上来弹唱。伯爵叫吴大舅：“吩咐曲儿叫他唱。”大舅道：“不要索落他，随他拣熟的唱罢。”西门庆道：“大舅好听《瓦盆儿》这一套。”一面令琴童斟上酒，李铭于是筝排雁柱，款定冰弦，唱了一套“叫人对景无言，终日减芳容”，下边去了。只见来安上来禀说：“厨子家去，请问爹，明日叫几名答应？”西门庆吩咐：“六名厨役、二名茶酒，酒筵共五桌，俱要齐备。”来安应诺去了。吴大舅便问：“姐夫明日请甚么人？”西门庆悉把安郎中作东请蔡九知府说了。吴大舅道：“既明日大巡在姐夫这里吃酒，又好了。”西门庆道：“怎的说？”吴大舅道：“还是我修仓的事，要在大巡手里题本，望姐夫明日说说，教他青目青目，到年终考满之时保举一二，就是姐夫情分。”西门庆道：“这不打紧。大舅明日写个履历揭帖来，等我取便和他说。”大舅连忙下来打恭。伯爵道：“老舅，你老人家放心，你是个都根主子，不替你老人家说，再替谁说？管情消不得吹嘘之力，一箭就上垛。”前边吃酒到二更时分散了，西门庆打发李铭等出门，就吩咐：“明日俱早来伺候。”李铭等应诺去了。小厮收进家伙，上房内挤着一屋里人，听见前边散了，都往那房里去了。

    却说金莲，只说往他屋里去，慌的往外走不迭。不想西门庆进仪门来了，他便藏在影壁边黑影儿里，看着西门庆进入上房，悄悄走来窗下听觑。只见玉箫站在堂屋门首，说道：“五娘怎的不进去？”又问：“姥姥怎的不见？”金莲道：“老行货子，他害身上疼，往房里睡去了。”良久，只听月娘问道：“你今日怎的叫恁两个新小王八子？唱又不会唱，只一味‘三弄梅花’。”玉楼道：“只你临了教他唱‘鸳鸯浦莲开’，他才依了你唱。好两个猾小王八子，不知叫什么名字，一日在这里只是顽。”西门庆道：“一个叫韩佐，一个叫邵谦。”月娘道：“谁晓的他叫什么谦儿李儿！”不防金莲蹑足潜踪进去，立在暖炕儿背后，忽说道：“你问他？正经姐姐吩咐的曲儿不叫他唱，平白胡枝扯叶的教他唱什么‘忆吹箫’，支使的小王八子乱腾腾的，不知依那个的是。”玉楼“哕”了一声，扭回头看见是金莲，便道：“这个六丫头，你在那里来？猛可说出话来，倒唬我一跳。单爱行鬼路儿。你从多咱走在我背后？”小玉道：“五娘在三娘背后，好少一回儿。”金莲点着头儿向西门庆道：“哥儿，你脓着些儿罢了。你那小见识儿，只说人不知道。他是甚‘相府中怀春女’？他和我都是一般的后婚老婆。什么他为你‘褪湘裙杜鹃花上血’，三个官唱两个喏，谁见来？孙小官儿问朱吉，别的都罢了，这个我不敢许。可是你对人说的，自从他死了，好应心的菜儿也没一碟子儿。没了王屠，连毛吃猪！你日逐只吃屎哩？俺们便不是上数的，可不着你那心罢了。一个大姐姐这般当家立纪，也扶持不过你来，可可儿只是他好。他死，你怎的不拉住他？当初没他来时，你怎的过来？如今就是诸般儿称不上你的心了。题起他来，就疼的你这心里格地地的！拿别人当他，借汁儿下面，也喜欢的你要不的。只他那屋里水好吃么？”月娘道：“好六姐，常言道：好人不长寿，祸害一千年。自古镟的不圆砍的圆。你我本等是迟货，应不上他的心，随他说去罢了。”金莲道：“不是咱不说他，他说出来的话灰人的心。只说人愤不过他。”那西门庆只是笑，骂道：“怪小淫妇儿，胡说了你，我在那里说这个话来？”金莲道：“还是请黄内官那日，你没对着应二和温蛮子说？怪不的你老婆都死绝了，就是当初有他在，也不怎么的。到明日再扶一个起来，和他做对儿就是了。贼没廉耻撒根基的货！”说的西门庆急了，跳起来，赶着拿靴脚踢他，那妇人夺门一溜烟跑了。

    这西门庆赶出去不见他，只见春梅站在上房门首，就一手搭伏春梅肩背往前边来。月娘见他醉了，巴不的打发他前边去睡，要听三个姑子宣卷。于是教小玉打个灯笼，送他前边去。金莲和玉箫站在穿廊下黑影中，西门庆没看见，迳走过去。玉箫向金莲道：“我猜爹管情向娘屋里去了。”金莲道：“他醉了，快发讪，由他先睡，等我慢慢进去。”这玉箫便道：“娘，你等等，我取些果子儿捎与姥姥吃去。”于是走到床房内，拿些果子递与妇人，妇人接的袖了，一直走到他前边。只见小玉送了回来，说道：“五娘在那边来？爹好不寻五娘。”

    金莲到房门首，不进去，悄悄向窗眼望里张觑，看见西门庆坐在床上，正搂着春梅做一处顽耍。恐怕搅扰他，连忙走到那边屋里，将果子交付秋菊。因问：“姥姥睡没有？”秋菊道：“睡了一大回了。”金莲嘱咐他：“果子好生收在拣妆内。”又复往后边来。只见月娘、李娇儿、孟玉楼、西门大姐、大妗子、杨姑娘，并三个姑子带两个小姑子，坐了一屋里人。薛姑子便盘膝坐在月娘炕上，当中放着一张炕桌儿，炷了香，众人都围着他，听他说佛法。只见金莲笑掀帘子进来，月娘道：“你惹下祸来，他往屋里寻你去了。你不打发他睡，如何又来了？我还愁他到屋里要打你。”金莲笑道：“你问他敢打我不敢？”月娘道：“你头里话出来的忒紧了，他有酒的人，一时激得恼了，不打你打狗不成？俺每倒替你捏两把汗，原来你到这等泼皮。”金莲道：“他就恼，我也不怕他，看不上那三等儿九做的。正经姐姐吩咐的曲儿不教唱，且东沟犁西沟耙，唱他的心事。就是今日孟三姐的好日子，也不该唱这离别之词。人也不知死到那里去了，偏有那些佯慈悲假孝顺，我是看不上。”大妗子道：“你姐妹每乱了这一回，我还不知因为什么来。姑夫好好的进来坐着，怎的又出去了？”月娘道：“大妗子，你还不知道，那一个因想起李大姐来，说年时孟三姐生日还有他，今年就没他，落了几点眼泪，教小优儿唱了一套‘忆吹箫，玉人儿何处也’。这一个就不愤他唱这词，刚才抢白了他爹几句。抢白的那个急了，赶着踢打，这贼就走了。”杨姑娘道：“我的姐姐，你随官人教他唱罢了，又抢白他怎的？想必每常见姐姐每都全全儿的，今日只不见了李家姐姐，汉子的心怎么不惨切个儿。”孟玉楼道：“好奶奶，若是我每，谁嗔他唱！俺这六姐姐平昔晓的曲子里滋味，见那个夸死了的李大姐，比古人那个不如他，又怎的两个相交情厚，又怎么山盟海誓，你为我，我为你。这个牢成的又不服气，只顾拿言语抢白他，整厮乱了这半日。”杨姑娘道：“我的姐姐，原来这等聪明！”月娘道：“他什么曲儿不知道！但题起头儿，就知尾儿。象我每叫唱老婆和小优儿来，只晓的唱出来就罢了。偏他又说那一段儿唱的不是了，那一句儿唱的差了，又那一节儿稍了。但是他爹说出个曲儿来，就和他白搽白乱，必须搽恼了才罢。”孟玉楼在旁边戏道：“姑奶奶你不知，我三四胎儿只存了这个丫头子，这般精灵古怪的。”金莲笑向他打了一下，说道：“我到替你争气，你到没规矩起来了。”杨姑娘道：“姐姐，你今后让官人一句儿罢。常言：一夜夫妻百夜恩，相随百步也有个徘徊之意。一个热突突人儿，指头儿似的少了一个，有个不想不疼不题念的？”金莲道：“想怎不想，也有个常时儿。一般都是你的老婆，做什么抬一个灭一个？只嗔俺们不替他戴孝，他又不是婆婆，胡乱戴过断七罢了，只顾戴几时？”杨姑娘道：“姐姐每见一半不见一半儿罢。”大妗子道：“好快！断七过了，这一向又早百日来了。”杨姑娘问：“几时是百日？”月娘道：“早哩，腊月二十六日。”王姑子道：“少不的念个经儿。”月娘道：“挨年近节，念什么经！他爹只好过年念罢了。”说着，只见小玉拿上一道茶来，每人一盏。

    须臾吃毕。月娘洗手，向炉中炷了香，听薛姑子讲说佛法。薛姑子就先宣念偈言，讲了一段五戒禅师破戒戏红莲女子，转世为东坡佛印的佛法。讲说了良久方罢。只见玉楼房中兰香，拿了两方盒细巧素菜果碟、茶食点心来，收了香炉，摆在桌上。又是一壶茶，与众人陪三个师父吃了。然后又拿荤下饭来，打开一坛麻姑酒，众人围炉吃酒。月娘便与大妗子掷色抢红。金莲便与李娇儿猜枚，玉箫在旁边斟酒，便替金莲打桌底下转子儿。须臾把李娇儿赢了数杯。玉楼道：“等我和你猜，你只顾赢他罢。”却要金莲拿出手来，不许褪在袖子里，又不许玉箫近前。一连反赢了金莲几大钟。

    金莲坐不住，去了。到前边叫了半日，角门才开，只见秋菊揉眼。妇人骂道：“贼奴才，你睡来？”秋菊道：“我没睡。”妇人道：“见睡起来，你哄我。你到自在，就不说往后来接我接儿去。”因问：“你爹睡了？”秋菊道：“爹睡了这一日了。”妇人走到炕房里，搂起裙子来就在炕上烤火。妇人要茶吃，秋菊连忙倾了一盏茶来。妇人道：“贼奴才，好干净手儿，我不吃这陈茶，熬的怪泛汤气。你叫春梅来，叫他另拿小铫儿顿些好甜水茶儿，多着些茶叶，顿的苦艳艳我吃。”秋菊道：“他在那边床房里睡哩，等我叫他来。”妇人道：“你休叫他，且教他睡罢。”这秋菊不依，走在那边屋里，见春梅歪在西门庆脚头睡得正好。被他摇推醒了，道：“娘来了，要吃茶，你还不起来哩。”这春梅哕他一口，骂道：“见鬼的奴才，娘来了罢了，平白唬人剌剌的！”一面起来，慢条厮礼、撒腰拉裤走来见妇人，只顾倚着炕儿揉眼。妇人反骂秋菊：“恁奴才，你睡的甜甜儿的，把你叫醒了。”因叫他：“你头上汗巾子跳上去了，还不往下扯扯哩。”又问：“你耳朵上坠子怎的只戴着一只？”这春梅摸了摸，果然只有一只。便点灯往那边床上寻去，寻不见。良久，不想落在那脚踏板上，拾起来。妇人问：“在那里来？”春梅道：“都是他失惊打怪叫我起来，吃帐钩子抓下来了，才在踏板上拾起来。”妇人道：“我那等说着，他还只当叫起你来。”春梅道：“他说娘要茶吃来。”妇人道：“我要吃口茶儿，嫌他那手不干净。”这春梅连忙舀了一小铫子水，坐在火上，使他挝了些炭在火内，须臾就是茶汤。涤盏干净，浓浓的点上去，递与妇人。妇人问春梅：“你爹睡下多大回了？”春梅道：“我打发睡了这一日了。问娘来，我说娘在后边还未来哩。”

    这妇人吃了茶，因问春梅：“我头里袖了几个果子和蜜饯，是玉箫与你姥姥吃的，交付这奴才接进来，你收了？”春梅道：“我没见，他知道放在那里？”妇人叫秋菊，问他果子在那里，秋菊道：“我放在拣妆内哩。”走去取来，妇人数了数儿，少了一个柑子，问他那里去了。秋菊道：“我拿进来就放在拣妆内，那个害馋痨、烂了口吃他不成！”妇人道：“贼奴才，还涨漒嘴！你不偷，那去了？我亲手数了交与你的，怎就少了一个？原来只孝顺了你！”教春梅：“你与我把那奴才一边脸上打与他十个嘴巴子。”春梅道：“那臜脸蛋子，倒没的龌龊了我的手。”妇人道：“你与我拉过他来。”春梅用双手推颡到妇人跟前。妇人用手拧着他腮颊，骂道：“贼奴才，这个柑子是你偷吃了不是？你实实说了，我就不打你。不然，取马鞭子来，我这一旋剥就打个不数。我难道醉了？你偷吃了，一径里鬼混我。”因问春梅：“我醉不醉？”那春梅道：“娘清省白醒，那讨酒来？娘不信只掏他袖子，怕不的还有柑子皮儿在袖子里哩。”妇人于是扯过他袖子来，用手去掏，秋菊慌用手撇着不教掏。春梅一面拉起手来，果然掏出些柑子皮儿来。被妇人尽力脸上拧了两把，打了两下嘴巴，骂道：“贼奴才，你诸般儿不会，象这说舌偷嘴吃偏会。真赃实犯拿住，你还赖那个？我如今茶前酒后且不打你，到明日清省白醒，和你算帐。”春梅道：“娘到明日，休要与他行行忽忽的，好生旋剥了，叫个人把他实辣辣打与他几十板子，叫他忍疼也惧怕些。甚么逗猴儿似汤那几棍儿，他才不放在心上！”那秋菊被妇人拧得脸胀肿的，谷都着嘴往厨下去了。妇人把那一个柑子平分两半，又拿了个苹婆石榴，递与春梅，说道：“这个与你吃，把那个留与姥姥吃。”这春梅也不瞧，接过来似有如无，掠在抽屉内。妇人把蜜饯也要分开，春梅道：“娘不要分，我懒得吃这甜行货子，留与姥姥吃罢。”以此妇人不分，都留下了。

    妇人走到桶子上小解了，叫春梅掇进坐桶来，澡了牝，又问春梅：“这咱天有多时分了？”春梅道：“睡了这半日，也有三更了。”妇人摘了头面，走来那边床房里，见桌上银灯已残，从新剔了剔，向床上看西门庆正打鼾睡。于是解松罗带，卸褪湘裙，上床钻入被窝里，与西门庆并枕而卧。

    睡下不多时，向他腰间摸他那话。弄了一回，白不起。原来西门庆与春梅才行房不久，那话绵软，急切捏弄不起来。这妇人酒在腹中，欲情如火，蹲身在被底，把那话用口吮咂。挑弄蛙口，吞裹龟头，只顾往来不绝。西门庆猛然醒了，便道：“怪小淫妇儿，如何这咱才来？”妇人道：“俺每在后边吃酒，孟三儿又安排了两大方盒酒菜，郁大姐唱着，俺每猜枚掷骰儿，又顽了这一日，被我把李娇儿赢醉了。落后孟三儿和我五子三猜，俺到输了好几钟酒。你到是便宜，睡这一觉儿来好熬我，你看我依你不依？”西门庆道：“你整治那带子有了？”妇人道：“在褥子底下不是？”一面探手取出来，与西门庆看了，替他扎在麈柄根下，系在腰间，拴的紧紧的。又问：“你吃了不曾？”西门庆道：“我吃了。”须臾，那话吃妇人一壁厢弄起来，只见奢棱跳脑，挺身直舒，比寻常更舒半寸有余。妇人爬在身上，龟头昂大，两手扇着牝户往里放。须臾突入牝中，妇人两手搂定西门庆脖项，令西门庆亦扳抱其腰，在上只顾揉搓，那话渐没至根。妇人叫西门庆：“达达，你取我的柱腰子垫在你腰底下。”这西门庆便向床头取过他大红绫抹胸儿，四折叠起垫着腰，妇人在他身上马伏着，那消几揉，那话尽入。妇人道：“达达，你把手摸摸，都全放进去了，撑的里头满满儿的。你自在不自在？”西门庆用手摸摸，见尽没至根，间不容发，止剩二卵在外，心中觉翕翕然畅美不可言。妇人道：“好急的慌，只是寒冷，咱不得拿灯儿照着干，赶不上夏天好。”因问西门庆，说道：“这带子比那银托子好不好？又不格的阴门生痛的，又长出许多来。你不信，摸摸我小肚子，七八顶到奴心。”又道：“你搂着我，等我一发在你身上睡一觉。”西门庆道：“我的儿，你睡，达达搂着。”那妇人把舌头放在他口里含着，一面朦胧星眼，款抱香肩。睡不多时，怎禁那欲火烧身，芳心撩乱，于是两手按着他肩膊，一举一坐，抽彻至首，复送至根，叫：“亲心肝，罢了，六儿的心了。”往来抽卷，又三百回。比及精泄，妇人口中只叫：“我的亲达达，把腰扱紧了。”一面把奶头教西门庆咂，不觉一阵昏迷，淫水溢下，妇人心头小鹿突突的跳。登时四肢困软，香云撩乱。那话拽出来犹刚劲如故，妇人用帕搽之，说道：“我的达达，你不过却怎么的？”西门庆道：“等睡起一觉来再耍罢。”妇人道：“我的身子已软瘫热化的。”当下云收雨散，两个并肩交股，相与枕籍于床上，不知东方之既白。正是：

        等闲试把银缸照，一对天生连理人。


第七十四回　潘金莲香腮偎玉　薛姑子佛口谈经

    诗曰：

        富贵如朝露，交游似聚沙。不如竹窗里，对卷自趺跏。
        静虑同聆偈，清神旋煮茶。惟忧晓鸡唱，尘里事如麻。

    话说西门庆搂抱潘金莲，一觉睡到天明。妇人见他那话还直竖一条棍相似，便道：“达达，你饶了我罢，我来不得了。待我替你咂咂罢。”西门庆道：“怪小淫妇儿，你若咂的过了，是你造化。”这妇人真个蹲向他腰间，按着他一只腿，用口替他吮弄那话。吮够一个时分，精还不过，这西门庆用手按着粉项，往来只顾没棱露脑摇撼，那话在口里吞吐不绝。抽拽的妇人口边白沫横流，残脂在茎。妇人一面问西门庆：“二十八日应二家请俺每，去不去？”西门庆道：“怎的不去！”妇人道：“我有桩事儿央你，依不依？”西门庆道：“怪小淫妇儿，你有甚事，说不是。”妇人道：“你把李大姐那皮袄拿出来与我穿了罢。明日吃了酒回来，他们都穿着皮袄，只奴没件儿穿。”西门庆道：“有王招宣府当的皮袄，你穿就是了。”妇人道：“当的我不穿他，你与了李娇儿去。把李娇儿那皮袄却与雪娥穿。你把李大姐那皮袄与了我，等我［扌寨］上两个大红遍地金鹤袖，衬着白绫袄儿穿，也是与你做老婆一场，没曾与了别人。”西门庆道：“贼小淫妇儿，单管爱小便宜儿。他那件皮袄值六十两银子哩，你穿在身上是会摇摆！”妇人道：“怪奴才，你与了张三、李四的老婆穿了？左右是你的老婆，替你装门面，没的有这些声儿气儿的。好不好我就不依了。”西门庆道：“你又求人又做硬儿。”妇人道：“怪硶货，我是你房里丫头，在你跟前服软？”一面说着，把那话放在粉脸上只顾偎晃，良久，又吞在口里挑弄蛙口，一回又用舌尖抵其琴弦，搅其龟棱，然后将朱唇裹着，只顾动动的。西门庆灵犀灌顶，满腔春意透脑，良久精来，呼：“小淫妇儿，好生裹紧着，我待过也！”言未绝，其精邈了妇人一口。妇人口口接着，都咽了。正是：

        自有内事迎郎意，殷勤爱把紫箫吹。

    当日是安郎中摆酒，西门庆起来梳头净面出门。妇人还睡在被里，便说道：“你趁闲寻寻儿出来罢。等住回，你又不得闲了。”这西门庆于是走到李瓶儿房中，奶子、丫头又早起来顿下茶水供养。西门庆见如意儿薄施脂粉，长画蛾眉，笑嘻嘻递了茶，在旁边说话儿。西门庆一面使迎春往后边讨床房里钥匙去，如意儿便问：“爹讨来做甚么？”西门庆道：“我要寻皮袄与你五娘穿。”如意道：“是娘的那貂鼠皮袄？”西门庆道：“就是。他要穿穿，拿与他罢。”迎春去了，就把老婆搂在怀里，摸他奶头，说道：“我儿，你虽然生了孩子，奶头儿到还恁紧。”就两个脸对脸儿亲嘴咂舌头做一处。如意儿道：“我见爹常在五娘身边，没见爹往别的房里去。他老人家别的罢了，只是心多容不的人。前日爹不在，为个棒槌，好不和我大嚷了一场。多亏韩嫂儿和三娘来劝开了。落后爹来家，也没敢和爹说。不知甚么多嘴的人对他说，说爹要了我。他也告爹来不曾？”西门庆道：“他也告我来，你到明日替他陪个礼儿便了。他是恁行货子，受不的人个甜枣儿就喜欢的。嘴头子虽利害，到也没什么心。”如意儿道：“前日我和他嚷了，第二日爹到家，就和我说好活。说爹在他身边偏多，‘就是别的娘都让我几分，你凡事只有个不瞒我，我放着河水不洗船？’”西门庆道：“既是如此，大家取和些。”又许下老婆：“你每晚夕等我来这房里睡。”如意道：“爹真个来？休哄俺每！”西门庆道：“谁哄你来！”正说着，只见迎春取钥匙来。西门庆教开了床房门，又开橱柜，拿出那皮祆来抖了抖，还用包袱包了，教迎春拿到那边房里去。如意儿就悄悄向西门庆说：“我没件好裙袄儿，爹趁着手儿再寻件儿与了我罢。有娘小衣裳儿，再与我一件儿。”西门庆连忙又寻出一套翠盖缎子袄儿、黄绵绸裙子，又是一件蓝潞绸绵裤儿，又是一双妆花膝裤腿儿，与了他。老婆磕头谢了。西门庆锁上门，就使他送皮袄与金莲房里来。

    金莲才起来，在床上裹脚，只见春梅说：“如意儿送皮袄来了。”妇人便知其意，说道：“你教他进来。”问道：“爹使你来？”如意道：“是爹教我送来与娘穿。”金莲道：“也与了你些什么儿没有？”如意道：“爹赏了我两件绸绢衣裳年下穿。叫我来与娘磕头。”于是向前磕了四个头。妇人道：“姐姐每这般却不好？你主子既爱你，常言：船多不碍港，车多不碍路，那好做恶人？你只不犯着我，我管你怎的？我这里还多着个影儿哩！”如意儿道：“俺娘已是没了，虽是后边大娘承揽，娘在前边还是主儿，早晚望娘抬举。小媳妇敢欺心！那里是叶落归根之处？”妇人道：“你这衣服少不得还对你大娘说声。”如意道：“小的前者也问大娘讨来，大娘说：‘等爹开时，拿两件与你。’”妇人道：“既说知罢了。”这如意就出来，还到那边房里，西门庆已往前厅去了。如意便问迎春：“你头里取钥匙去，大娘怎的说？”迎春说：“大娘问：‘你爹要钥匙做什么？’我也没说拿皮袄与五娘，只说我不知道。大娘没言语。”

    却说西门庆走到厅上看设席，海盐子弟张美、徐顺、苟子孝都挑戏箱到了，李铭等四名小优儿又早来伺候，都磕头见了。西门庆吩咐打发饭与众人吃，吩咐李铭三个在前边唱，左顺后边答应堂客。那日韩道国娘子王六儿没来，打发申二姐买了两盒礼物，坐轿子，他家进财儿跟着，也来与玉楼做生日。王经送到后边，打发轿子出去了。不一时，门外韩大姨、孟大妗子都到了，又是傅伙计、甘伙计娘子、崔本媳妇儿段大姐并贲四娘子。西门庆正在厅上，看见夹道内玳安领着一个五短身子，穿绿缎袄儿、红裙子，不搽胭粉，两个密缝眼儿，一似郑爱香模样，便问是谁。玳安道：“是贲四嫂。”西门庆就没言语。往后见了月娘。月娘摆茶，西门庆进来吃粥，递与月娘钥匙。月娘道：“你开门做什么？”西门庆道：“潘六儿他说，明日往应二哥家吃酒没皮袄，要李大姐那皮袄穿。”被月娘瞅了一眼，说道：“你自家把不住自家嘴头了。他死了，嗔人分散他房里丫头，象你这等，就没的话儿说了。他见放皮袄不穿，巴巴儿只要这皮袄穿。──早时他死了，他不死，你只好看一眼儿罢了。”几句说的西门庆闭口无言。忽报刘学官来还银子，西门庆出去陪坐，在厅上说话。只见玳安拿进帖儿说：“王招宣府送礼来了。”西门庆问：“是什么礼？”玳安道：“是贺礼：一匹尺头、一坛南酒、四样下饭。”西门庆即叫王经拿眷生回帖儿谢了，赏了来人五钱银子，打发去了。

    只见李桂姐门首下轿，保儿挑四盒礼物。慌的玳安替他抱毡包，说道：“桂姨，打夹道内进去罢，厅上有刘学官坐着哩。”那桂姐即向夹道内进去，来安儿把盒子挑进月娘房里。月娘道：“爹看见不曾？”玳安道：“爹陪着客，还不见哩。”月娘便说道：“且连盒放在明间内着。”一回客去了，西门庆进来吃饭，月娘道：“李桂姐送礼在这里。”西门庆道：“我不知道。”月娘令小玉揭开盒儿，见一盒果馅寿糕、一盒玫瑰糖糕、两只烧鸭、一副豕蹄。只见桂姐从房内出来，满头珠翠，穿着大红对衿袄儿，蓝缎裙子，望着西门庆磕了四个头。西门庆道：“罢了，又买这礼来做什么？”月娘道：“刚才桂姐对我说，怕你恼他。不干他事，说起来都是他妈的不是：那日桂姐害头疼来，只见这王三官领着一行人，往秦玉芝儿家去，打门首过，进来吃茶，就被人惊散了。桂姐也没出来见他。”西门庆道：“那一遭儿没出来见他，这一遭儿又没出来见他，自家也说不过。论起来，我也难管你。这丽春院拿烧饼砌着门不成？到处银钱儿都是一样，我也不恼。”那桂姐跪在地下只顾不起来，说道：“爹恼的是。我若和他沾沾身子，就烂化了，一个毛孔儿里生一个天疱疮。都是俺妈，空老了一片皮，干的营生没个主意。好的也招惹，歹的也招惹，平白叫爹惹恼。”月娘道：“你既来说开就是了，又恼怎的？”西门庆道：“你起来，我不恼你便了。”那桂姐故作娇态，说道：“爹笑一笑儿我才起来。你不笑，我就跪一年也不起来。”潘金莲在旁插口道：“桂姐你起来，只顾跪着他，求告他黄米头儿，叫他张致！如今在这里你便跪着他，明日到你家他却跪着你，──你那时却别要理他。”把西门庆、月娘都笑了，桂姐才起来了。只见玳安慌慌张张来报：“宋老爹、安老爹来了。”西门庆便拿衣服穿了，出去迎接。桂姐向月娘说道：“耶嚛嚛，从今后我也不要爹了，只与娘做女儿罢。”月娘道：“你的虚头愿心，说过道过罢了。前日两遭往里头去，没在那里？”桂姐道：“天么，天么，可是杀人！爹何曾往我家里？若是到我家里，见爹一面，沾沾身子儿，就促死了！娘你错打听了，敢不是我那里，是往郑月儿家走了两遭，请了他家小粉头子了。我这篇是非，就是他气不愤架的。不然，爹如何恼我？”金莲道：“各人衣饭，他平白怎么架你是非？”桂姐道：“五娘，你不知，俺们里边人，一个气不愤一个，好不生分！”月娘接过来道：“你每里边与外边差甚么？也是一般，一个不愤一个。那一个有些时道儿，就要［足丽］下去。”月娘摆茶与他吃，不在话下。

    却说西门庆迎接宋御史、安郎中，到厅上叙礼。每人一匹缎子、一部书，奉贺西门庆。见了桌席齐整，甚是称谢不尽。一面分宾主坐下，吃了茶，宋御史道：“学生有一事奉渎四泉：今有巡抚侯石泉老先生，新升太常卿，学生同两司作东，三十日敢借尊府置杯酒奉饯，初二日就起行上京去了。未审四泉允否？”西门庆道：“老先生吩咐，敢不从命！但未知多少桌席？”宋御史道：“学生有分资在此。”即唤书吏取出布、按两司连他共十二两分资来，要一张大插桌、六张散桌，叫一起戏子。西门庆答应收了，就请去卷棚坐的。不一时，钱主事也到了。三员官会在一处下棋。宋御史见西门庆堂庑宽广，院字幽深，书画文物极一时之盛。又见屏风前安着一座八仙捧寿的流金鼎，约数尺高，甚是做得奇巧。炉内焚着沉檀香，烟从龟鹤鹿口中吐出。只顾近前观看，夸奖不已。问西门庆：“这副炉鼎造得好！”因向二官说：“我学生写书与淮安刘年兄那里，央他替我捎带一副来，送蔡老先，还不见到。四泉不知是那里得来的？”西门庆道：“也是淮上一个人送学生的。”说毕下棋。西门庆吩咐下边，看了两个桌盒细巧菜蔬果馅点心上来，一面叫生旦在上唱南曲。宋御史道：“客尚未到，主人先吃得面红，说不通。”安郎中道：“天寒，饮一杯无碍。”宋御史又差人去邀，差人禀道：“邀了，在砖厂黄老爹那里下棋，便来也。”一面下棋饮酒，安郎中唤戏子：“你们唱个《宜春令》奉酒。”于是生旦合声唱一套“第一来为压惊”。

    唱未毕，忽吏进报：“蔡老爹和黄老爹来了。”宋御史忙令收了桌席，各整衣冠出来迎接。蔡九知府穿素服金带，先令人投一“侍生蔡修”拜帖与西门庆。进厅上，安郎中道：“此是主人西门大人，见在本处作千兵，也是京中老先生门下。”那蔡知府又是作揖称道：“久仰，久仰。”西门庆道：“容当奉拜。”叙礼毕，各宽衣服坐下。左右上了茶，各人扳话。良久，就上坐。蔡九知府居上，主位四坐。厨役割道汤饭，戏子呈递手本，蔡九知府拣了《双忠记》，演了两折。酒过数巡，小优儿席前唱一套《新水令》“玉鞭骄马出皇都”。蔡知府笑道：“松原直得多少，可谓‘御史青骢马’，三公乃‘刘郎旧萦髯’。”安郎中道：“今日更不道‘江州司马青衫湿’。”言罢，众人都笑了。西门庆又令春鸿唱了一套“金门献罢平胡表”，把宋御史喜欢的要不的，因向西门庆道：“此子可爱。”西门庆道：“此是小价，原是扬州人。”宋御史携着他手儿，教他递酒，赏了他三钱银子，磕头谢了。正是：

        窗外日光弹指过，席前花影坐间移。一杯未尽笙歌送，阶下申牌又报时。

    不觉日色沉西，蔡九知府见天色晚了，即令左右穿衣告辞。众位款留不住，俱送出大门而去。随即差了两名吏典，把桌席羊酒尺头抬送到新河口去讫。宋御史亦作辞西门庆，因说道：“今日且不谢，后日还要取扰。”各上轿而去。

    西门庆送了回来，打发戏子，吩咐：“后日还是你们来，再唱一日。叫几个会唱的来，宋老爹请巡抚侯爷哩。”戏子道：“小的知道了。”西门庆令攒上酒桌，使玳安：“去请温师父来坐坐。”再叫来安儿：“去请应二爹去。”不一时，次第而至，各行礼坐下。三个小优儿在旁弹唱，把酒来斟。西门庆问伯爵：“你娘们明日都去，你叫唱的是杂耍的？”伯爵道：“哥到说得好，小人家那里抬放？将就叫两个唱女儿唱罢了。明日早些请众位嫂子下降。”这里前厅吃酒不题。

    后边，孟大姨与盂三妗子先起身去了。落后杨姑娘也要去，月娘道：“姑奶奶你再住一日儿不是，薛师父使他徒弟取了卷来，咱晚夕叫他宣卷咱们听。”杨姑娘道：“老身实和姐姐说，要不是我也住，明日俺第二个侄儿定亲事，使孩子来请我，我要瞧瞧去。”于是作辞而去。众人吃到掌灯以后，三位伙计娘子也都作辞去了，止留下段大姐没去，潘姥姥也往金莲房内去了。只有大吟子、李桂姐、申二姐和三个姑子，郁大姐和李娇儿、孟玉楼、潘金莲，在月娘房内坐的。忽听前边散了，小厮收下家伙来。这金莲忙抽身就往前走，到前边悄悄立在角门首。只见西门庆扶着来安儿，打着灯，趔趄着脚儿就要往李瓶儿那边走，看见金莲在门首立着，拉了手进入房来。那来安儿便往上房交钟箸。

    月娘只说西门庆进来，把申二姐、李桂姐、郁大姐都打发往李娇儿房内去了。问来安道：“你爹来没有？”来安道：“爹在五娘房里，不耐烦了。”月娘听了，心内就有些恼，因向玉楼道：“你看恁没来头的行货子，我说他今日进来往你房里去，如何三不知又摸到他屋里去了？这两日又浪风发起来，只在他前边缠。”玉楼道：“姐姐，随他缠去！这等说，恰似咱每争他的一般。可是大师父说的笑话儿，左右这六房里，由他串到。他爹心中所欲，你我管的他！”月娘道：“干净他有了话！刚才听见前头散了，就慌的奔命往前走了。”因问小玉：“灶上没人，与我把仪门拴上。后边请三位师父来，咱每且听他宣一回卷着。”又把李桂姐、申二姐、段大姐、郁大姐都请了来。月娘向大妗子道：“我头里旋叫他使小沙弥请了《黄氏女卷》来宣，今日可可儿杨姑娘又去了。”吩咐玉箫顿下好茶。玉楼对李娇儿说：“咱两家轮替管茶，休要只顾累大姐姐。”于是各房里吩咐预备茶去。

    不一时，放下炕桌儿，三个姑子来到，盘膝坐在炕上。众人俱各坐了，听他宣卷。月娘洗手炷了香，这薛姑子展开《黄氏女卷》，高声演说道：

        盖闻法初不灭，故归空。道本无生，每因生而不用。由法身以垂八相，由八相以显法身。朗朗惠灯，通开世户；明明佛镜，照破昏衢。百年景赖刹那间，四大幻身如泡影。每日尘劳碌碌，终朝业试忙忙。岂知一性圆明，徒逞六根贪欲。功名盖世，无非大梦一场；富贵惊人，难免无常二字。风火散时无老少，溪山磨尽几英雄！

    演说了一回，又宣念偈子，又唱几个劝善的佛曲儿，方才宣黄氏女怎的出身，怎的看经好善，又怎的死去转世为男子，又怎的男女五人一时升天。

    慢慢宣完，已有二更天气。先是李娇儿房内元宵儿拿了一道茶来，众人吃了。落后孟玉楼房中兰香，又拿了几样精制果菜、一大壶酒来，又是一大壶茶来，与大妗子、段大姐、桂姐众人吃。月娘又教玉箫拿出四盒儿茶食饼糖之类，与三位师父点茶。李桂姐道：“三个师父宣了这一回卷，也该我唱个曲儿孝顺。”月娘道：“桂姐，又起动你唱？”郁大姐道：“等我先唱。”月娘道：“也罢，郁大姐先唱。”申二姐道：“等姐姐唱了，我也唱个儿与娘们听。”桂姐不肯，道：“还是我先唱。”因问月娘要听什么，月娘道：“你唱个‘更深静悄’罢。”当下桂姐送众人酒，取过琵琶来，轻舒玉笋，款跨鲛绡，唱了一套。桂姐唱毕，郁大姐才要接琵琶，早被申二姐要过去了，挂在胳膊上，先说道：“我唱个《十二月儿挂真儿》与大妗子和娘每听罢。”于是唱道：“正月十五闹元宵，满把焚香天地烧……”那时大妗子害夜深困的慌，也没等的申二姐唱完，吃了茶就先往月娘房内睡去了。须臾唱完，桂姐便归李娇儿房内，段大姐便往孟玉楼房内，三位师父便往孙雪娥房里，郁大姐、申二姐就与玉箫、小玉在那边炕屋里睡。月娘同大妗子在上房内睡，俱不在话下。看官听说：古妇人怀孕，不侧坐，不偃卧，不听淫声，不视邪色，常玩诗书金玉，故生子女端正聪慧，此胎教之法也。今月娘怀孕，不宜令僧尼宣卷，听其死生轮回之说。后来感得一尊古佛出世，投胎夺舍，幻化而去，不得承受家缘。盖可惜哉！正是：

        前程黑暗路途险，十二时中自着迷。


第七十五回　因抱恙玉姐含酸　为护短金莲泼醋

    诗曰：
        双双蛱蝶绕花溪，半是山南半水西。故园有情风月乱，美人多怨雨云迷。
        频开檀口言如织，温托香腮醉如泥。莫道佳人太命薄，一莺啼罢一莺啼。

    话说月娘听宣毕《黄氏宝卷》，各房宿歇不题。单表潘金莲在角门边，撞见西门庆，相携到房中。见西门庆只顾坐在床上，因问：“你怎的不脱衣裳？”那西门庆搂定妇人，笑嘻嘻说道：“我特来对你说声，我要过那边歇一夜儿去。你拿那淫器包儿来与我。”妇人骂道：“贼牢，你在老娘手里使巧儿，拿这面子话儿来哄我！我刚才不在角门首站着，你过去的不耐烦了，又肯来问我？这是你早辰和那歪剌骨商定了腔儿，嗔道头里使他来送皮袄儿，又与我磕了头。小贼歪剌骨，把我当甚么人儿？在我手内弄剌子。我还是李瓶儿时，教你活埋我！雀儿不在那窝儿里，我不醋了！”西门庆笑道：“那里有此勾当，他不来与你磕个头儿，你又说他的不是。”妇人沉吟良久，说道：“我放你去便去，不许你拿了这包子去，与那歪剌骨弄答的龌龌龊龊的，到明日还要来和我睡，好干净儿。”西门庆道：“我使惯了，你不与我却怎样的！”缠了半日，妇人把银托子掠与他，说道：“你要，拿了这个行货子去。”西门庆道：“与我这个也罢。”一面接的袖了，趔趄着脚儿就往外走。妇人道：“你过来，我问你，莫非你与他一铺儿长远睡？惹得那两个丫头也羞耻。无故只是睡那一回儿，还放他另睡去。”西门庆道：“谁和他长远睡？”说毕就走。妇人又叫回来，说道：“你过来，我分付你，慌怎的？”西门庆道：“又说甚么？”妇人道：“我许你和他睡便睡，不许你和他说甚闲话，教他在俺们跟前欺心大胆的。我到明日打听出来，你就休要进我这屋里来，我就把你下截咬下来。”西门庆道：“怪小淫妇儿，琐碎死了。”一直走过那边去了。春梅便向妇人道：“由他去，你管他怎的？婆婆口絮，媳妇耳顽，倒没的教人与你为冤结仇，误了咱娘儿两个下棋。”一面叫秋菊关上角门，放卓儿摆下棋子。两个下棋不题。

    且说西门庆走过李瓶儿房内，掀开帘子。如意儿正与迎春、绣春炕上吃饭，见了西门庆，慌的跳起身来。西门庆道：“你们吃饭。”于是走出明间李瓶儿影跟前一张交椅上坐下。不一时，如意儿笑嘻嘻走出来，说道：“爹，这里冷，你往屋里坐去罢。”这西门庆就一把手搂过来，就亲了个嘴。一面走到房中床正面坐了。火炉上顿着茶，迎春连忙点茶来吃了。如意儿在炕边烤着火儿站立，问道：“爹，你今日没酒，还有头里与娘供养的一桌菜儿，一素儿金华酒，留下预备筛来与爹吃。”西门庆道：“下饭你们吃了罢，只拿几个果碟儿来，我不吃金华酒。”一面教绣春：“你打个灯笼，往藏春坞书房内，还有一坛葡萄酒，你问王经要了来，筛与我吃。”绣春应诺，打着灯笼去了。迎春连忙放桌儿，拿菜儿。如意儿道：“姐，你揭开盒子，等我拣两样儿与爹下酒。”于是灯下拣了几碟精味果菜，摆在桌上。良久，绣春取了酒来，打开筛热了。如意儿斟在钟内，递上。西门庆尝了尝，十分精美。如意儿就挨近桌边站立，侍奉斟酒，又亲剥炒栗子儿与他下酒。迎春知局，就往后边厨房内与绣春坐去了。

    西门庆见无人在跟前，就叫老婆坐在他膝盖儿上，搂着与他一递一口儿饮酒。一面解开他对襟袄儿，露出他白馥馥酥胸，用手揣摸他奶头，夸道：“我的儿，你达达不爱你别的，只爱你到好白净皮肉儿，与你娘一般样儿，我搂你就如同搂着他一般。”如意儿笑道：“爹，没的说，还是娘的身上白。我见五娘虽好模样儿，皮肤也中中儿的，红白肉色儿，不如后边大娘、三娘到白净。三娘只是多几个麻儿。倒是他雪姑娘生得清秀，又白净。”又道：“我有句话对爹说，迎春姐有件正面戴仙子儿要与我，他要问爹讨娘家常戴的金赤虎，正月里戴，爹与了他罢。”西门庆道：“你没正面戴的，等我叫银匠拿金子另打一件与你，你娘的头面箱儿，你大娘都拿的后边去了，怎好问他要的。”老婆道：“也罢，你还另打一件赤虎与我罢。”一面走下来就磕头谢了。两个吃了半日酒。如意儿道：“爹，你叫姐来也与他一杯酒吃，惹他不恼么？”西门庆便叫迎春，不应。老婆亲到走到厨房内，说道：“姐，爹叫你哩。”迎春一面到跟前。西门庆令如意儿斟了一瓯酒与他，又拣了两箸菜儿放在酒托儿上。那迎春站在旁边，一面吃了。如意道：“你叫绣春姐来也吃些儿。”迎春去了，回来说道：“他不吃了。”就向炕上抱他铺盖，和绣春厨房炕上睡去了。

    这老婆陪西门庆吃了一回酒，收拾家火，又点茶与西门庆吃了。原来另预备着一床儿铺盖与西门庆睡，都是绫绢被褥，扣花枕头，在薰笼内薰的暖烘烘的。老婆便问：“爹，你在炕上睡，床上睡？”西门庆道：“我在床上睡罢。”如意儿便将铺盖抱在床上铺下，打发西门庆解衣上床。他又在明间内打水洗了牝，掩上房门，将灯移近床边，方才脱衣裤上床，与西门庆相搂相抱，并枕而卧。妇人用手捏弄他那话儿，上边束着银托子，狰狞跳脑，又喜又怕。两个口吐丁香，交搂在一处。西门庆见他仰卧在被窝内，脱的精赤条条，恐怕冻着他，又取过他的抹胸儿替他盖着胸膛上。两手执其两足，极力抽提。老婆气喘吁吁，被他肏得面如火热。又道：“这衽腰子还是娘在时与我的。”西门庆道：“我的心肝，不打紧处，到明日铺子里，拿半个红段子，做小衣儿穿在身上伏侍我。”老婆道：“可知好哩。”西门庆道：“我只要忘了，你今年多少年纪？你姓甚么？排行几姐？我只记你男子汉姓熊。”老婆道：“他便姓熊，叫熊旺儿。我娘家姓章，排行第四，今三十二岁。”西门庆道：“我原来还大你一岁。”一壁干首，一面口中呼叫他：“章四儿，你用心伏侍我，等明日后边大娘生了孩子，你好生看奶着。你若有造化，也生长一男半女，我就扶你起来，与我做一房小，就顶你娘的窝儿，你心下何如？”老婆道：“奴男子汉已是没了，娘家又没人，奴情愿一心伏侍爹，就死也不出爹这门。若爹可怜见，可知好哩。”西门庆见他言语儿投着机会，心中越发喜欢，攥着他雪白两只腿儿，只顾没棱探脑，两个扇干，抽提的老婆在下，无不叫出来。娇声怯怯，星眼朦朦。良久，却令他马伏在下，自舒双足，西门庆披着红绫被，骑在他身上，那话插入牝中。灯光下，两手按着他雪白的屁股，只顾扇打，口中叫：“章四儿，你好生叫着亲达达，休要住了，我丢与你罢。”那妇人在下举股相就，真个口中颤声柔语，呼叫不绝，足顽了一个时辰，西门庆方才精泄。良久，拽出麈柄来，老婆取帕儿替他搽拭。搂着睡到五更鸡叫时方醒，老婆又替他吮咂。西门庆告他说：“你五娘怎的替我咂半夜，怕我害冷，连尿也不教我下来溺，都替我咽了。”这西门太真个把胞尿都溺在老婆口内。当下两个旖旎温存，万千罗唣，肏捣了一夜。

    次日，老婆先起来，开了门，预备火盆，打发西门庆穿衣梳洗出门。到前边分付玳安：“教两名排军把卷棚放的流金八仙鼎，写帖儿抬送到宋御史老爹察院内，交付明白，讨回贴来。”又叫陈敬济，封了一匹金段，一匹色段，教琴童用毡包拿着，预备下马，要早往清河口，拜蔡知府去。正在月娘房内吃粥，月娘问他：“应二那里，俺们莫不都去，也留一个儿看家？留下他姐在家，陪大妗子做伴儿罢。”西门庆道：“我已预备下五分人情，都去走走罢。左右有大姐在家陪大妗子，就是一般。我已许下应二了。”月娘听了，一声儿没言语。李桂姐便拜辞说道：“娘，我今日家去罢。”月娘道：“慌去怎的，再住一日儿不是？”桂姐道：“不瞒娘说，俺妈心里不自在，家中没人，改日正月间来住两回儿罢。”拜辞了西门庆。月娘装了两盘茶食，又与桂姐一两银子，吃了茶，打发出门。

    西门庆才穿上衣服，往前边去，忽有平安儿来报：“荆都监老爹来拜。”西门庆即出迎接，至厅上叙礼。荆都监叩拜堂上道：“久违，欠礼，高转失贺。”西门庆道：“多承厚贶，尚未奉贺。”叙毕契阔之情，分宾主坐下，左右献上茶汤。荆都监便道：“良骑俟候何往？”西门庆道：“京中太师老爷第九公子九江蔡知府，昨日巡按宋公祖与工部安凤山、钱云野、黄泰宇，都借学生这里作东，请他一饭。蒙他具拜贴与我，我岂可不回拜他拜去？诚恐他一时起身去了。”荆都监道：“正是。小弟有一事特来奉渎。巡按宋公正月间差满，只怕年终举劾地方官员，望乞四泉借重与他一说。闻知昨日在宅上吃酒，故此斗胆恃爱。倘得寸进，不敢有忘。”西门庆道：“此是好事，你我相厚，敢不领命？你写个说贴来，幸得他后日还有一席酒在我这里，等我抵面和他说又好说些。”荆都监连忙下位来，又与西门庆打一躬道：“多承盛情，衔结难忘。”便道：“小弟已具了履历手本在此。”一面叫写字的取出，荆都监亲手递上，与西门庆观看。上面写着：“山东等处兵马都监清河左卫指挥佥事荆忠，年三十二岁。系山后檀州人。由祖后军功累升本卫正千户。从某年由武举中式，历升今职，管理济州兵马。”一一开载明白。西门庆看毕，荆都监又向袖中取出礼贴来，递上说道：“薄仪望乞笑留。”西门庆见上面写着“白米二千石”，说道：“岂有此理，这个学生断不敢领，以此视人，相交何在？”荆都监道：“不然。总然四泉不受，转送宋公也是一般，何见拒之深耶？倘不纳，小弟亦不敢奉渎。”推让再三，西门庆只得收了，说道：“学生暂且收下。”一面接了，说道：“学生明日与他说了，就差人回报。”茶汤两换，荆都监拜谢起身去了。西门庆上马，琴童跟随，拜蔡知府去了。　　却说玉箫打发西门庆出门，就走到金莲房中，说：“五娘，昨日怎的不往后边去坐？俺娘好不说五娘哩。说五娘听见爹前边散了，往屋里走不迭。昨日三娘生日，就不放往他屋里去，把拦的爹恁紧。三娘道：‘没的羞人子剌剌的，谁耐烦争他。左右是这几房里，随他串去。’”金莲道：“我待说，就没好口，肏瞎了他的眼来！昨日你道他在我屋里睡来么？”玉箫道：“前边老到只娘屋里。六娘又死了，爹却往谁屋里去？”金莲道：“鸡儿不撒尿－－各自有去处。死了一个，还有一个顶窝儿的。”玉箫又说：“俺娘又恼五娘问爹讨皮袄不对他说。落后爹送钥匙到房里，娘说了爹几句好的，说：‘早是李大姐死了，便指望他的，他不死只好看一眼儿罢了。’”金莲道：“没的扯那屄淡！有一个汉子做主儿罢了，你是我婆婆？你管着我。我把拦他，我拿绳子拴着他腿儿不成？偏有那些屄声浪气的！”玉箫道：“我来对娘说，娘只放在心里，休要说出我来。今日桂姐也家去了，俺娘收拾戴头面哩，五娘也快些收拾了罢。”说毕，玉箫后边去了。这金莲向镜台前搽胭抹粉，插茶戴翠，又使春梅后边问玉楼，今日穿甚颜色衣裳。玉楼道：“你爹嗔换孝，都教穿浅色衣服。”五个妇人会定了，都是白（髟狄）髻，珠子箍儿，浅色衣服。惟吴月娘戴着白绉纱金梁冠儿，上穿着沉香遍地金妆花补子袄儿，纱绿遍地金裙。一顶大轿，四顶小轿，排军喝路，棋童、来安三个跟随，拜辞了吴大妗子、三位师父、潘姥姥，径往应伯爵家吃满月酒去了。不题。

    却说如意儿和迎春，有西门庆晚夕来吃的一桌菜，安排停当，还有一壶金华酒，向坛内又打出一壶葡萄酒来，午间请了潘姥姥、春梅，郁大姐弹唱着，在房内做一处吃。吃到中间，也是合当有事，春梅道：“只说申二姐会唱的好《挂真儿》，没个人往后边去叫他来，好歹教他唱个咱们听。”迎春才待使绣春叫去，只见春鸿走来烘火。春梅道：“贼小蛮囚儿，你不是冻的那腔儿，还不寻到这屋里来烘火。”因叫迎春：“你（酉丽）半瓯子酒与他吃。”分付：“你吃了，替我后边叫将申二姐来。就说我要他唱曲儿与姥姥听。”春鸿把酒勾了，一直走到后边，不想申二姐伴着大妗子、大姐、三个姑子、玉箫都在上房里坐的，正吃茶哩。忽见春鸿掀帘子进来，叫道：“申二姐，你来，俺大姑娘前边叫你唱个曲儿与他听去哩。”这申二姐道：“你大姑娘在这里，又有个大姑娘出来了？”春鸿道：“是俺前边春梅姑娘叫你。”申二姐道：“你春梅姑娘他稀罕怎的，也来叫我？有郁大姐在那里，也是一般。我这里唱与大妗奶奶听哩。”大妗子道：“也罢，申二姐，你去走走再来。”那申二姐坐住了，不动身。

    春鸿一直走到前边，对春梅说：“我叫他，他不来哩。”春梅道：“你说我叫他，他就来了。”春鸿道：“我说前边大姑娘叫你，他意思不动，说这是大姑娘，那里又钻出个大姑娘来了？我说是春梅姑娘，他说你春梅姑娘便怎的，有郁大姐罢了，他从几时来也来叫我，我不得闲，在这里唱与大妗奶奶听哩。大妗奶奶到说你去走走再来，他不肯来哩。”这春梅不听便罢，听了三尸神暴跳，五脏气冲天，一点红从耳畔起，须臾紫遍了双腮。众人拦阻不住，一阵风走到上房里，指着申二姐一顿大骂道：“你怎么对着小厮说我‘那里又钻出个大姑娘来了’，‘稀罕他也来叫我’？你是甚么总兵官娘子，不敢叫你！俺们在那毛里夹着，是你抬举起来，如今从新钻出来了？你无非是个走千家门、万家户，贼狗攮的瞎淫妇！你来俺家才走了多少时儿，就敢恁量视人家？你会晓的甚么好成样的套数儿，左右是那几句东沟篱，西沟坝，油嘴狗舌，不上纸笔的那胡歌野词，就拿班做势起来！俺家本司三院唱的老婆，不知见过多少，稀罕你。韩道国那淫妇家兴你，俺这里不兴你。你就学与那淫妇，我也不怕。你好不好趁早儿去，贾妈妈与我离门离户。”那大妗子拦阻说道：“快休要破口。”把申二姐骂的睁睁的，敢怒而不敢言，说道：“耶嚛，耶嚛，这位大姐，怎的恁般粗鲁性儿，就是刚才对着大官儿，我也没曾说甚歹话，怎就这般言语，泼口骂出来！此处不留人，更有留人处。”春梅越发恼了，骂道：“贼食，唱与人家听。趁早儿与我走，再也不要来了。”申二娘道：“我没的赖在你家！”春梅道：“赖在我家，叫小厮把鬓毛都撏光了你的。”大妗子道：“你这孩儿，今日怎的恁样儿的，还不往前边去罢。”那春梅只顾不动身。这申二姐一面哭哭啼啼下炕来，拜辞了大妗子，收拾衣裳包子，也等不的轿子来，央及大妗子使平安对过叫将画童儿来，领他往韩道国家去了。春梅骂了一顿，往前边去了。大妗子看着大姐和玉箫说道：“他敢前边吃了酒进来，不然如何恁冲言冲语的！骂的我也不好看的了。你叫他慢慢收拾了去就是了，立逼着撵他去了，又不叫小厮领他，十分水深人不过。”玉箫道：“他们敢在前头吃酒来？”

    却说春梅走到前边，还气狠狠的向众人说道：“方才把贼瞎淫妇两个耳刮子才好。他还不知道我是谁哩！叫着他张儿致儿，拿班做势儿的。”迎春道：“你砍一枝损百枝，忌口些，郁大姐在这里。”春梅道：“不是这等说。像郁大姐在俺家这几年，大大小小，他恶讪了那个来？教他唱个儿，他就唱。那里像这贼瞎淫妇大胆。他记得甚么成样的套数，左来右去，只是那几句《山坡羊》、《琐南枝》，油里滑言语，上个甚么抬盘儿也怎的？我才乍听这个曲儿也怎的？我见他心里就要把郁大姐挣下来一般。”郁大姐道：“可不怎的。昨日晚夕，大娘教我唱小曲儿，他就连忙把琵琶夺过去，他要唱。大姑娘你也休怪，他怎知道咱家里深浅？他还不知把你当谁人看成。”春梅道：“我刚才不骂的：你上覆韩道国老婆那贼淫妇，你就学与他，我也不怕他。”潘姥姥道：“我的姐姐，你没要紧气的恁样儿的。”如意儿道：“我倾杯儿酒，与大姐姐消消儿恼。”迎春道：“我这女儿着恼就是气。”便道：“郁大姐，你拣套好曲儿唱个伏侍他。”这郁大姐拿过琵琶来，说道：“等我唱个“莺莺闹卧房”《山坡羊》儿。与姥姥和大姑娘听罢。”如意儿道：“你用心唱，等我斟上酒。”那迎春拿起杯儿酒来，望着春梅道：“罢罢，我的姐姐，你也不要恼了，胡乱且吃你妈妈这钟酒儿罢。”那春梅忍不住笑骂道：“怪小淫妇儿，你又做起我妈妈来了！”又说道：“郁大姐，休唱《山坡羊》，你唱个《江儿水》俺们听罢。”这郁大姐在旁弹着琵琶，慢慢唱“花娇月艳”，与众人吃酒不题。

    且说西门庆从新河口拜了蔡九知府，回来下马，平安就禀：“今日有衙门里何老爹差答应的来，请爹明日早进衙门中，拿了一起贼情审问。又本府胡老爹送了一百本新历日。荆都监老爹差人送了一口鲜猪，一坛豆酒，又是四封银子。姐夫收下，交到后边去了，没敢与他回贴儿。晚上，他家人还来见爹说话哩。只胡老爹家与了回贴，赏了来人一钱银子。又是乔亲家爹送贴儿，明日请爹吃酒。”玳安儿又拿宋御史回贴儿来回话：“小的送到察院内，宋老爹说，明日还奉价过来。赏了小的并抬盒人五钱银子，一百本历日。”西门庆走到厅上，春鸿连忙报与春梅众人，说道：“爹来家了，还吃酒哩。”春梅道：“怪小蛮囚儿，爹来家随他来去，管俺们腿事！没娘在家，他也不往俺这边来。”众人打伙儿吃酒顽笑，只顾不动身。西门庆到上房，大妗子和三个姑子，都往那边屋里去了。玉箫向前与他接了衣裳，坐下，放桌儿打发他吃饭。教来兴儿定桌席：三十日与宋巡按摆酒；初一日刘、薛二内相，帅府周爷众位，吃庆官酒。分付去了。玉箫在旁请问：“爹吃酒，筛甚么酒吃？”西门庆道：“有刚才荆都监送来的那豆酒取来，打开我尝尝，看好不好。”只见来安儿进来，禀问接月娘去。玉箫便使他提酒来，打破泥头，倾在钟内，递与西门庆呷了一呷，碧靛般清，其味深长。西门庆令：“斟来我吃。”须臾，摆上菜来，西门庆在房中吃酒。

    却说来安同排军拿灯笼，晚夕接了月娘众人来家。都穿着皮袄，都到上房来拜西门庆。惟雪娥与西门庆磕头，起来又与月娘磕头。拜完了，又都过那边屋里，去拜大妗子与三个姑子。月娘便坐着与西门庆说话：“应二嫂见俺们都去，好不喜欢！酒席上有隔壁马家娘子和应大嫂、杜二娘，也有十来位娘子。叫了两个女儿弹唱。养了好个平头大脸的小厮儿。原来他房里春花儿，比旧时黑瘦了好些，只剩下个大驴脸一般的，也不自在哩。今日乱的他家里大小不安，本等没人手。临来时，应二歌与俺们磕头，谢了又谢，多多上覆你，多谢重礼。”西门庆道：“春花儿那成精奴才，也打扮出来见人？”月娘道：“他比那个没鼻子？没眼儿？是鬼儿？出来见不的？”西门庆道：“那奴才，撒把黑豆只好教猪拱罢。”月娘道：“我就听不上你恁说嘴。只你家的好，拿掇的，出来见的人！”那王经在旁立着，说道：“应二爹见娘们去，先头不敢出来见，躲在下边房里，打窗户眼儿望前瞧。被小的看见了，说道：‘你老人家没廉耻，平日瞧甚么！”他赶着小的打。”西门庆笑的没眼缝儿，说道：“你看这贼花子，等明日他来，着老实抹他一脸粉。”王经笑道：“小的知道了。”月娘喝道：“这小厮别要胡说。他几时瞧来？平白枉口拔舌的。一日谁见他个影儿？只临来时，才与俺们磕头。”王经站了一回出来了。

    月娘也起身过这边屋里，拜大妗子并三个师父。大姐与玉箫众丫头媳妇都来磕头。月娘便问：“怎的不见申二姐？”众人都不作声。玉箫说：“申二姐家去了。”月娘道：“他怎的不等我来就去？”大妗子隐瞒不住，把春梅骂他之事，说了一遍。月娘就有几分恼，说道：“他不唱便罢了，这丫头恁惯的没张倒置的，平白骂他怎么的？怪不的俺家主子也没那正主了，奴才也没个规矩，成甚么道理！”望着金莲道：“你也管他管儿，惯的他通没些摺儿。”金莲在旁笑着说道：“也没见这个瞎曳么的，风不摇，树不动。你走千家门，万家户，在人家无非只是唱。人叫你唱个儿，也不失了和气，谁教他拿班儿做势的，他不骂他嫌腥。”月娘道：“你到且是会说话儿的。都像这等，好人歹人都吃他骂了去？也休要管他一管儿了！”金莲道：“莫不为瞎淫妇打他几棍儿？”月娘听了他这句话，气的他脸通红了，说道：“惯着他，明日把六邻亲戚都教他骂遍了罢！”于是起身，走过西门庆这边来。西门庆便问：“怎么的？”月娘道：“情知是谁，你家使的有好规矩的大姐，如此这般，把申二姐骂的去了。”西门庆笑道：“谁教他不唱与他听来。也不打紧处，到明日使小厮送他一两银子，补伏他，也是一般。”玉箫道：“申二姐盒子还在这里，没拿去哩。”月娘见西门庆笑，便说道：“不说教将来嗔喝他两句，亏你还雌着嘴儿，不知笑的是甚么？”玉楼、李娇儿见月娘恼起来，就都先归房去了。西门庆只顾吃酒，良久，月娘进里间内，脱衣裳摘头，便问玉箫：“这箱上四包银子是那里的？”西门庆说：“是荆都监的二百两银子，要央宋巡按，图干升转。”玉箫道：“头里姐夫送进来，我就忘了对娘说。”月娘道：“人家的，还不收进柜里去哩。”玉箫一面安放在厨柜中。

    金莲在那边屋里只顾坐的，要等西门庆一答儿往前边去，今日晚夕要吃薛姑子符药，与他交媾，图壬子日好生子。见西门庆不动身，走来掀帘子儿叫他说：“你不往前边去，我等不得你，我先去也。”西门庆道：“我儿，你先走一步儿，我吃了这些酒来。”那金莲一直往前去了。月娘道：“我偏不要你去，我还和你说话哩。你两个合穿着一条裤子也怎的？强汗世界，巴巴走来我屋里，硬来叫你。没廉耻的货，只你是他的老婆，别人不是他的老婆？你这贼皮搭行货子，怪不的人说你。一视同仁，都是你的老婆，休要显出来便好。就吃他在前边把拦住了，从东京来，通影边儿不进后边歇一夜儿，教人怎么不恼？你冷灶着一把儿，热灶着一把儿才好，通教他把拦住了，我便罢了，不和你一般见识，别人他肯让的过？口儿内虽故不言语，好杀他心儿里也有几分恼。今日孟三姐在应二嫂那里，通一日没吃甚么儿，不知掉了口冷气，只害心凄恶心。来家，应二嫂递了两钟酒，都吐了。你还不往屋里瞧他瞧去？”

    西门庆听了，说道：“真个？分付收了家火罢，我不吃酒了。”于是走到玉楼房中。只见妇人已脱了衣裳，摘去首饰，浑衣儿歪在炕上，正倒着身子呕吐。西门庆见他呻吟不止，慌问道：“我的儿，你心里怎么的来？对我说，明日请人来看你。”妇人一声不言语，只顾呕吐。被西门庆一面抱起他来，与他坐的，见他两只手只揉胸前，便问：“我的心肝，心里怎么？告诉我。”妇人道：“我害心凄的慌，你问他怎的？你干你那营生去。”西门庆道：“我不知道，刚才上房对我说，我才晓的。”妇人道：“可知你不晓的。俺每不是你老婆，你疼你那心爱的去罢。”西门庆于是搂过粉项来亲个嘴，说道：“怪油嘴，就奚落我起来。”便叫兰香：“快顿好苦艳茶儿来，与你娘吃。”兰香道：“有茶伺候着哩。”一面捧茶上来。西门庆亲手拿在他口儿边吃。妇人道：“拿来，等我自吃。会那等乔劬劳，旋蒸热卖儿的，谁这里争你哩！今日日头打西出来，稀罕往俺这屋里来走一走儿。也有这大娘，平白说怎的，争出来（火古力）包气。”西门庆道：“你不知，我这两日七事八事，心不得个闲。”妇人道：“可知你心不得闲，自有那心爱的扯落着你哩。把俺们这僻时的货儿，都打到赘字号听题去了，后十年挂在你那心里。”见西门庆嘴揾着他那香腮，便道：“吃的那酒气，还不与我过一边去。人一日黄汤辣水儿谁尝着来，那里有甚么神思和你两个缠！”西门庆道：“你没吃甚么儿？叫丫头拿饭来咱们吃，我也还没吃饭哩。”妇人道：“你没的说，人这里凄疼的了不得，且吃饭！你要吃，你自家吃去！”西门庆道：“我不吃，我敢也不吃了，咱两个收拾睡了罢。明日早，使小厮请任医官来看你。”妇人道：“由他去，请甚么任医官、李医官，教刘婆子来，吃他服药也好了。”西门庆道：“你睡下，等我替你心口内扑撒扑撒，管情就好了。你不知道，我专一会揣骨捏病。”西门庆忽然想起道：“昨日刘学官送了十圆广东牛黄蜡丸，那药，酒儿吃下极好。”即使兰香：“问你大娘要去，在上房磁罐儿内盛着哩。就拿素儿带些酒来。吃了管情手到病除。”妇人道：“我不好骂出来，你会揣甚么病？要酒，俺这屋里有酒。”

    不一时，兰香到上房要了两丸来。西门庆看筛热了酒，剥去腊，里面露出金丸来，拿与玉楼吃下去。西门庆因令兰香：“趁着酒，你筛一钟儿来，我也吃了药罢。”被玉楼瞅了一眼，说道：“就休要汗邪，你要吃药，往别人房里去吃。你这里且做甚么哩，却这等胡作做。你见我不死，来撺掇上路儿来了。紧要教人疼的魂也没了，还要那等掇弄人，亏你也下般的，谁耐烦和你两个只顾涎缠。”西门庆笑道：“罢罢，我的儿，我不吃药了，咱两个睡罢。”那妇人一面吃毕药，与西门庆两个解衣上床同寝。西门庆在被窝内，替他手撒扑着酥胸，揣摸香乳，一手搂其粉项，问道：“我的亲亲，你心口这回吃下药觉好些？”妇人道：“疼便止了，还有些嘈杂。”西门庆道：“不打紧，消一回也好了。”因说道：“你不在家，我今日兑了五十两银子与来兴儿，后日宋御史摆酒，初一日烧纸还愿心，到初三日，再破两日工夫，把人都请了罢。受了人家许多人情礼物，只顾挨着，也不是事。”妇人道：“你请也不在我，不请也不在我。明日三十日，我教小厮来攒帐，交与你，随你交付与六姐，教他管去。也该教他管管儿，却是他昨日说的：‘甚么打紧处，雕佛眼儿便难，等我管。’”西门庆道：“你听那小淫妇儿，他勉强，着紧处他就慌了。亦发摆过这几席酒儿，你交与他就是了。”玉楼道：“我的哥哥，谁养的你恁乖！还说你不护他，这些事儿就见出你那心儿来了。摆过酒儿交与他，俺们是合死的？像这清早辰，得梳个头儿？小厮你来我去，称银换钱，气也掏干了。饶费了心，那个道个是也怎的！”西门庆道：“我的儿，常言道：‘当家三年狗也嫌。’”说着，一面慢慢搊起一只腿儿，跨在胳膊上，搂抱在怀里，揝着他白生生的小腿儿，穿着大红绫子的绣鞋儿，说道：“我的儿，你达不爱你别，只爱你这两只白腿儿，就是普天下妇人选遍了，也没你这等柔嫩可爱。”妇人道：“好个说嘴的货，谁信那棉花嘴儿，可可儿的就是普天下妇人选遍了没有来！不说俺们皮肉儿粗糙，你拿左话儿右说着哩。”西门庆道：“我的心肝，我有句谎就死了我。”妇人道：“行货子，没要紧赌什么誓。”这西门庆说着就把那话带上了银托子，插放入他牝中。妇人道：“我说你行行就下道儿来了。”因摸见银托子，说道：“从多咱三不知就带上这行货子了，还不趁早除下来哩。”那西门庆那里肯依，抱定他一只腿在怀里，只顾没棱露脑，浅抽深送。须臾淫水浸出，往来有声，如狗茶镪子一般，妇人一面用绢抹尽了去，口里内不住作柔颤声，叫他：“达达，你省可往里边去，奴这两日好不腰酸，下边流白浆子出来。”西门庆道：“我到明日问任医官讨服暖药来，你吃就好了。”

    不说两个在床上欢娱顽耍，单表吴月娘在上房陪着大妗子、三位师父，晚夕坐的说话。因说起春梅怎的骂申二姐，骂的哭涕，又不容他坐轿子去，旋央及大妗子，对过叫画童儿送他往韩道国家去。大妗子道：“本等春梅出来的言语粗鲁，饶我那等说着，还刀截的言语骂出来，他怎的不急了！他平昔不晓的恁口泼骂人，我只说他吃了酒。”小玉道：“他们五个在前头吃酒来。”月娘道：“恁不合理的行货子，生生把丫头惯的恁没大没小的，还嗔人说哩。到明日不管好歹，人都吃他骂了去罢，要俺们在屋里做甚么？一个女儿，他走千家门，万家户，教他传出去好听？敢说西门庆家那大老婆，也不知怎么出来的。乱世不知那个是主子，那个是奴才。不说你们这等惯的没些规矩，恰似俺们不长俊一般，成个甚么道理！”大妗子道：“随他去罢，他姑夫不言语，怎好惹气？”当夜无辞，同归到房中歇了。

    次日，西门庆早起往衙门中去了。潘金莲见月娘拦了西门庆不放来，又误了壬子日期，心中甚是不悦。次日，老早就使来安叫了一顶轿子，把潘姥姥打发往家去了。吴月娘早辰起来，三个姑子要告辞家去，月娘每个一盒茶食，五钱银子，又许下薛姑子正月里庵里打斋，先与他一两银子，请香烛纸马，到腊月还送香油、白面、细米素食与他斋僧供佛。因摆下茶，在上房内管待，同大妗子一处吃。先请了李娇儿、孟玉楼、大姐，都坐下。问玉楼：“你吃了那蜡丸，心口内不疼了？”玉楼道：“今早吐了两口酸水，才好了。”叫小玉往前边：“请潘姥姥和五娘来吃点心。”玉箫道：“小玉在后边蒸点心哩。我去请罢。”于是一直走了前边金莲房中，便问他：“姥姥怎的不见？后边请姥姥和五娘吃茶哩。”金莲道：“他今日早辰，我打发他家去了。”玉箫说：“怎的不说声，三不知就去了？”金莲道：“住的人心淡，只顾住着怎的！”玉箫道：“我拿了块腊肉儿，四个甜酱瓜茄子，与他老人家，谁知他就去了。五娘你替老人家收着罢。”于是递与秋菊，放在抽替内。这玉箫便向金莲说道：“昨日晚夕五娘来了，俺娘如此这般对着爹好不说五娘强汗世界，与爹两个合穿着一条裤子，没廉耻，怎的把拦老爹在前边，不往后边来。落后把爹打发三娘房里歇了一夜，又对着大妗子、三位师父，怎的说五娘惯的春梅没规矩，毁骂申二姐。爹到明日还要送一两银子与申二姐遮羞。”一五一十说了一时。这金莲听记在心。玉箫先来回月娘说：“姥姥起早往家去了，五娘便来也。”月娘便望着大妗子道：“你看，昨日说了他两句儿，今日就使性子，也不进来说声儿，老早打发他娘去了。我猜姐姐又不知心里安排着要起甚么水头儿哩。”

    当下月娘自知屋里说话，不防金莲暗走到明间帘下，听觑多时了，猛可开言说道：“可是大娘说的，我打发了他家去，我好把拦汉子？”月娘道：“是我说来，你如今怎么我？本等一个汉子，从东京来了，成日只把拦在你那前头，通不来后边傍个影儿。原来只你是他的老婆，别人不是他的老婆？行动题起来，别人不知道，我知道。就是昨日李桂姐家去了，大妗子问了声：‘李桂姐住了一日儿，如何就家去了？他姑夫因为甚么恼他？’我还说：‘谁知为甚么恼他？’你便就撑着头儿说：‘别人不知道，只我晓的。’你成日守着他，怎么不晓的！”金莲道：“他不往我那屋里去，我莫不拿猪毛绳子套了他去不成！那个浪的慌了也怎的？”月娘道：“你不浪的慌，他昨日在我屋里好好儿坐的，你怎的掀着帘子硬入来叫他前边去，是怎么说？汉子顶天立地，吃辛受苦，犯了甚么罪来，你拿猪毛绳子套他？贱不识高低的货，俺每倒不言语了，你倒只顾赶人。一个皮袄儿，你悄悄就问汉子讨了，穿在身上，挂口儿也不来后边题一声儿。都是这等起来，俺每在这屋里放小鸭儿？就是孤老院里也有个甲头。一个使的丫头，和他猫鼠同眠，惯的有些摺儿！不管好歹就骂人。说着你，嘴头子不伏个烧埋。”金莲道：“是我的丫头也怎的？你每打不是！我也在这里，还多着个影儿哩。皮袄是我问他要来。莫不只为我要皮袄，开门来也拿了几件衣裳与人，那个你怎的就不说了？丫头便是我惯了他，是我浪了图汉子喜欢。像这等的却是谁浪？”吴月娘吃他这两句，触在心上，便紫漒了双腮，说道：“这个是我浪了，随你怎的说。我当初是女儿填房嫁他，不是趁来的老婆。那没廉耻趁汉精便浪，俺每真材实料，不浪。”吴大妗子便在跟前拦说：“三姑娘，你怎的，快休舒口。”孟玉楼道：“耶嚛嚛，大娘，你今日怎的这等恼的大发了，连累俺每，一俸打着好几个。也没见这六姐，你让大娘一句儿也罢了，只顾拌起嘴来了。”大妗子道：“常言道，要打没好手，厮骂没好口。不争你姊妹每嚷斗，俺每亲戚在这里住着也羞。姑娘，你不依我，想是嗔我在这里，叫轿子来我家去罢！”被李娇儿一面拉住大妗子，那潘金莲见月娘骂他这等言语，坐在地下就打滚撒泼。自家打几个嘴巴，头上（髟狄）髻都撞落一边，放声大哭，叫起来说道：“我死了罢，要这命做什么，你家汉子说条念款说将来，我趁将你家来了！这也不难的勾当，等他来家，与了我休书，我去就是了。你赶人不得赶上。”月娘道：“你看就是了，泼脚子货。别人一句儿还没说出来，你看他嘴头子，就相淮洪一般。他还打滚儿赖人，莫不等的汉子来家，把我别变了！你放恁个刁儿，那个怕你么？”金莲道：“你是真材实料的，谁敢辩别你？”月娘越发大怒，说道：“我不真材实料，我敢在这家里养下汉来？”金莲道：“你不养下汉，谁养下汉来？你就拿主儿来与我！”玉楼见两个拌的越发不好起来，一面拉金莲往前边去，说道：“你恁怪剌剌的，大家都省口些罢了。只顾乱起来，左右是两句话，教三位师父笑话。你起来，我送你前边去罢。”那金莲只顾不肯起来，被玉楼和玉箫一齐扯起来，送他前边去了。

    大妗子便劝住月娘，说道：“姑娘，你身上又不方便，好惹气，分明没要紧。你姐妹们欢欢喜喜，俺每在这里住着有光。似这等合气起来，又不依个劝，却怎样儿的？”那三个姑子见嚷闹起来，打发小姑儿吃了点心，包了盒子，告辞月娘众人，月娘道：“三位师父，休要笑话。”薛姑子道：“我的佛菩萨，没的说，谁家灶内无烟？心头一点无明火，些儿触着便生烟。大家尽让些就罢了。佛法上不说的好：‘冷心不动一孤舟，净扫灵台正好修。’若还绳头松松，就是万个金刚也降不住。为人只把这心猿意马牢拴住了，成佛作祖都打这上头起。贫僧去也，多有打搅菩萨。好好儿的。”一面打了两个问讯。月娘连忙还万福，说道：“空过师父，多多有慢。另日着人送斋衬去。”即叫大姐：“你和二娘送送三位师父出去，看狗。”于是打发三个姑子出门去了。

    月娘陪大妗子坐着，说道：“你看这回气的我，两只胳膊都软了，手冰冷的。从早辰吃了口清茶，还汪在心里。”大妗子道：“姑娘，我这等劝你少揽气，你不依我。你又是临月的身子，有甚要紧。”月娘道：“早是你在这里住看着，又是我和他合气？如今犯夜的倒拿住巡更的。我倒容了人，人倒不肯容我。一个汉子，你就通身把拦住了，和那丫头通同作弊，在前头干的那无所不为的事，人干不出来的，你干出来。女妇人家，通把个廉耻也不顾。他灯台不照自己，还张着嘴儿说人浪。想着有那一个在，成日和那一个合气，对着俺每，千也说那一个的不是，他就是清净姑姑儿了。单管两头和番，曲心矫肚，人面兽心。行说的话儿，就不承认了。赌的那誓唬人子。我洗着眼儿看着他，到明日还不知怎么样儿死哩。刚才摆着茶儿，我还好意等他娘来吃，谁知他三不知的就打发去了。就安排要嚷的心儿，悄悄儿走来这里听。听怎的？那个怕你不成！待等汉子来，轻学重告，把我休了就是了。”小玉道：“俺每都在屋里守着炉台站着，不知五娘几时走来，也不听见他脚步儿响。”孙雪娥道：“他单会行鬼路儿，脚上只穿毡底鞋，你可知听不见。想着起头儿一来时，该和我合了多少气！背地打伙儿嚼说我，教爹打我那两顿，娘还说我和他偏生好斗的。”月娘道：“他活埋惯了人，今日还要活埋我哩。你刚才不见他那等撞头打滚儿，一径使你爹来家知道，管就把我翻倒底下。”李娇儿笑道：“大娘没的说，反了世界！”月娘道：“你不知道，他是那九条尾的狐狸精，把好的吃他弄死了，且稀罕我能多少骨头肉儿！你在俺家这几年，虽是个院中人，不像他久惯牢头。你看他昨日那等气势，硬来我屋里叫汉子：‘你不往前边去，我等不的你，先去。’恰似只他一个人的汉子一般，就占住了。不是我心中不恼，他从东京来家，就不放一夜儿进后边来。一个人的生日，也不往他屋里走走儿去。十个指头，都放在你口内才罢了。”大妗子道：“姑娘，你耐烦，你又常病儿痛儿的，不贪此事，随他去罢。不争你为众好，与人为怨结仇。”劝了一回，玉箫安排上饭来，也不吃，说道：“我这回好头疼，心口内有些恶没没的上来。”教玉箫：“那边炕上，放下枕头，我且躺躺去。”分付李娇儿：“你们陪大妗子吃饭。”那日，郁大姐也要家去，月娘分付：“装一盒子点心，与他五钱银子。”打发去了。

    却说西门庆衙门中审问贼情，到午牌时分才来家。正值荆都监家人讨回帖，西门庆道：“多谢你老爹重礼。如何这等计较？你还把那礼扛将回去，等我明日说成了取家来。”家人道：“家老爹没分付，小的怎敢将回去，放在老爹这里也是一般。”西门庆道：“既恁说，你多上覆，我知道了。”拿回贴，又赏家人一两银子。因进上房，见月娘睡在炕上，叫了半日，白不答应。问丫鬟，都不敢说。走到前边金莲房里，见妇人蓬头撒脑，拿着个枕头睡，问着又不言语，更不知怎的。一面封银子，打发荆都监家人去了，走到孟玉楼房中问。玉楼隐瞒不住，只得把月娘和金莲早辰嚷闹合气之事，备说一遍。

    这西门庆慌了，走到上房，一把手把月娘拉起来，说道：“你甚要紧，自身上不方便，理那小淫妇儿做甚么？平白和他合甚么气？”月娘道：“我和他合气，是我偏生好斗寻趁他来？他来寻趁将我来！你问众人不是？早辰好意摆下茶儿，请他娘来吃。他使性子把他娘打发去了，便走来后边撑着头儿和我嚷，自家打滚撞头，鬟髻都踩扁了，皇帝上位的叫，只是没打在我脸上罢了。若不是众人拉劝着，是也打成一块。他平白欺负惯了人，他心里也要把我降伏下来。行动就说：‘你家汉子说条念款将我来了，打发了我罢，我不在你家了。’一句话儿出来，他就是十句说不下来，嘴一似淮洪一般，我拿甚么骨秃肉儿拌的他过？专会那泼皮赖肉的，气的我身子软瘫儿热化，甚么孩子李子，就是太子也成不的。如今倒弄的不死不活，心口内只是发胀，肚子往下鳖坠着疼，头又疼，两只胳膊都麻了。刚才桶子上坐了这一回，又不下来。若下来也干净了，省的死了做带累肚子鬼。到半夜寻一条绳子，等我吊死了，随你和他过去。往后没的又像李瓶儿，吃他害死了。我晓的你三年不死老婆，也是大悔气。”西门庆不听便罢，听的说，越发慌了，一面把月娘搂抱在怀里，说道：“我的好姐姐，你别和那小淫妇儿一般见识，他识什么高低香臭？没的气了你，倒值了多的。我往前边骂这贼小淫妇儿去。”月娘道：“你还敢骂他，他还要拿猪毛绳子套你哩。”西门庆道：“你教他说，恼了我，吃我一顿好脚。”因问月娘：“你如今心内怎么的？吃了些甚么儿没有？”月娘道：“谁尝着些甚么儿？大清早辰才拿起茶，等着他娘来吃，他就走来和我嚷起来。如今心内只发胀，肚子往下鳖坠着疼，脑袋又疼，两只胳膊都麻了。你不信，摸我这手，恁半日还同握过来。”西门庆听了，只顾跌脚，说道：“可怎样儿的，快着小厮去请任医官来看看。”月娘道：“请什么任医官？随他去，有命活，没命教他死，才趁了人的心。什么好的老婆？是墙上土坯，去了一层又一层。我就死了，把他扶了正就是了。恁个聪明的人儿，当不的家？”西门庆道：“你也耐烦，把那小淫妇儿只当臭屎一般丢着他去便罢了。你如今不请任后溪来看你看，一时气裹住了这胎气，弄的上不上，下不下，怎么了？”月娘道：“这等，叫刘婆子来瞧瞧，吃他服药，再不，头上剁两针，由他自好了。”西门庆道：“你没的说，那刘婆子老淫妇，他会看甚胎产？叫小厮骑马快请任医官来看。”月娘道：“你敢去请！你就请了来，我也不出去。”西门庆不依他，走到前边，即叫琴童：“快骑马往门外请任老爹，紧等着，一答儿就来。”琴童应诺，骑上马云飞一般去了。西门庆只在屋里厮守着月娘，分付丫头，连忙熬粥儿拿上来，劝他吃，月娘又不吃。等到后晌时分，琴童空回来说：“任老爹在府里上班，未回来。他家知道咱这里请，说明日任老爹绝早就来了。”

    月娘见乔大户一替两替来请，便道：“太医已是明日来了，你往乔亲家那里去罢。天晚了，你不去，惹的乔亲家怪。”西门庆道：“我去了，谁看你？”月娘笑道：“傻行货子，谁要你做恁个腔儿。你去，我不妨事。等我消一回儿，慢慢挣痤着起来，与大妗子坐的吃饭。你慌的是些甚么？”西门庆令玉箫：“快请你大妗子来，和你娘坐的。”又问：“郁大姐在那里？叫他唱与娘听。”玉箫道：“郁大姐往家去，不耐烦了。”西门庆道：“谁教他去来？留他两住两日儿也罢了。”赶着玉箫踢了两脚。月娘道：“他见你家反宅乱，要去，管他腿事？”玉箫道：“正经骂申二姐的倒不踢。”那西门庆只做不听见，一面穿了衣裳，往乔大户家吃酒去了。未到起更时分，就来家，到了上房。月娘正和大妗子、玉楼、李娇儿四个坐的。大妗子见西门庆进来，忙往后边去了。西门庆便问月娘道：“你这咱好些了么？”月娘道：“大妗子陪我吃了两口粥儿，心口内不大十分胀了，还只有些头疼腰酸。”西门庆道：“不打紧，明日任后溪来看，吃他两服药，解散散气，安安胎就好了。”月娘道：“我那等样教你休请他，你又请他。白眉赤眼，教人家汉子来做甚么？你明日看我出去不出去！”因问：“乔亲家请你做甚么？”西门庆道：“他说我从东京来了，与我坐坐。今日他也费心，整治许多菜蔬，叫两个唱的，落后又邀过来台官来陪我。我热着你，心里不自在，吃了几钟酒，老早就来了。”月娘道：“好个说嘴的货！我听不上你这巧言花语，可可儿就是热着我来？我是那活佛出现，也不放在你那惦。就死了也不值个破沙锅片子。”又问：“乔亲家再没和你说什么话？”西门庆方告说：“乔亲家如今要趁着新例，上三十两银子纳个义官。银子也封下了，教我对胡府尹说。我说不打紧，胡府尹昨日送了我一百本历日，我还没曾回他礼。等我送礼时，稍了贴子与他，问他讨一张义官札付来与你就是了。他不肯，他说纳些银子是正理。如今央这里分上讨讨儿，免上下使用，也省十来两银子。”月娘道：“既是他央及你，替他讨讨儿罢。你没拿他银子来？”西门庆道：“他银子明日送过来。还要买分礼来，我止住他了。到明日，咱佥一口猪，一坛酒，送胡府尹就是了。”说毕，西门庆晚夕就在上房睡了一夜。

    到次日，宋巡按摆酒，后厅筵席治酒，装定果品。大清早辰，本府出票拨了两院三十名官身乐人，两名伶官、四名排长领着，来西门庆宅中答应。只见任医官从早辰就骑马来了，西门庆忙迎到厅上陪坐，道连日阔怀之事。任医官道：“昨日盛使到，学生该班，至晚才来家，见尊剌，今日不俟驾而来。敢问何人欠安？”西门庆道：“大贱内偶然有些失调，请后溪一诊。”须臾茶至。吃了茶，任医官道：“昨日闻得明川说，老先生恭喜，容当奉贺。”西门庆道：“菲才备员而已，何贺之有。”一面西门庆分付：“后边对你大娘说，任老爹来了，明间内收拾。”琴童应诺，到后边。大妗子、李娇儿、孟玉楼都在房内，只见琴童来说：“任医官来了，爹分付教收拾明间里坐的。”月娘只不动身，说道：“我说不要请他，平白教人家汉子，睁着活眼，把手捏腕的，不知做甚么！叫刘妈妈子来，吃两服药，由他好了。好这等摇铃打鼓的，好与人家汉子喂眼。”玉楼道：“大娘，已是请人来了，你不出去却怎样的，莫不回了人去不成？”大妗子又在旁边劝着说：“姑娘，他是个太医，你教他看看你这脉息，还知道你这病源，不知你为甚起气恼，伤犯了那一经。吃了他药，替你分理理气血，安安胎气也好。刘婆子他晓得甚么病源脉理？一时耽误怎了。”月娘方动身梳头，戴上冠儿，玉箫拿镜子，孟玉楼跳上炕去，替他拿抿子掠后鬓。李娇儿替他勒钿儿。孙雪娥预备拿衣裳。不一时，打扮的粉妆玉琢，正是：

        罗浮仙子临凡世，月殿婵娟出画堂。


第七十六回　春梅娇撒西门庆　画童哭躲温葵轩

    诗曰：
        相劝频携金粟杯，莫将闲事系柔怀。年年只是人依旧，处处何曾花不开？
        歌咏且添诗酒兴，醉酣还命管弦来。尊前百事皆如昨，简点惟无温秀才。

    话说西门庆见月娘半日不出去，又亲自进来催促，见月娘穿衣裳，方才请任医官进明间内坐下。少顷，月娘从房内出来，望上道了万福，慌的任医官躲在旁边，屈身还礼。月娘就在对面椅上坐下。琴童安放桌儿锦茵，月娘向袖口边伸玉腕，露青葱，教任医官诊脉。良久诊完，月娘又道了个万福。抽身回房去了。房中小厮拿出茶来。吃毕茶，任医官说道：“老夫人原来禀的气血弱，尺脉来的浮涩。虽是胎气，有些荣卫失调，易生嗔怒，又动了肝火。如今头目不清，中膈有些阻滞烦闷，四肢之内，血少而气多。”月娘使出琴童来说：“娘如今只是有些头疼心胀，胳膊发麻，肚腹往下坠着疼，腰酸，吃饮食无味。”任医官道：“我已知道，说得明白了。”西门庆道：“不瞒后溪说，房下如今见怀临月身孕，因着气恼，不能运转，滞在胸膈间。望乞老先生留神加减一二，足见厚情。”任医官道：“岂劳分付，学生无不用心。此去就奉过安胎理气和中养荣蠲痛之剂来。老夫人服过，要戒气恼，就厚味也少吃。”西门庆道：“望乞老先生把他这胎气好生安一安。”任医官道：“已定安胎理气，养其荣卫，不劳分付，学生自有斟酌。”西门庆复说：“学生第三房下有些肚疼，望乞有暖宫丸药，并见赐些。”任医官道：“学生谨领，就封过来。”说毕起身，走到前厅院内，见许多教坊乐工伺候，因问：“老翁，今日府上有甚事？”西门庆道：“巡按宋公连两司官，请巡抚侯石泉老先生，在舍摆酒。”这任医官听了，越发骇然尊敬，在前门揖让上马，打了恭又打恭，比寻常不同，倍加敬重。西门庆送他回来，随即封了一两银子，两方手帕，使琴童骑马讨药去。

    李娇儿、孟玉楼众人，都在月娘房里装定果盒，搽抹银器。因说：“大娘，你头里还要不出去，怎么他看了就知道你心中的病？”月娘道：“甚么好成样的老婆，由他死便死了罢，可是他说的：‘你是我婆婆？无故只是大小之分罢了。我还大他八个月哩，汉子疼我，你只好看我一眼儿罢了。’他不讨了他口里话，他怎么和我大嚷大闹？若不是你们撺掇我出去，我后十年也不出去。随他死，教他死去！常言道：‘一鸡死，一鸡鸣，新来鸡儿打鸣忒好听。’我死了，把他立起来，也不乱，也不嚷，才‘拔了萝卜地皮宽”。”玉楼道：“大娘，耶嚛，耶嚛！那里有此话，俺每就替他赌个大誓。这六姐，不是我说他，有些不知好歹，行事要便勉强，恰似咬群出尖儿的一般，一个大有口没心的行货子。大娘你恼他，可知错恼了哩。”月娘道：“他是比你没心？他一团儿心机。他怎的会悄悄听人，行动拿话儿讥讽人。”玉楼道：“娘，你是个当家人，恶水缸儿，不恁大量些，却怎样儿的！常言一个君子待了十个小人。你手放高些，他敢过去了；你若与他一般见识起来，他敢过不去。”月娘道：“只有了汉子与他做主儿着，那大老婆且打靠后。”玉楼道：“哄那个哩？如今像大娘心里恁不好，他爹敢往那屋里去么！”月娘道：“他怎的不去？可是他说的，他屋里拿猪心绳子套，他不去？一个汉子的心，如同没笼头的马一般，他要喜欢那一个，只喜欢那个。谁敢拦他拦，他又说是浪了。”玉楼道：“罢么，大娘，你已是说过，通把气儿纳纳儿。等我教他来与娘磕头，赔个不是。趁着他大妗子在这里，你们两个笑开了罢。你不然，教他爹两个里不作难？就行走也不方便。但要往他屋里去，又怕你恼；若不去，他又不敢出来。今日前边恁摆酒，俺们都在这里定果盒，忙的了不得，他到落得在屋里躲猾儿。俺每也饶不过他。大妗子，我说的是不是？”大妗子道：“姑娘，也罢，他三娘也说的是。不争你两个话差，只顾不见面，教他姑夫也难，两下里都不好行走的。”月娘通一声也不言语。

    孟玉楼抽身往前走。月娘道：“孟三姐，不要叫他去，随他来不来罢。”玉楼道：“他不敢不来，若不来，我可拿猪毛绳子套了他来。”一直走到金莲房中，见他头也不梳，把脸黄着，坐在炕上。玉楼道：“五姐，你怎的装憨儿？把头梳起来，今日前边摆酒，后边恁忙乱，你也进去走走儿，怎的只顾使性儿起来？刚才如此这般，俺每劝了他这一回。你去到后边，把恶气儿揣在怀里，将出好气儿来，看怎的与他下个礼，赔个不是儿罢。你我既在矮檐下，怎敢不低头。常言：‘甜言美语三冬暖，恶语伤人六月寒’。你两个已是见过话，只顾使性儿到几时？人受一口气，佛受一炉香，你去与他赔个不是儿，天大事都了了。不然，你不教爹两下里也难。待要往你这边来，他又恼。”金莲道：“耶嚛，耶嚛！我拿甚么比他？可是他说的，他是真材实料，正经夫妻，你我都是趁来的露水，能有多大汤水儿？比他的脚指头儿也比不的儿。”玉楼道：“你又说，我昨日不说的，一棒打三四个人。就是后婚老婆，也不是趁将来的，当初也有个三媒六证，难道只恁就跟了往你家来！砍一枝，损百株，就是六姐恼了你，还有没恼你的。有势休要使尽，有话休要说尽。凡事看上顾下，留些儿防后才好。不管蜢虫、蚂蚱，一例都说着。对着他三位师父、郁大姐。人人有面，树树有皮，俺每脸上就没些血儿？他今日也觉不好意思的。只是你不去，却怎样儿的？少不的逐日唇不离腮，还有一处儿。你快些把头梳了，咱两个一答儿到后边去。”那潘金莲见他恁般说，寻思了半日，忍气吞声，镜台前拿过抿镜，只抿了头，戴上（髟狄）髻，穿上衣裳，同玉楼径到后边上房来。

    玉楼掀开帘儿先进去，说道：“我怎的走了去就牵了他来！他不敢不来！”便道：“我儿，还不过来与你娘磕头！”在旁边便道：“亲家，孩儿年幼，不识好歹，冲撞亲家。高抬贵手，将就他罢，饶过这一遭儿。到明日再无礼，犯到亲家手里，随亲家打，我老身也不敢说了。”那潘金莲与月娘磕了四个头，跳起来，赶着玉楼打道：“汗邪了你这麻淫妇，你又做我娘来了。”连众人都笑了，那月娘忍不住也笑了。玉楼道：“贼奴才，你见你主子与了你好脸儿，就抖毛儿打起老娘来了。”大妗子道：“你姐妹们笑开，恁欢喜欢喜却不好？就是俺这姑娘一时间一言半语（目吉）（目舌）你们，大家厮抬厮敬，尽让一句儿就罢了。常言：‘牡丹花儿虽好，还要绿叶扶持。’”月娘道：“他不言语，那个好说他？”金莲道：“娘是个天，俺每是个地。娘容了俺每，俺每骨秃叉着心里。”玉楼打了他肩背一下，说道：“我的儿，你这回才像老娘养的。且休要说嘴，俺每做了这一日话，也该你来助助忙儿。”这金莲便向炕上与玉楼装定果盒，不在话下。

    琴童讨将药来，西门庆看了药贴，就叫送进来与月娘、玉楼。月娘便问玉楼：“你也讨药来？”玉楼道：“还是前日看根儿，下首里只是有些怪疼，我教他爹对任医官说，稍带两服丸子药来我吃。”月娘道：“你还是前日空心掉了冷气了，那里管下寒的是！”

    按下后边。却说前厅宋御史先到了，西门庆陪他在卷棚内坐。宋御史深谢其炉鼎之事：“学生还当奉价。”西门庆道：“奉送公祖，犹恐见却，岂敢云价。”宋御史道：“这等，何以克当？”一面又作揖致谢。茶罢，因说起地方民情风俗一节，西门庆大略可否而答之。次问及有司官员，西门庆道：“卑职只知本府胡正堂民望素著，李知县吏事克勤。其余不知其详，不敢妄说。”宋御史问道：“守备周秀曾与执事相交，为人却也好不好？”西门庆道：“周总兵虽历练老成，还不如济州荆都监，青年武举出身，才勇兼备，公祖倒看他看。”宋御史道：“莫不是都监荆忠？执事何以相熟？”西门庆道：“他与我有一面之交，昨日递了个手本与我，望乞公祖青盼一二。”宋御史道：“我也久闻他是个好将官。”又问其次者，西门庆道：“卑职还有妻兄吴铠，见任本衙右所正千户之职。昨日委管修义仓，例该升指挥，亦望公祖提拔，实卑职之沾恩惠也。”宋御史道：“既是令亲，到明日类本之时，不但加升本等职级，我还保举他见任管事。”西门庆连忙作揖谢了，因把荆都监并吴大舅履历手本递上。宋御史看了，即令书吏收执，分付：“到明日类本之时，呈行我看。”那吏典收下去了。西门庆又令左右悄悄递了三两银子与他，不在话下。

    正说话间，前厅鼓乐响，左右来报：“两司老爷都到了。”慌的西门庆即出迎接，到厅上叙礼。这宋御史慢慢才走出花园角门。众官见礼毕数，观看正中摆设大插卓一张，五老定胜方糖，高顶簇盘，甚是齐正，周围卓席俱丰胜，心中大悦。都望西门庆谢道：“生受，容当奉补。”宋御史道：“分资诚为不足，四泉看我分上罢了，诸公不消奉补。”西门庆道：“岂有此理。”一面各分次序坐下，左右拿上茶来。众官又一面差官邀去。

    看看等到午后，只见一匹报马来到说：“侯爷来了。”这里两边鼓乐一齐响起，众官都出大门迎接。宋御史只在二门里相候。不一时，蓝旗马道过尽，侯巡抚穿大红孔雀，戴貂鼠暖耳，浑金带，坐四人大轿，直至门首下轿。众官迎接进来。宋御史亦换了大红金云白豸暖耳，犀角带，相让而入。到于大厅上，叙毕礼数，各官廷参毕，然后是西门庆拜见。侯巡抚因前次摆酒请六黄太尉，认得西门庆。即令官吏拿双红友生侯濛单拜贴，递与西门庆。西门庆双手接了，分付家人捧上去。一面参拜毕，宽衣上坐。众官两旁佥坐，宋御史居主位。奉毕茶，阶下动起乐来。宋御史递酒簪花，捧上尺头，随即抬下卓席来，装在盒内，差官吏送到公厅去了。然后上坐，献汤饭，割献花猪，俱不必细说。先是教坊吊队舞，撮弄百戏，十分齐整。然后才是海盐子弟上来磕头，呈上关目揭贴。侯公分付搬演《裴晋公还带记》。唱了一折下来，又割锦缠羊。端的花簇锦攒，吹弹歌舞，箫韶盈耳，金貂满座。有诗为证：

        华堂非雾亦非渐，歌遏行云酒满筵。
        不但红娥垂玉佩，果然绿鬓插金蝉。
    侯巡抚只坐到日西时分，酒过数巡，歌唱两折下来，令左右拿五两银子，分赏厨役、茶酒、乐工、脚下人等，就穿衣起身。众官俱送出大门，看着上轿而去。回来，宋御史与众官谢了西门庆，亦告辞而归。

    西门庆送了回来，打发乐工散了。因见天色尚早，分付把卓席休动。一面使小厮请吴大舅并温秀才、应伯爵、傅伙计、甘伙计、贲第传、陈敬济来坐，听唱。又拿下两卓酒肴，打发子弟吃了。等的人来，教他唱《四节记（冬景）韩熙载夜宴陶学士》抬出梅花来，放在两边卓上，赏梅饮酒。先是三伙计来旁坐下。不一时，温秀才也过来了，吴大舅、吴二舅、应伯爵都来了。应伯爵与西门庆唱喏：“前日空过众位嫂子，又多谢重礼。”西门庆笑骂道：“贼天杀的狗材，你打窗户眼儿内偷瞧的你娘们好！”伯爵道：“你休听人胡说，岂有此理。我想来也没人。”指王经道：“就是你这贼狗骨秃儿，干净来家就学舌。我到明日把你这小狗骨秃儿肉也咬了。”说毕，吃了茶。

    吴大舅要到后边，西门庆陪下来，向吴大舅如此这般说：“对宋大巡已替大舅说，他看了揭贴，交付书办收了。我又与了书办三两银子，连荆大人的都放在一处。他亲口许下，到明日类本之时，自有意思。”吴大舅听了，满心欢喜，连忙与西门庆唱喏：“多累姐夫费心。”西门庆道：“我就说是我妻兄，他说既是令亲，我已定见过分上。”于是同到房中，见了月娘。月娘与他哥道万福。大舅向大妗子说道：“你往家去罢了，家里没人，如何只顾不去了？”大妗子道：“三姑娘留下，教我过了初三日去哩。”吴大舅道：“既是姑娘留你，到初四日去便了。”说毕，来到前边，同众坐下饮酒。不一时，下边戏子锣鼓响动，搬演《韩熙载夜宴（邮亭佳遇）》。正在热闹处，忽见玳安来说：“乔亲家爹那里，使了乔通在下边请爹说话。”西门庆随即下席见乔通。乔通道：“爹说昨日空过亲家。爹使我送那援纳例银子来，一封三十两，另外又拿着五两与吏房使用。”西门庆道：“我明日早封过与胡大尹，他就与了札付来。又与吏房银子做甚么？你还带回去。”一面分付玳安拿酒饭点心，管待乔通，打发去了。

    话休饶舌。当日唱了《邮亭》两折，有一更时分，西门庆前边人散了，看收了家火，就进入月娘房来。大妗子正坐的，见西门庆进来，连忙往那边屋里去了。西门庆因向月娘说：“我今日替你哥如此这般对宋巡按说，他许下除加升一级，还教他见任管事，就是指挥佥事。我刚才已对你哥说了，他好不喜欢，只在年终就题本。”月娘便道：“没的说，他一个穷卫家官儿，那里有二三百银子使？”西门庆道：“谁问他要一百文钱儿。我就对宋御史说是我妻兄，他亲口既许下，无有个不做分上的。”月娘道：“随你与他干，我不管你。”西门庆便问玉箫：“替你娘煎了药，拿来我瞧着，打发你娘吃了罢。”月娘道：“你去，休管他，等我临睡自家吃。”那西门庆才待往外走，被月娘又叫回来，问道：“你往那里去？若是往前头去，趁早儿不要去。他头里与我陪过不是了，只少你与他陪不是去哩。”西门庆道：“我不往他屋里去。”月娘道：“你不往他屋里去，往谁屋里去？那前头媳妇子跟前也省可去。惹的他昨日对着大妗子，好不拿话儿咂我，说我纵容着你要他，图你喜欢哩。你又恁没廉耻的。”西门庆道：“你理那小淫妇儿怎的！”月娘道：“你只依我说，今日偏不要你往前边去，也不要你在我这屋里，你往下边李娇姐房里睡去。随你明日去不去，我就不管了。”西门庆见恁说，无法可处，只得往李娇儿房里歇了一夜。

    到次日，腊月初一日，早往衙门中同何千户发牌升厅画卯，发放公文。一早辰才来家，又打点礼物猪酒，并三十两银子，差玳安往东平府送胡府尹去。胡府尹收下礼物，即时封过札付来。西门庆在家，请了阴阳徐先生，厅上摆设猪羊酒果，烧纸还愿心毕，打发徐先生去了。因见玳安到了，看了回贴，札付上面用着许多印信，填写乔洪本府义官名目。一面使玳安送两盒胙肉与乔大户家，就请乔大户来吃酒，与他札付瞧。又分送与吴大舅、温秀才、应伯爵、谢希大并众伙计，每人都是一盒，不在话下。一面又发贴儿，初三日请周守备、荆都监、张团练、刘、薛二内相、何千户、范千户、吴大舅、乔大户、王三官儿，共十位客，叫一起杂耍乐工，四个唱的。

    那日孟玉楼攒了帐，递与西门庆，就交代与金莲管理，他不管了。因来问月娘道：“大娘，你昨日吃了药儿，可好些？”月娘道：“怪的不人说怪浪肉，平白教人家汉子捏了捏手，今日好了。头也不疼，心口也不发胀了。”玉楼笑道：“大娘，你原来只少他一捏儿。”连大妗子也笑了。西门庆拿了攒的帐来，又问月娘。月娘道：“该那个管，你交与那个就是了。来问我怎的，谁肯让的谁？”这西门庆方打帐兑三十两银子，三十吊钱，交与金莲管理，不在话下。

    良久，乔大户到了。西门庆陪他厅上坐的，如此这般拿胡府尹札付与他看。看见上写义官乔洪名字：“援例上纳白米三千石，以济边饷”，满心欢喜，连忙向西门庆失恭致谢：“多累亲家费心，容当叩谢。”因叫乔通：“好生送到家去。”又说：“明日若亲家见招，在下有此冠带，就敢来陪。”西门庆道：“初三日亲家好歹早些下降。”一面吃茶毕，分付琴童，西厢书房里放卓儿。“亲家请那里坐，还暖些。”同到书房，才坐下，只见应伯爵到了。敛了几分人情，交与西门庆，说：“此是列位奉贺哥的分资。”西门庆接了，看头一位就是吴道官，其次应伯爵、谢希大、祝实念、孙寡嘴、常峙节、白赉光、李智、黄四、杜三哥，共十分人情。西门庆道：“我这边还有吴二舅、沈姨夫，门外任医官、花大哥并三个伙计、温蔡轩，也有二十多人，就在初四日请罢。”一面令左右收进人情去，使琴童儿：“拿马请你吴大舅来，陪你乔家亲爹坐。”因问：“温师父在家不在？”来安儿道：“温师父不在家，望朋友去了。”不一时，吴大舅来到，连陈敬济五人共坐，把酒来斟。卓上摆列许多下饭。饮酒中间，西门庆因向吴大舅说：“乔亲家恭喜的事，今日已领下札付来了。容日我这里备礼写文轴，咱每从府中迎贺迎贺。”乔大户道：“惶恐，甚大职役，敢起动列位亲家费心。”忽有本县衙差人送历日来了，共二百五十本。西门庆拿回贴赏赐，打发来人去了。应伯爵道：“新历日俺每不曾见哩。”西门庆把五十本拆开，与乔大户、吴大舅、伯爵三人分开。伯爵看了看，开年改了重和元年，该闰正月。

    不说当日席间猜枚行令。饮酒至晚，乔大户先告家去。西门庆陪吴大舅、伯爵坐到起更时分方散。分付伴当：“早伺候备马，邀你何老爹到我这里起身，同往郊外送侯爷，留下四名排军，与来安、春鸿两个，跟大娘轿往夏家去。”说毕，就归金莲房中来。那妇人未等他进房，就先摘了冠儿，乱挽乌云，花容不整，朱粉懒施，浑衣儿歪在床小，叫着只不做声。西门庆便坐在床上问道：“怪小油嘴，你怎的恁个腔儿？”也不答应。被西门庆用手拉起他来，说道：“你如何悻悻的？”那妇人便做出许多乔张致来，把脸扭着，止不住纷纷香腮上滚下泪来。那西门庆就是铁石人，也把心肠软了。连忙一只手搂着他脖子说：“怪油嘴，好好儿的，平白你两个合甚么气？”那妇人半日方回说道：“谁和他合气来？他平白寻起个不是，对着人骂我是拦汉精，趁汉精，趁了你来了。他是真材实料，正经夫妻。谁教你又到我这屋里做甚么！你守着他去就是了，省的我把拦着你。说你来家，只在我这房里缠，早是肉身听着，你这几夜只在我这屋里睡来？白眉赤眼儿的嚼舌根。一件皮袄，也说我不问他，擅自就问汉子讨了。我是使的奴才丫头，莫不往你屋里与你磕头去？为这小肉儿骂了那贼瞎淫妇，也说不管，偏有那些声气的。你是个男子汉，若是有主张，一拳柱定，那里有这些闲言帐语。怪不的俺每自轻自贱，常言道：‘贱里买来贱里卖，容易得来容易舍。’趁将你家来，与你家做小老婆，不气长。你看昨日，生怕气了他，在屋里守着的是谁？请太医的是谁？在跟前撺拨侍奉的是谁？苦恼俺每这阴山背后，就死在这屋里，也没个人儿来揪问。这个就是出那人的心来了！还教我含着眼泪儿，走到后边与他赔不是。”说着，那桃花脸上止不住又滚下珍珠儿，倒在西门庆怀里，呜呜咽咽，哭的捽鼻涕弹眼泪。西门庆一面搂抱着劝道：“罢么，我的儿，我连日心中有事，你两家各省一句儿就罢了。你教我说谁的是？昨日要来看你，他说我来与你赔不是，不放我来。我往李娇儿房里睡了一夜。虽然我和人睡，一片心只想着你。”妇人道：“罢么，我也见出你那心来了。一味在我面上虚情假意，倒老还疼你那正经夫妻。他如今替你怀着孩子，俺每一根草儿，拿甚么比他！”被西门庆搂过脖子来亲了个嘴，道：“小油嘴，休要胡说。”只见秋菊拿进茶来。西门庆便道：“贼奴才，好干净儿，如何教他拿茶？”因问：“春梅怎的不见？”妇人道：“你还问春梅哩，他饿的还有一口游气儿，那屋里躺着不是。带今日三四日没吃点汤水儿了，一心只要寻死在那里。说他大娘，对着人骂了他奴才，气生气死，整哭了三四日了。”这西门庆听了，说道：“真个？”妇人道：“莫不我哄你不成，你瞧去不是！”

    这西门庆慌过这边屋里，只见春梅容妆不整，云髻歪斜，睡在炕上。西门庆叫道：“怪小油嘴，你怎的不起来？”叫着他，只不做声，推睡。被西门庆双关抱将起来。那春梅从酩子里伸腰，一个鲤鱼打挺，险些儿没把西门庆扫了一交，早是抱的牢，有护炕倚住不倒。春梅道：“达达，放开了手。你又来理论俺每这奴才做甚么？也玷辱了你这两只手。”西门庆道：“小油嘴儿，你大娘说了你两句儿罢了，只顾使起性儿来了。说你这两日没吃饭？”春梅道：“吃饭不吃饭，你管他怎的！左右是奴才货儿，死便随他死了罢。我做奴才，也没干坏了甚么事，并没教主子骂我一句儿，打我一下儿，做甚么为这肏遍街捣遍巷的贼瞎妇，教大娘这等骂我，嗔俺娘不管我，莫不为瞎淫妇打我五板儿？等到明日，韩道国老婆不来便罢，若来，你看我指着他一顿好骂。原来送了这瞎淫妇来，就是个祸根。”西门庆道：“就是送了他来，也是好意，谁晓的为他合起气来。”春梅道：“他若肯放和气些，我好骂他？他小量人家！”西门庆道：“我来这里，你还不倒钟茶儿我吃？那奴才手不干净，我不吃他倒的茶。”春梅道：“死了王屠，连毛吃猪。我如今走也走不动在这里，还教我倒甚么茶？”西门庆道：“怪小油嘴儿，谁教你不吃些甚么儿？”因说道：“咱每往那边屋里去。我也还没吃饭哩，教秋菊后边取菜儿，筛酒，烤果馅饼儿，炊鲜汤咱每吃。”于是不由分诉，拉着春梅手到妇人房内。分付秋菊：“拿盒子后边取吃饭的菜儿去。”不一时，拿了一方盒菜蔬来。西门庆分付春梅：“把肉鲊拆上几丝鸡肉，加上酸笋韭菜，和成一大碗香喷喷馄饨汤来。”放下卓儿摆上，一面盛饭来。又烤了一盒果馅饼儿。西门庆和金莲并肩而坐，春梅也在旁陪着同吃。三个你一杯，我一杯，吃到一更方睡。

    到次日，西门庆起早，约会何千户来到，吃了头脑酒，起身同往郊外送侯巡抚去了。吴月娘先送礼往夏指挥家去，然后打扮，坐大轿，排军喝道，来安、春鸿跟随来吃酒，看他娘子儿，不在话下。

    且说玳安、王经看家，将到晌午时分，只见县前卖茶的王妈妈领着何九，来大门首寻问玳安：“老爹在家不在家？”玳安道：“何老人家、王奶奶稀罕，今日那阵风儿吹你老人家来这里走走？”王婆子道：“没勾当怎好来踅门踅户？今日不因老九，为他兄弟的事，要央烦你老爹，老身还不敢来。”玳安道：“老爷今日与侯爷送行去了，俺大娘也不在家。你老人家站站，等我进去对五娘说声。”进入不多时出来，说道：“俺五娘请你老人家进去哩。”王婆道：“我敢进去？你引我引儿，只怕有狗。”那玳安引他进入花园金莲房门首，掀开帘子，王婆进去。见妇人家常戴着卧免儿，穿着一身锦段衣裳，搽抹的粉妆玉琢，正在炕上脚登着炉台儿坐的。进去不免下礼，慌的妇人答礼，说道：“老王免了罢。”那婆子见毕礼，坐在炕边头。妇人便问：“怎的一向不见你？”王婆子道：“老身心中常想着娘子，只是不敢来亲近。”问：“添了哥哥不曾？”妇人道：“有倒好了。小产过两遍，白不存。”问：“你儿子有了亲事来？”王婆道：“还不曾与他寻。他跟客人淮上来家这一年多，家中积攒了些，买个驴儿，胡乱磨些面儿卖来度日。”因问：“老爹不在家了？”妇人道：“他今日往门外与抚按官送行去了，他大娘也不在家，有甚话说？”王婆道：“何老九有桩事，央及老身来对老爹说：他兄弟何十吃贼攀了，见拿在提刑院老爹手里问。攀他是窝主。本等与他无干，望乞老爹案下与他分豁分豁。贼若指攀，只不准他就是了。何十出来，到明日买礼来重谢老爹，有个说贴儿在此。”一面递与妇人。妇人看了，说道：“你留下，等你老爹来家，我与他瞧。”婆子道：“老九在前边伺候着哩，明日教他来讨话罢。”

    妇人一面叫秋菊看茶来，须臾，秋菊拿了一盏茶来，与王婆吃了。那婆子坐着，说道：“娘子，你这般受福勾了。”妇人道：“甚么勾了，不惹气便好，成日欧气不了在这里。”婆子道：“我的奶奶，你饭来张口，水来湿手，这等插金戴银，呼奴使婢，又惹甚么气？”妇人道：“常言说得好，三窝两块，大妇小妻，一个碗内两张匙，不是汤着就抹着。如何没些气儿？”婆子道：“好奶奶，你比那个不聪明！趁着老爹这等好时月，你受用到那里是那里。”说道：“我明日使他来讨话罢。”于是拜辞起身。妇人道：“老王，你多坐回去不是？”那婆子道：“难为老九，只顾等我，不坐罢。改日再来看你。”妇人也不留他留儿，就放出他来了。到了门首，又叮咛玳安。玳安道：“你老人家去，我知道，等俺爹来家我就禀。”何九道：“安哥，我明日早来讨话罢。”于是和王婆一路去了。

    至晚，西门庆来家。玳安便把此事禀知。西门庆到金莲房看了贴子，交付与答应的收着：“明日到衙门中禀我。”一面又令陈敬济发初四日请人贴子。瞒着春梅，又使琴童儿送了一两银子并一盒点心到韩道国家，对着他说：“是与申二姐的，教他休恼。”那王六儿笑嘻嘻接了，说：“他不敢恼。多上覆爹娘，冲撞他春梅姑娘。”俱不在言表。

    至晚，月娘来家，先拜见大妗子众人，然后见西门庆，道了万福，就告诉：“夏大人娘子见了我去，好不喜欢。今日也有许多亲邻堂客。原来夏大人有书来了，也有与你的书，明日送来与你。也只在这初六、七起身，搬取家小上京。说了又说，好歹央贲四送他到京就回来。贲四的那孩子长儿，今日与我磕头，好不出跳的好个身段儿。嗔道他旁边捧着茶把眼只顾偷瞧我。我也忘了他，倒是夏大人娘子叫他改换的名字，叫做瑞云，‘过来与你西门奶奶磕头’，他才放下茶托儿，与我磕了四个头。我与了他两枝金花儿。夏大人娘子好不喜欢，抬举他，也不把他当房里人，只做亲儿女一般看他。”西门庆道：“还是这孩子有福，若是别人家手里，怎么容得，不骂奴才少椒末儿，又肯抬举他！”被月娘瞅了一眼，说道：“碜说嘴的货，是我骂了你心爱的小姐儿了！”西门庆笑了，说道：“他借了贲四押家小去，我线铺子教谁看？”月娘道：“关两日也罢了。”西门庆道：“关两日，阻了买卖，近年近节，绸绢绒线正快，如何关闭了铺子？到明日再处。”说毕，月娘进里间脱衣裳摘头，走到那边房内，和大妗子坐的。家中大小都来参见磕头。

    是日，西门庆在后边雪娥房中歇了一夜，早往衙门中去了。只见何九走来问玳安讨信，与了玳安一两银子。玳安道：“昨日爹来家，就替你说了。今日到衙门中，敢就开出你兄弟来了。你往衙门首伺候。”何九听言，满心欢喜，一直走到衙门前去了。西门庆到衙门中坐厅，提出强盗来，每人又是一夹，二十大板，把何十开出来，放了。另拿了弘化寺一名和尚顶缺，说强盗曾在他寺内宿了一夜。正是：张公吃酒李公醉，桑树上脱枝柳树上报。有诗为证：

        宋朝气运已将终，执掌提刑甚不公。毕竟难逃天下眼，那堪激浊与扬清。

    那日西门庆家中叫了四个唱的：吴银儿、郑爱月儿、洪四儿、齐香儿，日头晌午就来了，都到月娘房内，与月娘、大妗子众人磕头。月娘摆茶与他们吃了。正弹着乐器，唱曲儿与众人听，忽见西门庆从衙门中来家，进房来。四个唱的都放了乐器，笑嘻嘻向前，与西门庆磕头。坐下，月娘便问：“你怎的衙门中这咱才来？”西门庆告诉：“今日向理好几桩事情。”因望着金莲说：“昨日王妈妈来说何九那兄弟，今日我已开除来放了。那两名强盗还攀扯他，教我每人打了二十，夹了一夹，拿了门外寺里一个和尚顶缺，明日做文书送过东平府去。又是一起奸情事，是丈母养女婿的。那女婿不上二十多岁，名唤宋得，原与这家是养老不归宗女婿。落后亲丈母死了，娶了个后丈母周氏，不上一年，把丈人死了。这周氏年小，守不得，就与这女婿暗暗通奸，后因为责使女，被使女传于两邻，才首告官。今日取了供招，都一日送过去了。这一到东平府，奸妻之母，系缌麻之亲，两个都是绞罪。”潘金莲道：“要着我，把学舌的奴才打的烂糟糟的，问他个死罪也不多。你穿青衣抱黑柱，一句话就把主子弄了。”西门庆道：“也吃我把那奴才拶了几拶子好的。为你这奴才，一时小节不完，丧了两个人性命。”月娘道：“大不正则小不敬。母狗不掉尾，公独不上身。大凡还是女人心邪，若是那正气的，谁敢犯他！”四个唱的都笑道：“娘说的是。就是俺里边唱的，接了孤老的朋友还使不的，休说外头人家。”说毕，摆饭与西门庆吃了。

    忽听前厅鼓乐响，荆都监来了。西门庆连忙冠带出迎，接至厅上叙礼，分宾主坐下。茶罢，如此这般告说：“宋巡按收了说贴，已慨然许下，执事恭喜，必然在迩。”荆都监听了，又下坐作揖致谢：“老翁费心，提携之力，铭刻难忘。”西门庆又说起：“周老总兵，生也荐言一二，宋公必有主意。”谈话间，忽然刘薛二公公到。鼓乐迎接进来，西门太相让入厅，叙礼。二内相皆穿青缧绒蟒衣，宝石绦环，正中间坐下。次后周守备到了，一处叙话。荆都监又向周守备说：“四泉厚情，昨日宋公在尊府摆酒，曾称颂公之才猷。宋公已留神于中，高转在即。”周守备亦欠身致谢不尽。落后张团练、何千户、王三官、范千户、吴大舅、乔大户陆续都到了。乔大户冠带青衣，四个伴当跟随，进门见毕诸公，与西门庆拜了四拜。众人问其恭喜之事，西门庆道：“舍亲家在本府援例新受恩荣义官之职。”周守备道：“四泉令亲，吾辈亦当奉贺。”乔大户道：“蒙列位老爹盛情，岂敢动劳。”说毕，各分次序坐下。遍递了一道茶，然后递酒上坐。锦屏前玳筵罗列，画堂内宝玩争辉，阶前动一派笙歌，席上堆满盘异果。良久，递酒安席毕，各归席坐下。王三官再三不肯上来坐，西门庆道：“寻常罢了，今日在舍，权借一日陪诸公上坐。”王三官必不得已，左边垂首坐了。须臾，上罢汤饭，下边教坊撮弄杂耍百戏上来。良久，才是四个唱的，拿着银筝玉板，放娇声当筵弹唱。正是：

        舞裙歌板逐时新，散尽黄金只此身。寄与富儿休暴殄，俭如良药可医贫。

    当日刘内相坐首席，也赏了许多银子。饮酒为欢，至一更时分方散。西门庆打发乐工赏钱出门。四个唱的都在月娘房内弹唱，月娘留下吴银儿过夜，打发三个唱的去。临去，见西门庆在厅上，拜见拜见。西门庆分付郑爱月儿：“你明日就拉了李桂姐，两个还来唱一日。”郑爱月儿就知今日有王三官儿，不叫李桂姐来唱，笑道：“爹，你兵马司倒了墙－－贼走了？”又问：“明日请谁吃酒？”西门庆道：“都是亲朋。”郑爱月儿道：“有应二那花子，我不来，我不要见那丑冤家怪物。”西门庆道：“明日没有他。”爱月儿道：“没有他才好。若有那怪攮刀子的，俺们不来。”说毕，磕了头去了。西门庆看着收了家伙，回到李瓶儿那边，和如意儿睡了。一宿晚景题过。

    次日，早往衙门送问那两起人犯过东平府去。回来家中摆酒，请吴道官、吴二舅、花大舅、沈姨父、韩姨夫、任医官、温秀才、应伯爵，并会众人李智、黄四、杜三哥并家中三个伙计，十二张桌儿。席中止是李桂姐、吴银儿、郑爱月儿三个粉头递酒，李铭、吴惠、郑奉三个小优儿弹唱。正递酒中间，忽平安儿来报：“云二叔新袭了职，来拜爹，送礼来。”西门庆听言，忙道：“有请。”只见云理守穿着青纻丝补服员领，冠冕着，腰系金带，后面伴当抬着礼物，先递上揭贴，与西门庆观看。上写：“新袭职山东清河右卫指挥同知门下生云理守顿首百拜。谨具土仪：貂鼠十个，海鱼一尾，虾米一包，腊鹅四只，腊鸭十只，油低帘二架，少申芹敬。”西门庆即令左右收了，连忙致谢。云理守道：“在下昨日才来家，今日特来拜老爹。”于是四双八拜，说道：“蒙老爹莫大之恩，些少土仪，表意而已。”然后又与众人叙礼拜见。西门庆见他居官，就待他不同，安他与吴二舅一桌坐了，连忙安钟箸，下汤饭。脚下人俱打发攒盘酒肉。因问起发丧替职之事，这云理守一一数言：“蒙兵部余爷怜先兄在镇病亡，祖职不动，还与了个本卫见任佥书。”西门庆欢喜道：“恭喜恭喜，容日已定来贺。”当日众人席上每位奉陪一杯，又令三个唱的奉酒，须臾把云理守灌的醉了。那应伯爵在席上，如线儿提的一般，起来坐下，又与李桂姐、郑月儿彼此互相戏骂不绝。当日酒筵笑声，花攒锦簇，觥筹交错，耍顽至二更时分方才席散。打发三个唱的去了，西门庆归上房宿歇。

    到次日起来迟，正在上房摆粥吃了，穿衣要拜云理守。只见玳安来说：“贲四在前边请爹说话。”西门庆就知为夏龙溪送家小之事，一面出来厅上。只见贲四向袖中取出夏指挥书来呈上，说道：“夏老爹要教小人送送家小往京里去，小人禀问老爹去不去？”西门庆看了书中言语，无非是叙其阔别，谢其早晚看顾家小，又借贲四携送家小之事，因说道：“他既央你，你怎的不去！”因问：“几时起身？”贲四道：“今早他大官儿叫了小人去，分付初六日家小准起身。小人也得半月才回来。”说毕，把狮子街铺内钥匙交递与西门庆。西门庆道：“你去，我教你吴二舅来，替你开两日罢。”那贲四方才拜辞出门，往家中收拾行装去了。西门庆就冠冕着出门，拜云指挥去了。

    那日大妗子家去，叫下轿子门首伺候。也是合当有事，月娘装了两盒子茶食点心下饭，送出门首上轿。只见画童儿小厮躲在门房，大哭不止。那平安儿只顾扯他，那小厮越扯越哭起来。被月娘等听见，送出大妗子去了，便问平安儿：“贼囚，你平白扯他怎的？惹的他恁怪哭。”平安道：“温师父那边叫扯，他白不去，只是骂小的。”月娘道：“你教他好好去罢。”因问道：“小厮，你师父那边叫，去就是了，怎的哭起来？”那画童嚷平安道：“又不关你事，我不去罢了，你扯我怎的？”月娘道：“你因何不去？”那小厮又不言语。金莲道：“这贼小囚儿，就是个肉佞贼。你大娘问你，怎的不言语？被平安向前打了一个嘴巴，那小厮越发大哭了。月娘道：“怪囚根子，你平白打他怎的？你好好教他说，怎的不去？”正问着，只见玳安骑了马进来。月娘问道：“你爹来了？”玳安道：“被云二叔留住吃酒哩。使我送衣裳来了，要还毡巾去。”看见画童儿哭，便问：“小大官儿，怎的号啕痛也是的？”平安道：“对过温师父叫他不去，反哭骂起我来了。玳安道：“我的哥哥，温师父叫，你仔细，有名的温屁股，他一日没屁股也成不的。你每常怎么挨他的，今日又躲起来了？”月娘骂道：“怪囚根子，怎么温屁股？”玳安道：“娘只问他就是。”潘金莲得不的风儿就是雨儿，一面叫过画童儿来，只顾问他：“小奴才，你实说他叫你做甚么？你不说，看我教你大娘打你。”逼问那小厮急了，说道：“他只要哄着小的，把他那行货子放在小的屁股里，弄和胀胀的疼起来。我说你还不快拔出来，他又不肯拔，只顾来回动。且教小的拿出，跑过来，他又来叫小的。”月娘听了便喝道：“怪贼小奴才儿，还不与我过一边去！也有这六姐，只管审问他，说的碜死了。我不知道，还当是好话儿，侧着耳朵儿听他。这蛮子也是个不上芦帚的行货子，人家小厮与你使，却背地干这个营生。”金莲道：“大娘，那个上芦帚的肯干这营生，冷铺睡的花子才这般所为。”孟玉楼道：“这蛮子，他有老婆，怎生这等没廉耻？”金莲道：“他来了这一向，俺们就没见他老婆怎生样儿。”平安道：“娘每会胜也不看见他。他但往那边去就锁了门。住了这半年，我只见他会轿子往娘家去了一遭，没到晚就来家了。往常几时出个门儿来，只好晚夕门首倒杩子走走儿罢了。”金莲道：“他那老婆也是个不长俊的行货子，嫁了他，怕不的也没见个天日儿，敢每日只在屋里坐天牢哩。”说了回，月娘同众人回后边去了。

    西门庆约莫日落时分来家，到上房坐下。月娘问道：“云伙计留你坐来？”西门庆道：“他在家，见我去，旋放桌儿留我坐，打开一坛酒和我吃。如今卫中荆南岗升了，他就挨着掌印。明日连他和乔亲家，就是两分贺礼，众同僚都说了，要与他挂轴子，少不得教温葵轩做两篇文章，买轴子写。”月娘道：“还缠甚么温葵轩、鸟葵轩哩！平白安扎恁样行货子，没廉耻，传出去教人家知道，把丑来出尽了。”西门庆听言，唬了一跳，便问：“怎么的？”月娘道：“你别要来问我，你问你家小厮去。”西门庆道：“是那个小厮？”金莲道：“情知是谁？画童贼小奴才，俺去送大妗子去，他正在门首哭，如此这般，温蛮子弄他来。”西门庆听了，还有些不信，便道：“你叫那小奴才来，等我问他。”一面使玳安儿前边把画童儿叫到上房，跪下，西门庆要拿拶子拶他，便道：“贼奴才，你实说，他叫你做甚么？”画童儿道：“他叫小的，要灌醉了小的，干那小营生儿。今日小的害疼，躲出来了，不敢去。他只顾使平安叫，又打小的，教娘出来看见了。他常时问爹家中各娘房里的事，小的不敢说。昨日爹家中摆酒，他又教唆小的偷银器家火与他。又某日他望倪师父去，拿爹的书稿儿与倪师父瞧，倪师父又与夏老爷瞧。”这西门庆不听便罢，听了便道：“画虎画皮难画骨，知人知面不知心。我把他当个人看，谁知他人皮包狗骨东西，要他何用？”一面喝令画童起去，分付：“再不消过那边去了。”那画童磕了头，起来往前边去了。西门庆向月娘道：“怪道前日翟亲家说我机事不密则害成，我想来没人，原来是他把我的事透泄与人，我怎的晓得？这样的狗骨秃东西，平白养在家做甚么？”月娘道：“你和谁说？你家又没孩子上学，平白招揽个人在家养活，只为写礼贴儿，饶养活着他，还教他弄乾坤儿。”西门庆道：“不消说了，明日教他走道儿就是了。”一面叫将平安来，分付：“对过对他说，家老爹要房子堆货，教温师父转寻房儿便了。等他来见我，你在门首，只回我不在家。”那平安儿应诺去了。

    西门庆告月娘说：“今日贲四来辞我，初六日起身，与夏龙溪送家小往东京去。我想来，线铺子没人，倒好教二舅来替他开两日儿。好不好？”月娘道：“好不好，随你叫他去。我不管你，省的人又说照顾了我的兄弟。”西门庆不听，于是使棋童儿：“请你二舅来。”不一时，请吴二舅到，在前厅陪他吃酒坐的，把钥匙交付与他：“明日同来昭早往狮子街开铺子去。”不在话下。

    却说温秀才见画童儿一夜不过来睡，心中省恐。到次日，平安走来说：“家老爹多上覆温师父，早晚要这房子堆货，教师父别寻房儿罢。”这温秀才听了，大惊失色，就知画童儿有甚话说，穿了衣巾，要见西门庆说话。平安道：“俺爹往衙门中去了，还未来哩。”比及来，这温秀才又衣巾过来伺候，具了一篇长柬，递与琴童儿。琴童又不敢接，说道：“俺爹才从衙门中回家，辛苦，后边歇去了，俺每不敢禀。”这温秀才就知疏远他，一面走到倪秀才家商议，还搬移家小往旧处住去了。正是：谁人汲得西江水，难洗今朝一面羞。

        靡不有初鲜克终，交情似水淡长浓。自古人无千日好，果然花无摘下红。


第七十七回　西门庆踏雪访爱月　贲四嫂带水战情郎

    词曰：

        望江南
        梅其雪，岁暮斗新妆。月底素华同弄色，风前轻片半含香，不比柳花狂。
        双雀影，堪比雪衣娘。六出光中曾结伴，百花头上解寻芳，争似两鸳鸯。

    话说温秀才求见西门庆不得，自知惭愧，随移家小，搬过旧家去了。西门庆收拾书院，做了客坐，不在话下。

    一日，尚举人来拜辞，上京会试，问西门庆借皮箱毡衫。西门庆陪坐待茶，因说起乔大户、云理守：“两位舍亲，一受义官，一受祖职，见任管事，欲求两篇轴文奉贺。不知老翁可有相知否？借重一言，学生具币礼相求。”尚举人笑道：“老翁何用礼，学生敝同窗聂两湖，见在武库肄业，与小儿为师，本领杂作极富。学生就与他说，老翁差盛使持轴来就是了。”西门庆连忙致谢。茶毕起身。西门庆随即封了两方手帕、五钱白金，差琴童送轴子并毡衫、皮箱，到尚举人处放下。那消两日，写成轴文差人送来。西门庆挂在壁上，但见金字辉粕，文不加点，心中大喜。只见应伯爵来问：“乔大户与云二哥的事，几时举行？轴文做了不曾？温老先儿怎的连日不见？”西门庆道：“又题什么温老先儿，通是个狗类之人！”如此这般，告诉一遍。伯爵道：“哥，我说此人言过其实，虚浮之甚，早时你有后眼，不然，教他调坏了咱家小儿每了。”又问他：“二公贺轴，何人写了？”西门庆道：“昨日尚小塘来拜我，说他朋友聂两湖善于词藻，央求聂两湖作了。文章已写了来，你瞧！”于是引伯爵到厅上观看，喝采不已，又说道：“人情都全了，哥，你早送与人家，好预备。”西门庆道：“明日好日期，早差人送去。”

    正说着，忽报：“夏老爹儿来拜辞，说初六日起身去。小的回爹不在家。他说教对何老爹那里说声，差人那边看守去。”西门太看见贴儿上写着“寅家晚生夏承恩顿首拜，谢辞”。西门庆道：“连尚举人搭他家，就是两分程仪香绢。”分付琴童：“连忙买了，教你姐夫封了，写贴子送去。”正在书房中留伯爵吃饭，忽见平安儿慌慌张张拿进三个贴儿来报：“参议汪老爹、兵备雷老爹、郎中安老爹来拜。”西门庆看贴儿：“汪伯彦、雷启元、安忱拜。”连忙穿衣系带。伯爵道：“哥，你有事，我去罢。”西门庆道：“我明日会你哩。”一面整衣出迎。三官员皆相让而入。进入大厅，叙礼，道及向日叨扰之事。少顷茶罢，坐话间，安郎中便道：“雷东谷、汪少华并学生，又来干渎：有浙江本府赵大尹，新升大理寺正，学生三人借尊府奉请，已发柬，定初九日。主家共五席。戏子学生那里叫来。未知肯允诺否？”西门庆道：“老先生分付，学生扫门拱候。”安郎中令吏取分资三两递上，西门庆令左右收了，相送出门。雷东谷向西门庆道：“前日钱云野书到，说那孙文相乃是贵伙计，学生已并他除开了，曾来相告不曾？”西门庆道：“正是，多承老先生费心，容当叩拜。”雷兵备道：“你我相爱间，何为多数。”言毕，相揖上轿而去。原来潘金莲自从当家管理银钱，另定了一把新等子。每日小厮买进菜蔬来，拿到跟前与他瞧过，方数钱与他。他又不数，只教春梅数钱，提等子。小厮被春鸿骂的狗血淋头，行动就说落，教西门庆打。以此众小厮互相抱怨，都说在三娘手儿里使钱好。

    却说次日，西门庆衙门中散了，对何千户说：“夏龙溪家小已是起身去了，长官可曾委人那里看守门户去？”何千户道：“正是，昨日那边着人来说，学生已令小价去了。”西门庆道：“今日同长官那边看看去。”于是出衙门，并马到了夏家宅内。家小已是去尽了，伴当在门首伺候。两位官府下马，进到厅上。西门庆引着何千户前后观看了，又到前边花亭上，见一片空地，无甚花草。西门庆道：“长官到明日还收拾个耍子所在，栽些花柳，把这座亭子修理修理。”何千户道：“这个已定。学生开春从新修整修整，盖三间卷棚，早晚请长官来消闲散闷。”看了一回，分付家人收拾打扫，关闭门户。不日写书往东京回老公公话，赶年里搬取家眷。西门庆作别回家。何千户还归衙门去了。到次日才搬行李来住，不在言表。

    西门庆刚到家下马，见何九买了一匹尺头、四样下饭、一坛酒来谢。又是刘内相差人送了一食盒蜡烛，二十张桌围，八十股官香，一盒沉速料香，一坛自造内酒，一口鲜猪。西门庆进门，刘公公家人就磕头，说道：“家公多多上履，这些微礼，与老爹赏人。”西门庆道：“前日空过老公公，怎又送这厚礼来？”便令左右：“快收了，请管家等等儿。”少顷，画童儿拿出一钟茶来，打发吃了。西门庆封了五钱银子赏钱，拿回贴，打发去了。一面请何九进去。西门庆见何九，一把手扯在厅上来。何九连忙倒身磕下头去，道：“多蒙老爹天心，超生小人兄弟，感恩不浅。”请西门庆受礼，西门庆不肯受磕头，拉起来，说道：“老九，你我旧人，快休如此。”就让他坐。何九说道：“小人微末之人，岂敢僭坐。”只说立在旁边。西门庆也站着，陪吃了一盏茶，说道：“老九，你如何又费心送礼来？我断然不受，若有甚么人欺负你，只顾来说，我替你出气。倘县中派你甚差事，我拿贴儿与你李老爹说。”何九道：“蒙老爹恩典，小人知道。小人如今也老了，差事已告与小人何钦顶替了。”西门庆道：“也罢，也罢，你清闲些好。”又说道：“既你不肯，我把这酒礼收了，那尺头你还拿去，我也不留你坐了。”那何九千恩万谢，拜辞去了。

    西门庆就坐在厅上，看看打点礼物果盒、花红羊酒、轴文并各人分资。先差玳安送往乔大户家去，后叫王经送往云理守家去。玳安回来，乔家与了五钱银子。王经到云理守家，管待了茶食，与了一匹真青大布、一双琴鞋，回“门下辱爱生”双贴儿：“多上覆老爹，改日奉请。”西门庆满心欢喜，到后边月娘房中摆饭吃，因向月娘说：“贲四去了，吴二舅在狮子街卖货，我今日倒闲，往那里看看去。”月娘道：“你去不是，若是要酒菜儿，蚤使小厮来家说。”西门庆道：“我知道。”一面分付备马，就戴着毡忠靖巾，貂鼠暖耳，绿绒补子氅褶，粉底皂靴，琴童、玳安跟随，径往狮子街来。到房子内，吴二舅与来昭正挂着花拷拷儿，发买绸绢、绒线、丝绵，挤一铺子人做买卖，打发不开。西门庆下马，看了看，走到后边暖房内坐下。吴二舅走来作揖，因说：“一日也攒银二三十两。”西门庆又分付来昭妻一丈青：“二舅每日茶饭休要误了。”来昭妻道：“逐日伺候酒饭，不敢有误。”

    西门庆见天色阴晦，彤云密布，冷气侵人，将有作雪的模样。忽然想起要往郑月儿家去，即令琴童：“骑马家中取我的皮袄来，问你大娘，有酒菜儿稍一盒与你二舅吃。”琴童应诺。到家，不一时，取了貂鼠皮袄，并一盒酒菜来。西门庆陪二舅在房中吃了三杯，分付：“二舅，你晚夕在此上宿，慢慢再用。我家去罢。”于是带上眼纱，骑马，玳安、琴童跟随，径进构栏，往郑爱月儿家来。转过东街口，只见天上纷纷扬扬，飘起一天瑞雪来。但见：

        漠漠严寒匝地，这雪儿下得正好。扯絮撏绵，裁成片片，大如拷拷。见林间竹笋茆茨，争些被他压倒。富豪侠却言：消灾障犹嫌少。围向那红炉兽炭，穿的是貂裘绣袄。手拈梅花，唱道是国家祥瑞，不念贫民些小。高卧有幽人，吟咏多诗草。

    西门庆踏着那乱琼碎玉，进入构栏，到于郑爱月儿家门首下马。只见丫鬟飞报进来，说：“老爹来了。”郑妈妈看见，出来，至于中堂见礼，说道：“前日多谢老爹重礼，姐儿又在宅内打搅，又教他大娘、三娘赏他花翠汗巾。”西门庆道：“那日空了他来。”一面坐下。西门庆令玳安：“把马牵进来，后边院落安放。”老妈道：“请爹后边明间坐罢。月姐才起来梳头，只说老爹昨日来，到伺候了一日，今日他心中有些不快，起来的迟些。”这西门庆一面进入他后边明间内，但见绿穿半启、毡幕低张，地平上黄铜大盆生着炭火。西门庆坐在正面椅上。先是郑爱香儿出来相见了，递了茶。然后爱月儿才出来，头挽一窝丝杭州缵，翠梅花钮儿，金趿钗梳，海獭卧兔儿。打扮的雾霭云鬟，粉妆玉琢。笑嘻嘻向西门庆道了万福，说道：“爹，我那一日来晚了。紧自前边散的迟，到后边，大娘又只顾不放俺每，留着吃饭，来家有三更天了。”西门庆笑道：“小油嘴儿，你倒和李桂姐两个把应花子打的好响瓜儿。”郑爱月儿道：“谁教他怪叨唠，在酒席上屎口儿伤俺每来！那一日祝麻子也醉了，哄我，要送俺每来。我便说：‘没爹这里灯笼送俺每，蒋胖子吊在阴沟里－－缺臭了你了。’”西门庆道：“我昨日听见洪四儿说，祝麻子又会着王三官儿，大街上请了荣娇儿。”郑月儿道：“只在荣娇儿家歇了一夜，烧了一炷香，不去了。如今还在秦玉芝儿走着哩。”说了一回话，道：“爹，只怕你冷，往房里坐。”

    这西门庆到于房中，脱去貂裘，和粉头围炉共坐，房中香气袭人。须臾，丫头拿了三瓯儿黄芽韭菜肉包、一寸大的水角儿来。姊妹二人陪西门庆，每人吃了一瓯儿。爱月儿又拨上半瓯儿，添与西门庆。西门庆道：“我勾了，才吃了两个点心来了。心里要来你这里走走，不想恰好天气又落下雪来了。”爱月儿道：“爹前日不会下我？我昨日等了一日不见爹，不想爹今日才来。”西门庆道：“昨日家中有两位士夫来望，乱着就不曾来得。”爱月儿道：“我要问爹，有貂鼠买个儿与我，我要做了围脖儿戴。”西门庆道：“不打紧，昨日韩伙计打辽东来，送了我几个好貂鼠。你娘们都没围脖儿，到明日一总做了，送两个一家一个。”于是爱香、爱月儿连忙起身道了万福。西门庆分付：“休见了桂姐、银姐说。”郑月儿道：“我知道。”因说：“前日李桂姐见吴银儿在那里过夜，问我他几时来的，我没瞒他，教我说：‘昨日请周爷，俺每四个都在这里唱了一日。爹说有王三官儿在这里，不好请你的。今日是亲朋会中人吃酒，才请你来唱。’他一声儿也没言语。”西门庆道：“你这个回的他好。前日李铭，我也不要他唱来，再三央及你应二爹来说。落后你三娘生日，桂姐买了一分礼来，再一与我陪不是。你娘们说着，我不理他。昨日我竟留下银姐，使他知道。”爱月儿道：“不知三娘生日，我失误了人情。”西门庆道：“明日你云老爹摆酒，你再和银姐来唱一日。”爱月儿道：“爹分付，我去。”说了回话，粉头取出三十二扇象牙牌来，和西门庆在炕毡条上抹牌顽耍。爱香儿也坐在旁边同抹。三人抹了回牌，须臾，摆上酒来，爱香与爱月儿一边一个捧酒，不免筝排雁柱，款跨鲛绡，姊妹两个弹唱。唱了一套，姐妹两个又拿上骰盆儿来，和西门庆抢红顽笑。杯来盏去，各添春色。西门庆忽看见郑爱月儿房中，床旁侧锦屏风上，挂着一轴《爱月美人图》，题诗一首：

        有美人兮迥出群，轻风斜拂石榴裙。花开金谷春三月，月转花阴夜十分。
        玉雪精神联仲琰，琼林才貌过文君。少年情思应须慕，莫使无心托白云。

    西门庆看了，便问：“三泉主人是王三官儿的号？”慌的郑爱月儿连忙摭说道：“这还是他旧时写下的。他如今不号三泉了，号小轩了。他告人说，学爹说：‘我号四泉，他怎的号三泉？’他恐怕爹恼，因此改了号小轩。”一面走向前，取笔过来，把那“三”字就涂抹了。西门庆满心欢喜，说道：“我并不知他改号一节。”粉头道：“我听见他对一个人说来，我才晓的。说他去世的父亲号逸轩，他故此改号小轩。”说毕，郑爱香儿往下边去了，独有爱月儿陪西门庆在房内。两个并肩叠股，抢红饮酒，因说起林太太来，怎的大量，好风月：“我在他家吃酒，那日王三官请我到后边拜见。还是他主意，教三官拜认我做义父，教我受他礼，委托我指教他成人。”粉头拍手大笑道：“还亏我指与爹这条路儿，到明日，连三官儿娘子不怕不属了爹。”西门庆道：“我到明日，我先烧与他一炷香。到正月里，请他和三官娘子往我家看灯吃酒，看他去不去。”粉头道：“爹，你还不知三官娘子生的怎样标致，就是个灯人儿也没他那一段风流妖艳。今年十九岁儿，只在家中守寡，王三官儿通不着家。爹，你肯用些工夫儿，不愁不是你的人。”两个说话之间，相挨相凑。只见丫鬟又拿上许多细果碟儿来，粉头亲手奉与西门庆下酒。又用舌头噙凤香蜜饼送入他口中，又用纤手解开西门庆裤带，露出那话来，教他弄。那话狰狞跳脑，紫强光鲜，西门庆令他品之。这粉头真个低垂粉项，轻启朱唇，半吞半吐，或进或出，呜咂有声，品弄了一回。灵犀已透，淫心似火，便欲交欢。粉头便往后边去了。西门庆出房更衣，见雪越下得甚紧。回到房中，丫鬟向前打发脱靴解带，先上牙床。粉头澡牝回来，掩上双扉，共入鸳帐。正是：得多少动人春色娇还媚，惹蝶芳心软欲浓。有诗为证：

        聚散无凭在梦中，起来残烛映纱红。钟情自古多神合，谁道阳台路不通。

    两个云雨欢娱，到一更时分起来。整衣理鬓，丫鬟复酾美酒，重整佳肴，又饮勾几杯。问玳安：“有灯笼、伞没有？”玳安道：“琴童家去取灯笼、伞来了。”这西门庆方才作别，鸨子、粉头相送出门，看着上马。郑月儿扬声叫道：“爹若叫我，蚤些来说。”西门庆道：“我知道。”一面上马，打着伞出院门，一路踏雪到家中。对着吴月娘，只说在狮子街和吴二舅饮酒，不在话下。一宿晚景题过。

    到次日，却是初八日，打听何千户行李，都搬过夏家房子内去了，西门庆送了四盒细茶食、五钱折帕贺仪过去。只见应伯爵蓦地走来。西门庆见雪晴，风色甚冷，留他前边书房中向火，叫小厮拿菜儿，留他吃粥，因说道：“昨日乔亲家、云二哥礼并折帕，都送去了。你的人情，我也替你封了二钱出上了。你不消与他罢，只等发柬请吃酒。”应伯爵举手谢了，因问：“昨日安大人三位来做甚么？那两位是何人？”西门庆道：“那两个，一个是雷兵备，一个是汪参议，都是浙江人，要在我这里摆酒。明日请杭州赵霆知府，新升京堂大理寺丞，是他每本府父母官，相处分上，又不可回他的。通身只三两分资。”伯爵道：“大凡文职好细，三两银子勾做甚么！哥少不得赔些儿。”西门庆道：“这雷兵备，就是问黄四小舅子孙文相的，昨日还对我题起开除他罪名哩。”伯爵道：“你说他不仔细，如今还记着，折准摆这席酒才罢了。”

    说话之间，伯爵叫：“应宝，你叫那个人来见你大爹。”西门庆便问：“是何人？”伯爵道：“一个小后生，倒也是旧人家出身。父母都没了，自幼在王皇亲宅内答应。已有了媳妇儿，因在庄子上和一般家人不和，出来了。如今闲着，做不的甚么。他与应宝是朋友，央及应宝要投个人家。今早应宝对我说：‘爹倒好举荐与大爹宅内答应。’我便说：‘不知你大爹用不用？’”因问应宝：“他叫甚么名字？你叫他进来。”应宝道：“他姓来，叫来友儿。”只见那来友儿，扒在地上磕了个头起来，帘外站立。伯爵道：“若论他这身材膂力尽有，掇轻负重却去的。”因问：“你多少年纪了？”来友儿道：“小的二十岁了。”又问：“你媳妇没子女？”那人道：“只光两口儿。”应宝道：“不瞒爹说，他媳妇才十九岁儿，厨灶针线，大小衣裳都会做。”西门庆见那人低头并足，为人朴实，便道：“既是你应二爹来说，用心在我这里答应。”分付：“拣个好日期，写纸文书，两口儿搬进来罢。”那来友儿磕了个头。西门庆就叫琴童儿领到后边，见月娘众人磕头去。月娘就把来旺儿原住的那一间房与他居住。伯爵坐了回，家去了。应宝同他写了一纸投身文书，交与西门庆收了，改名来爵，不在话下。

    却说贲四娘子，自从他家长儿与了夏家，每日买东买西，只央及平安儿和来安、画童儿。西门庆家中这些大官儿，常在他屋里打平和儿吃酒。贲四娘子和气，就定出菜儿来，或要茶水，应手而至。就是贲四一时铺中归来撞见，亦不见怪。以此今日他不在家，使着那个不替他动？玳安儿与平安儿，在他屋里坐的更多。

    初九日，西门庆与安郎中、汪参议、雷兵备摆酒，请赵知府，俱不必细说。那日蚤辰，来爵两口儿就搬进来。他媳妇儿后边见月娘众人磕头。月娘见他穿着紫绸袄，青布披袄，绿布裙子，生的五短身材，瓜子面皮儿，搽脂抹粉，缠的两只脚翘翘的，问起来，诸般针指都会做。取了他个名字，叫做惠元，与惠秀、惠祥一递三日上灶，不题。

    一日，门外杨姑娘没了。安童儿来报丧。西门庆整治了一张插桌，三牲汤饭，又封了五两香仪。吴月娘、李娇儿、孟玉楼、潘金莲四顶轿子，都往北边与他烧纸吊孝，琴童儿、棋童儿、来爵儿、来安儿四个，都跟轿子，不在家。西门庆在对过段铺子书房内，看着毛袄匠与月娘做貂鼠围脖，先攒出一个围脖儿，使玳安送与院中郑月儿去，封了十两银子与他过节。郑家管待酒馔，与了他三钱银子。玳安走来，回西门庆话，说：“月姨多上覆，多谢了，前日空过了爹来。与了小的三钱银子。”西门庆道：“你收了罢。”因问他：“贲四不在家，你头里从他屋里出来做甚么？”玳安道：“贲四娘子从他女孩儿嫁了，没人使，常央及小的每替他买买甚么儿。”西门庆道：“他既没人使，你每替他勤勤儿也罢。”又悄悄向玳安道：“你慢慢和他说，如此这般，爹要来看你看儿，你心下如何？看他怎的说。他若肯了，你问他讨个汗巾儿来与我。”玳安道：“小的知道了。”领了西门庆言语，应诺下去。西门庆就走到家中来。只见王经向顾银铺内取了金赤虎，并四对金头银簪儿，交与西门庆。西门庆留下两对在书房内，余者袖进李瓶儿房内，与了如意儿那赤虎，又是一对簪儿。把那一对簪儿就与了迎春。二人接了，连忙磕头。西门庆就令迎春取饭去。须臾，拿饭来吃了，出来又到书房内坐下。只见玳安慢慢走到跟前，见王经在旁，不言语。西门庆使王经后边取茶去。那玳安方说：“小的将爹言语对他说了，他笑了。约会晚上些伺候，等爹进去。叫小的拿了这汗巾儿来。”西门庆见红绵纸儿，包着一方红绫织锦回纹汗巾儿，闻了闻喷鼻香，满心欢喜，连忙袖了。只见王经拿茶来，吃了，又走过对门，看匠人做生活去。

    忽报：“花大舅来了。”西门庆道：“请过来这边坐。”花子繇走到书房暖阁儿里，作揖坐下。致谢外日相扰。叙话间，画童儿拿过茶来吃了。花子繇道：“门外一个客人，有五百包无锡米，冻了河，紧等要卖了回家去。我想着姐夫，倒好买下等价钱。”西门庆道：“我平白要他做甚么？冻河还没人要，到开河船来了，越发价钱跌了。如今家中也没银子。”即分付玳安：“收拾放桌儿，家中说，看菜儿来。”一面使画童儿：“请你应二爹来，陪你花爹坐。”不一时，伯爵来到。三人共在一处，围炉饮酒。又叫烙了两炷饼吃，良久，只见吴道官徒弟应春，送节礼疏诰来。西门庆请来同坐吃酒。就揽李瓶儿百日经，与他银子去。吃至日落时分，花子繇和应春二人先起身去了。次后甘伙计收了铺子，又请来坐，与伯爵掷骰猜枚谈话，不觉到掌灯已后。吴月娘众人轿子到了，来安走来回话。伯爵道：“嫂子们今日都往那里去来？”西门庆道：“杨姑娘没了，今日三日念经，我这里备了张祭卓，又封了香仪儿，都去吊问。”伯爵道：“他老人家也高寿了。”西门庆道：“敢也有七十五六。男花女花都没有，只靠侄儿那里养活，材儿也是我替他备下这几年了。”伯爵道：“好好，老人家有了黄金入柜，就是一场事了，哥的大阴骘。”说毕，酒过数巡，伯爵与甘伙计作辞去了。西门庆就起身走过来，分付后生王显：“仔细火烛。”王显道：“小的知道。”看着把门关上了。

    这西门庆见没人，两天步就走入贲四家来。只见卉四娘子儿在门首独自站立已久，见对门关的门响，西门庆从黑影中走至跟前。这妇人连忙把封门一开，西门庆钻入里面。妇人还扯上封门，说道：“爹请里边纸门内坐罢。”原来里间槅扇厢着后半间，纸门内又有个小炕儿，笼着旺旺的火。桌上点着灯，两边护炕糊的雪白。妇人勒着翠蓝销金箍儿，上穿紫绸袄，青绡丝披袄，玉色绡裙子，向前与西门庆道了万福，连忙递了一盏茶与西门庆吃，因悄悄说：“只怕隔壁韩嫂儿知道。”西门庆道：“不妨事。黑影子里他那里晓的。”于是不由分说，把妇人搂到怀中就亲嘴。拉过枕头来，解衣按在炕沿子上，扛起腿来就耸。那话上已束着托子，刚插入牝中，就拽了几拽，妇人下边淫水直流，把一条蓝布裤子都湿了。西门庆拽出那话来，向顺袋内取出包儿颤声娇来，蘸了些在龟头上，攮进去，方才涩住淫津，肆行抽拽。妇人双手扳着西门庆肩膊，两厢迎凑，在下扬声颤语，呻吟不绝。这西门庆乘着酒兴，架起两腿在胳膊上，只顾没棱露脑，锐进长驱，肆行扇蹦，何止二三百度。须臾，弄的妇人云髻蓬松，舌尖冰冷，口不能言。西门庆则气喘吁吁，灵龟畅美，一泄如注。良久，拽出那话来，淫水随出，用帕搽之。两个整衣系带，复理残妆。西门庆向袖中掏出五六两一包碎银子，又是两对金头簪儿，递与妇人节间买花翠带。妇人拜谢了，悄悄打发出来。那边玳安在铺子里，专心只听这边门环儿响，便开大门，放西门庆进来。自知更无一人晓的。后次朝来暮往，也入港一二次。正是：若要人不知，除非己莫为。不想被韩嫂儿冷眼睃见，传的后边金莲知道了。这金莲亦不说破他。

    一日，腊月十五日，乔大户家请吃酒。西门庆会同应伯爵、吴大舅一齐起身。那日有许多亲朋看戏饮酒，至二更方散。第二日，每家一张卓面，俱不必细说。

    单表崔本治了二千两湖州绸绢货物，腊月初旬起身，雇船装载，赶至临清马头。教后生荣海看守货物，便雇头口来家，取车锐银两，到门首下头口。琴童道：“崔大哥来了，请厅上坐。爹在对门房子里，等我请去。”一面走到对门，不见西门庆，因问平安儿，平安儿道：“爹敢进后边去了。”这琴童走到上房问月娘，月娘道：“见鬼的，你爹从蚤辰出去，再几时进来？”又到各房里，并花园、书房都瞧遍了，没有。琴童在大门首扬声道：“省恐杀人，不知爹往那里去了，白寻不着！大白日里把爹来不见了。崔大哥来了这一日，只顾教他坐着。”那玳安分明知道，只不做声。不想西门庆忽从前边进来，把众人唬了一惊。原来西门庆在贲四屋里入港，才出来。那平安打发西门庆进去了，望着琴童儿吐舌头，都替他捏两把汗道：“管情崔大哥去了，有几下子打。”不想西门庆走到厅上，崔本见了，磕头毕，交了书帐，说：“船到马头，少车税银两。我从腊月初一日起身，在扬州与他两个分路。他每往杭州去了，俺每都到苗青家住了两日。”因说：“苗青替老爹使了十两银子，抬了扬州卫一个千户家女子，十六岁了，名唤楚云。说不尽生的花如脸，玉如肌，星如眼，月如眉，腰如柳，袜如钩，两只脚儿，恰刚三寸。端的有沉鱼落雁之容，闭月羞花之豹。腹中有三千小曲，八百大曲。苗青如此还养在家，替他打妆奁，治衣服。待开春，韩伙计、保官儿船上带来，伏侍老爹，消愁解闷。”西门庆听了，满心欢喜，说道：“你船上稍了来也罢。又费烦他治甚衣服，打甚妆砹，愁我家没有？”于是恨不的腾云展翅，飞上扬州，搬取娇姿，赏心乐事。正是：鹿分郑相应难辨，蝶化庄周未可。有诗为证：

        闻道扬州一楚云，偶凭青鸟语来真。不知好物都离隔，试把梅花问主人。

    西门庆陪崔本吃了饭，兑了五十两银子做车税钱，又写书与钱主事，烦他青目。崔本言讫，作辞，往乔大户家回话去了。平安见西门庆不寻琴童儿，都说：“我儿，你不知有多少造化。爹今日不知有甚事喜欢，若不是，绑着鬼有几下打。”琴童笑道：“只你知爹性儿。”

    比及起了货，来到狮子街卸下，就是下旬时分。西门庆正在家打发送节礼，忽见荆都监差人拿贴儿来，问：“宋大巡题本已上京数日，未知旨意下来不曾？伏惟老翁差人察院衙门一打听为妙。”西门庆即差答应节级，拿了五钱银子，往巡按公衙打听。果然昨日东京邸报下来，写抄得一纸，全报来与西门庆观看。上面写着：

        山东巡按监察御史宋乔年一本：循例举劾地方文武官员，以励人心，以隆圣治事。窃惟吏以抚民，武以御乱，所以保障地方，以司民命者也。苟非其人，则处置乖方，民受其害，国何赖焉！臣奉命按临山东等处，吏政民瘼，监司守御，无不留心咨访。复命按抚大臣，详加鉴别，各官贤否，颇得其实。兹当差满之期，敢不一一陈之。访得山东左布政陈四箴操履忠贞，抚民有方；廉使赵讷，纲纪肃清，士民服习；兵备副使雷启元，军民咸服其恩威，僚幕悉推其练达；济南府知府张叔夜，经济可观，才堪司牧；东平府知府胡师父，居任清慎，视民如伤。此数臣者，皆当荐奖而优擢者也。又访得左参议冯廷鹄，伛偻之形，桑榆之景，形若木偶，尚肆贪婪；东昌府知府徐松，纵父妾而通贿，毁谤腾于公堂，慕羡余而诛求，詈言遍于间里。此二臣者，所当亟赐置斥者也。再访得左军院佥书守备周秀，器宇恢弘，操持老练，军心允服，贼盗潜消；济州兵马都监荆忠，年力精强，才犹练达，冠武科而称为儒将，胜算可以临戎，号令而极其严明，长策卒能御侮。此二臣者，所当亟赐迁擢者也。清河县千户吴铠，以练达之才，得卫守之法，驱兵以擣中坚，靡攻不克；储食以资粮饷，无人不饱。推心置腹，人思效命。实一方之保障，为国家之屏藩。宜特加超擢，鼓舞臣寮。陛下如以臣言可采，举而行之，庶几官爵不滥而人思奋，守牧得人而圣治有赖矣。等因。

        奉饮依：该部知道。续该吏、兵二部题前事：看得御史宋乔年所奏内，劾举地方文武官员，无非体国之忠，出于公论，询访事实，以裨圣治之事。优乞圣明俯赐施行，天下幸甚，生民幸甚。奉钦依：拟行。

    西门庆一见，满心欢喜。拿着邸报，走到后边，对月娘说：“宋道长本下来了。已是保举你哥升指挥佥事，见任管屯。周守备与荆大人都有奖励，转副参、统制之任。如今快使小厮请他来，对他说声。”月娘道：“你使人请去，我交丫鬟看下酒菜儿。我愁他这一上任，也要银子使。”西门庆道：“不打紧，我借与他几两银子也罢了。”不一时，请得吴大舅到了。西门庆送那题奏旨意与他瞧。吴大舅连忙拜谢西门庆与月娘，说道：“多累姐夫、姐姐扶持，恩当重报，不敢有忘。”西门庆道：“大舅，你若上任摆酒没银子，我这里兑些去使。”那大舅又作揖谢了。于是就在月娘房中，安排上酒来吃酒。月娘也在旁边陪坐。西门庆即令陈敬济把全抄写了一本，与大舅拿着。即差玳安拿贴送邸报往荆都监、周守御两家报喜去。正是：

        劝君不费镌研石，路上行人口似碑。


第七十八回　林太太鸳帏再战　如意儿茎露独尝

    词曰：

        凤髻金泥带，龙纹玉掌梳。去来窗下笑来扶，爱道画眉深浅入时无？
        弄笔偎人久，描花试手初。等闲含笑问狂夫，笑问欢情不减旧时么？

    话说西门庆陪大舅饮酒，至晚回家。到次日，荆都监早辰骑马来拜谢，说道：“昨日见旨意下来，下官不胜欢喜，足见老翁爱厚，费心之至，实为衔结难忘。”说毕，茶汤两换，荆都监起身，因问：“云大人到几时请俺们吃酒？”西门庆道：“近节这两日也是请不成，直到正月间罢了。”送至大门，上马而去。西门庆宰了一口鲜猪，两坛浙江酒，一匹大红绒金豸员领，一匹黑青妆花纻丝员领，一百果馅金饼，谢宋御史。就差春鸿拿贴儿，送到察院去。门吏人报进去，宋御史唤至后厅火房内，赏茶吃。等写了回帖，又赏了春鸿三钱银子。来见西门庆，拆开观看，上写着：

        两次造扰华府，悚愧殊甚。今又辱承厚贶，何以克当？外令亲荆子事，已具本矣，相已知悉。连日渴仰丰标，容当面悉。使旋谨谢。侍生宋乔年拜大锦衣西门先生大人门下。

    宋御史随即差人，送了一百本历日，四万纸，一口猪来回礼。

    一日，上司行下文书来，令吴大舅本卫到任管事。西门庆拜去，就与吴大舅三十两银子，四匹京段，交他上下使用。到二十四日，封了印来家，又备羊酒花红轴文，邀请亲朋，等吴大舅从卫中上任回来，迎接到家，摆大酒席与他作贺。又是何千户东京家眷到了，西门庆写月娘名字，送茶过去。到二十六日，玉皇庙吴道官十二个道众，在家与李瓶儿念百日经，整做法事，大吹大打，各亲朋都来送茶，请吃斋供，至晚方散，俱不在言表。　　至廿七日，西门庆打发各家送礼，应伯爵、谢希大、常峙节、傅伙计、甘伙计、韩道国、贲第传、崔本，每家半口猪，半腔羊，一坛酒，二包米，一两银子，院中李桂姐、吴银儿、郑爱月儿，每人一套衣服，三两银子。吴月娘又与庵里薛姑子打斋，令来安儿送香油、米面、银钱去，不在言表。看看到年除之日，穿梅表月，檐雪滚风，竹爆千门万户，家家贴春胜，处处挑桃符。西门庆烧了纸，又到于李瓶儿房，灵前祭奠。祭毕，置酒于后堂，合家大小欢乐。手下家人小厮并丫头媳妇，都来磕头。西门庆与吴月娘，俱有手帕、汗巾、银钱赏赐。

    到次日，重和元年新正月元旦，西门庆早起冠冕，穿大红，天地上烧了纸，吃了点心，备马就拜巡按贺节去了。月娘与众妇人早起来，施朱傅粉，插花插翠，锦裙绣袄，罗袜弓鞋，妆点妖娆，打扮可喜，都来月娘房里行礼。那平安儿与该日节级在门首接拜贴，上门簿，答应往来官长士夫。玳安与王经穿着新衣裳，新靴新帽，在门首踢毽子，放炮仗，磕瓜子儿。众伙计主管，伺候见节者，不计其数，都是陈敬济一人管待。约晌午，西门庆往府县拜了人回来，刚下马，招宣府王三官儿衣巾着来拜。到厅上拜了西门庆四双八拜，然后请吴月娘见。西门庆请到后边，与月娘见了，出来前厅留坐。才拿起酒来吃了一盏，只见何千户来拜。西门庆就叫陈敬济管待陪王三官儿，他便往卷棚内陪何千户坐去了。王三官吃了一回，告辞起身。陈敬济送出大门，上马而去。落后又是荆都监、云指挥、乔大户，皆络绎而至。西门庆待了一日人，已酒带半酣，至晚打发人去了，回到上房歇了一夜。到次早，又出去贺节，至晚归来，家中已有韩姨夫、应伯爵、谢希大、常峙节、花子繇来拜。陈敬济陪在厅上坐的。西门庆到了，见毕礼，重新摆上酒来饮酒。韩姨夫与花子繇隔门，先去了。剩下伯爵、希大、常峙节，坐个定光油儿不去。又撞见吴二舅来了，见了礼，又往后边拜见月娘，出来一处坐的。直吃到掌灯已后方散。

    西门庆已吃的酩酊大醉，送出伯爵，等到门首众人去了。西门庆见玳安在旁站立，捏了一把手。玳安就知其意，说道：“他屋里没人。”这西门庆就撞入他房内。老婆早已在门里迎接进去。两个也无闲话，走到里间，脱衣解带就干起来。原来老婆好并着腿干，两只手扇着，只教西门庆攮他心子。那浪水热热一阵流出来，把床褥皆湿。西门庆龟头蘸了药，攮进去，两手扳着腰，只顾揉搓，麈柄尽入至根，不容毫发，妇人瞪目，口中只叫“亲爷。”那西门庆问他：“你小名叫甚么？说与我。”老婆道：“奴娘家姓叶，排行五姐。”西门庆口中喃喃呐呐，就叫叶“五儿”不绝。那老婆原是奶子出身，与贲四私通，被拐出来，占为妻子。今年三十二岁，甚么事儿不知道！口里如流水连叫“亲爷”不绝，情浓一泄如注。西门庆扯出麈柄要抹，妇人拦住：“休抹，等淫妇下去，替你吮净了罢。”西门庆满心欢喜，妇人真个蹲下身子，双手捧定那话，吮咂得干干净净，才系上裤子。因问西门庆：“他怎的去恁些时不来？”西门庆道：“我这里也盼他哩。只怕京中你夏老爹留住他使。”又与了老婆二、三两银子盘缠，因说：“我待与你一套衣服，恐贲四知道不好意思。不如与你些银子儿，你自家治买罢。”开门送出来。玳安又早在铺子里掩门等候。西门庆便往后边去了。

    看官听说，自古上梁不正则下梁歪，原来贲四老婆先与玳安有奸，这玳安刚打发西门庆进去了，因傅伙计又没在铺子里上宿，他与平安儿打了两大壶酒，就在老婆屋里吃到有二更时分，平安在铺子里歇了，他就和老婆在屋里睡了一宿。有这等的事！正是：

        满眼风流满眼迷，残花何事滥如泥？拾琴暂息商陵操，惹得山禽绕树啼。

    却说贲四老婆晚夕同玳安睡了，因对他说：“我一时依了爹，只怕隔壁韩嫂儿传嚷的后边知道，也似韩伙计娘子，一时被你娘们说上几句，羞人答答的，怎好相见？”玳安道：“如今家中，除了俺大娘和五娘不言语，别的不打紧。俺大娘倒也罢了，只是五娘快出尖儿。你依我，节间买些甚么儿，进去孝顺俺大娘。别的不稀罕，他平昔好吃蒸酥，你买一钱银子果馅蒸酥、一盒好大壮瓜子送进去达初九日是俺五娘生日，你再送些礼去，梯己再送一盒瓜子与俺五娘。管情就掩住许多口嘴。”这贲四老婆真个依着玳安之言，第二日赶西门庆不在家，玳安就替他买了盒子，掇进月娘房中。月娘便道：“是那里的？”玳安道：“是贲四嫂子送与娘吃的。”月娘道：“他男子汉又不在家，那讨个钱来，又交他费心。”连忙收了，又回出一盒馒头，一盒果子，说：“上覆他，多谢了。”

    那日西门庆拜人回家，早又玉皇庙吴道官来拜，在厅上留坐吃酒。刚打发吴道官去了，西门庆脱了衣服，使玳安：“你骑了马，问声文嫂儿去：‘俺爹今日要来拜拜太太。’看他怎的说？”玳安道：“爹，不消去，头里文嫂儿骑着驴子打门首过去了。他说明日初四，王三官儿起身往东京，与六黄公公磕头去了。太太说，交爷初六日过去见节，他那里伺候。”西门庆便道：“他真个这等说来？”玳安道：“莫不小的敢说谎！”这西门庆就入后边去了。

    刚到上房坐下，忽来安儿来报：“大舅来了。”只见吴大舅冠冕着，束着金带，进入后堂，先拜西门庆，说道：“我吴铠多蒙姐夫抬举看顾，又破费姐夫，多谢厚礼。昨日姐夫下降，我又不在家，失迎。今日敬来与姐夫磕个头儿，恕我迟慢之罪。”说着，磕下头去。西门庆慌忙顶头相还，说道：“大舅恭喜，至亲何必计较。”拜毕，月娘出来与他哥磕头。慌的大舅忙还半礼，说道：“姐姐，两礼儿罢，哥哥嫂嫂不识好歹，常来扰害你两口儿。你哥老了，看顾看顾罢。”月娘道：“一时有不到处，望哥耽带便了。”吴大舅道：“姐姐没的说，累你两口儿还少哩？”拜毕，西门庆留吴大舅坐，说道：“这咱晚了，料大舅也不拜人了，宽了衣裳，咱房里坐罢。”不想孟玉楼与潘金莲两个都在屋里，听见嚷吴大舅进来，连忙走出来，与大舅磕头。磕了头，径往各人房里去了。西门庆让大舅房内坐的，骑火盆安放桌儿，摆上菜儿来。小玉、玉箫都来与大舅磕头。月娘用小金镶钟儿，斟酒递与大舅，西门庆主位相陪。吴大舅让道：“姐姐你也来坐的。”月娘道：“我就来。”又往里间房内，拿出数样配酒的果菜来。饮酒之间，西门庆便问：“大舅的公事都停当了？”吴大舅道：“蒙姐夫抬举，卫中任便到了，上下人事，倒也都周给的七八。只有屯所里未曾去到到任。胆日是个好日期，卫中开了印，来家整理些盒子，须得抬到屯所里到任，行牌拘将那屯头来参见，分付分付。前官丁大人坏了事情，已被巡扶侯爷参劾去了。如今我接管承行，须要振刷在册花户，警励屯头，务要把这旧管新增开报明白，到明日秋粮夏税，才好下屯征收。”西门庆道：“通共约有多少屯田？”吴大舅道：“太祖旧例，为养兵省转输之劳，才立下这屯田。那时只是上纳秋粮，后吃宰相王安石立青苗法，增上这夏税。而今济州管内，除了抛荒、苇场、港隘，通共二万七千顷屯地。每顷秋税夏税只征收一两八钱，不上五百两银子。到年终总倾销了，往东平府交纳，转行招商，以备军粮马草作用。”西门庆又问：“还有羡余之利？”吴大舅道：“虽故还有些抛零人户不在册者，乡民顽滑，若十分征紧了，等秤斛斗量，恐声口致起公论。”西门庆道：“若是多寡有些儿也罢，难道说全征？”吴大舅道：“不瞒姐夫说，若会管此屯，见一年也有百十两银子。到年终，人户们还有些鸡鹅豕米相送，那个是各人取觅，不在数内的。只是多赖姐夫力量扶持。”西门庆道：“得勾你老人家搅给，也尽我一点之心。”说了回，月娘也走来旁边陪坐，三人饮酒。到掌灯已后，吴大舅才起身去了。西门庆就在金莲房中歇了一夜。到次日早往衙门中开印，升厅画卯，发放公事。先是云理守家发贴儿，初五日请西门庆并合卫官员吃庆官酒。次日，何千户娘子蓝氏下贴儿，初六日请月娘姊妹相会。

    且说那日西门庆同应伯爵、吴大舅三人起身到云理守家。原来旁边又典了人家一所房子，三间客位内摆酒，叫了一起吹打鼓乐迎接，都有桌面，吃至晚夕来家。巴不到次日，月娘往何千户家吃酒去了。西门庆打选衣帽齐整，骑马带眼纱，玳安、琴童跟随，午后时分，径来王招宣府中拜节。王三官儿不在，送进贴儿去。文嫂儿又早在那里，接了贴儿，连忙报与林太太说，出来，请老爷后边坐。转过大厅，到于后边，掀起明帘，只见里边氍毹匝地，帘幕垂红。少顷，林氏穿着大红通袖袍儿，珠翠盈头，与西门庆见毕礼数，留坐待茶，分付：“大官，把马牵于后槽喂养。”茶罢，让西门庆宽衣房内坐，说道：“小儿从初四日往东京与他叔岳父六黄太尉磕头去了，只过了元宵才来。”西门庆一面唤玳安，脱去上盖，里边穿着白绫袄子，天青飞鱼氅衣，十分绰耀。妇人房里安放桌席。须臾，丫鬟拿酒菜上来，杯盘罗列，肴馔堆盈，酒泛金波，茶烹玉蕊。妇人玉手传杯，秋波送意，猜枚掷骰，笑语烘春。话良久，意洽情浓；饮多时，目邪心荡。看看日落黄昏，又早高烧银烛。玳安、琴童自有文嫂儿管待，等闲不过这边来。妇人又倒扣角门，僮仆谁敢擅入。酒酣之际，两人共入里间房内，掀开绣帐，关上窗户，轻剔银缸，忙掩朱户。男子则解衣就寝，妇人即洗牝上床，枕设宝花，被翻红浪。原来西门庆带了淫器包儿来，安心要鏖战这婆娘，早把胡僧药用酒吃在腹中，那话上使着双托子，在被窝中，架起妇人两股，纵麈柄入牝中，举腰展力，一阵掀腾鼓捣，连声响亮。妇人在下，没口叫亲达达如流水。正是：招海旌幢秋色里，击天鼙鼓月明中。但见：

        迷魂阵罢，摄魄旗开。迷魂阵上，闪出一员酒金刚，色魔王能争惯战；摄魂旗下，拥一个粉骷髅，花狐狸百媚千娇。这阵上，扑冬冬，鼓震春雷；那阵上，闹挨挨，麝兰叆叇。这阵上，复溶溶，被翻红浪精神健；那阵上，刷剌剌，帐控银钩情意乖。这一个急展展，二十四解任徘徊；那一个忽剌剌，一十八滚难挣扎。斗良久，汗浸浸，钗横鬓乱；战多时，喘吁吁，枕侧衾歪。顷刻间，肿眉（月囊）眼；霎时下，肉绽皮开。正是：几番鏖战贪淫妇，不是今番这一遭。

    当下西门庆就在这婆娘心口与阴户烧了两炷香，许下胆日家中摆酒，使人请他同三官儿娘子去看灯耍子。这妇人一段身心已被他拴缚定了，于是满口应承都去。西门庆满心欢喜，起来与他留连痛饮，至二更时分，把马从后门牵出，作别回家。正是：

        尽日思君倚画楼，相逢不舍又频留。刘郎莫谓桃花老，浪把轻红逐水流。

    西门庆到家，有平安拦门禀说：“今日有薛公公家差人送请贴儿，请爹早往门外皇庄看春。又是云二叔家送了五个贴儿，请五位娘吃节酒。”西门庆听了，进入月娘房来。只见孟玉楼、潘金莲都在房内坐的。月娘从何千户家赴了席来家，正坐着说话。见西门庆进来，连忙道了万福。因问：“你今日往那里，这咱才来？”西门庆没得说，只说：“我在应二哥家留坐。”月娘便说起今日何千户家酒席上事：“原来何千户娘子年还小哩，今年才十八岁，生的灯上人儿也似，一表人物，好标致，知今博古，见我去，恰似会了几遍，好不喜洽。嫁了何大人二年光景，房里到使着四个丫头，两个养娘，两房家人媳妇。”西门庆道：“他是内府生活所蓝太监侄女儿，嫁与他陪了好少钱儿！”月娘道：“明日云伙计家，又请俺每吃节酒，送了五个贴儿业，端的去不去？”西门庆说：“他既请你每，都去走走罢。”月娘道：“留雪姐在家罢，只怕大节下，一时有个人客闯将来，他每没处挝挠。”西门庆道：“也罢，留雪姐在家里，你每四个去罢。明日薛太监请我看春，我也懒待去。这两日春气发也怎的，只害这腰腿疼。”月娘道：“你腰腿疼只怕是痰火，问任医官讨两服药吃不是，只顾挨着怎的？”西门庆道：“不妨事，由他。一发过了这两日吃，心净些。”因和月娘计较：“到明日灯节，咱少不的置席酒儿，请请何大人娘子。连周守备娘子，荆南岗娘子，张亲家母，云二哥娘子，连王三官儿母亲，和大妗子、崔亲家母，这几位都会会。也只在十二三，挂起灯来。还叫王皇亲家那起小厮扮戏耍一日。去年还有贲四在家，扎几架烟火放，今年他东京去了，只顾不见来，却教谁人看着扎？”那金莲在旁插口道：“贲四去了，他娘子儿扎也是一般。”这西门庆就瞅了金莲道：“这个小淫妇儿，三句话就说下道儿去了。”那月娘、玉楼也不采顾，就罢了。因说道：“那王官儿娘，咱每与他没会过，人生面不熟，怎么好请他？只怕他也不肯来。”西门庆道：“他既认我做亲，咱送个贴儿与他，来不来，随他就是了。”月娘又道：“我明日不往云家去罢，怀着个临月身子，只管往人家撞来撞去的，交人家唇齿。”玉楼道：“怕怎的，你身子怀的又不显，怕还不是这个月的孩子，不妨事。大节下自恁散心，去走走儿才好。”说毕，西门庆吃了茶，就往后边孙雪娥房里去了。那潘金莲见他往雪娥房中去，叫了大姐，也就往前边去了。西门庆到于雪娥房中，交他打腿捏身上，捏了半夜。一宿晚景题过。

    到次日早辰，只见应伯爵走来，对西门庆说：“昨日云二嫂送了个贴儿，今日请房下陪众嫂子坐。家中旧时有几件衣服儿，都倒塌了。大正月不穿件好衣服，惹的人家笑话。敢来上覆嫂子，有上盖衣服，借约两套儿，头面簪环，借约几件儿，交他穿戴了去。”西门庆令王经：“你里边对你大娘说去。”伯爵道：“应宝在外边拿着毡包并盒儿哩。哥哥，累你拿进去，就包出来罢。”那王经接毡包进去，良久抱出来，交与应宝，说道：“里面两套上色段子织金衣服，大小五件头面，一双环儿。”应宝接的去了。西门庆陪伯爵吃茶，说道：“今日薛内相又请我门外看春，怎么得工夫去？吴亲家庙里又送贴儿，初九日年例打醮，也是去不成，教小婿去罢了。这两日不知酒多了也怎的，只害腰疼，懒待动旦。”伯爵道：“哥，你还是酒之过，湿痰流注在这下部，也还该忌忌。”西门庆道：“这节间到人家，谁肯轻放了你，怎么忌的住？”

    正说着，只见玳安拿进盒儿来，说道：“何老爹家差人送请贴儿来，初九日请吃节酒。”西门庆道：“早是你看着，人家来请，你怎不去？”于是看盒儿内，放着三个请贴儿，一个双红佥儿，写着“大寅丈四泉翁老先生大人”，一个写“大都阃吴老先生大人”，一个写着“大乡望应老先生大人”，俱是“侍教生何永寿顿首拜”。玳安说：“他说不认的，教咱这里转送送儿去。”伯爵一见便说：“这个却怎样儿的？我还没送礼儿去与他，怎好去？”西门庆道：“我这里替你封上分帕礼儿，你差应宝早送去就是了。”一面令王经：“你封二钱银子，一方手帕，写你应二爹名字，与你应二爹。”因说：“你把这请贴儿袖了去，省的我又教人送。”只把吴大舅的差来安儿送去了。须臾，王经封了帕礼递与伯爵。伯爵打恭说道：“又多谢哥，我后日早来会你，咱一同起身。”说毕，作辞去了。午间，吴月娘等打扮停当，一顶大轿，三顶小轿，后面又带着来爵媳妇儿惠元，收叠衣服，一顶小轿儿，四名排军喝道，琴童、春鸿、棋童、来安四个跟随，往云指挥家来吃酒。正是：

        翠眉云鬓画中人，袅娜宫腰迥出尘。天上嫦娥元有种，娇羞酿出十分春。

    不说月娘众人吃酒去了。且说西门庆分付大门上平安儿：“随问甚么人，只说我不在。有贴儿接了就是了。”那平安经过一遭，那里再敢离了左右，只在门首坐的。但有人客来望，只回不在家。西门庆因害腿疼，猛然想起任医官与他延寿丹，用人乳吃。于是来到李瓶儿房中，叫迎春拿菜儿，筛酒来吃。迎春打发了，就走过隔壁，和春梅下棋去了。要茶要水，自有如意儿打发。西门庆见丫鬟不在屋里，就在炕上斜靠着。露出那话，带着银托子，教他用口吮咂。一面斟酒自饮，因呼道：“章四儿，我的儿，你用心替达达咂，我到明日，寻出件好妆花段子比甲儿来，你正月十二日穿。”老婆道：“看他可怜见。”咂弄勾一顿饭时，西门庆道：“我儿，我心里要在你身上烧炷香儿。”老婆道：“随爹拣着烧。”西门庆令他关上房门，把裙子脱了，仰卧在炕上。西门庆袖内还有烧林氏剩下的三个烧酒浸的香马儿，撇去他抹胸儿，一个坐在他心口内，一个坐在他小肚儿底下，一个安在他盖子上，用安息香一齐点着，那话下边便插进牝中，低着头看着拽，只顾没棱露脑，往来迭进不已。又取过镜台来旁边照看，须臾，那香烧到肉根前，妇人蹙眉啮齿，忍其疼痛，口里颤声柔语，哼成一块，没口子叫：“达达，爹爹，罢了我了，好难忍他。”西门庆便叫道：“章四淫妇儿，你是谁的老婆？”妇人道：“我是爹的老婆。”西门庆教与他：“你说是熊旺的老婆，今日属了我的亲达达了。”那妇人回应道：“淫妇原是熊旺的老婆，今日属了我的亲达达了。”西门庆又问道：“我会肏不会？”妇人道：“达达会肏。”两个淫声艳语，无般言语不说出来。西门庆那话粗大，撑得妇人牝中满满，往来出入，带的花心红如鹦鹉舌，黑似蝙蝠翅，翻复可爱。西门庆于是把他两股扳拘在怀内，四体交匝，两厢迎凑，那话尽没至根，不容毫发，妇人瞪目失声，淫水流下，西门庆情浓乐极，精邈如泉涌。正是：

        不知已透春消息，但觉形骸骨节熔。

    西门庆烧了老婆身上三处春，开门寻了一件玄色段子妆花比甲儿与他。至晚，月娘众人来家，对西门庆说：“原来云二嫂也怀着个大身子，俺两今日酒席上都递了酒，说过，到明日两家若分娩了，若是一男一女，两家结亲做亲家；若都是男子，同堂攻书；若是女儿，拜做姐妹，一处做针指，来往亲戚耍子。应二嫂做保证。”西门庆听的笑了。

    话休饶舌。到第二日，却是潘金莲上寿。西门庆早起往衙门中去了，分付小厮每抬出灯来，收拾揩抹干净，各处张挂。叫来兴买鲜果，叫小优晚夕上寿。潘金莲早辰打扮出来，花妆粉抹，翠袖朱唇，走来大厅上。看见玳安与琴童站在高凳上挂灯，因笑嘻嘻说道：“我道是谁在这里，原来是你每挂灯哩。”琴童道：“今日是五娘上寿，爹分付叫俺每挂了灯，明日娘生日好摆酒。晚夕小的每与娘磕头，娘已定赏俺每哩。”妇人道：“要打便有，要赏可没有。”琴童道：“耶嚛，娘怎的没打不说话，行动只把打放在头里，小的每是娘的儿女，娘看顾看顾儿便好，如何只说打起来。”妇人道：“贼囚，别要说嘴，你好生仔细挂那灯，没的例儿撦儿的，拿不牢吊将下来。前日年里，为崔本来，说你爹大白里不见了，险了险赦了一顿打，没曾打，这遭儿可打的成了。”琴童道：“娘只说破话，小的命儿薄薄的，又唬小的。”玳安道：“娘也会打听，这个话儿娘怎得知？”妇人道：“宫外有株松，宫内有口钟。钟的声儿，树的影儿，我怎么有个不知道的？昨日可是你爹对你大娘说，去年有贲四在家，还扎了几架烟火放，今年他不在家，就没人会扎。吃我说了两句：‘他不在家，左右有他老婆会扎，教他扎不是！’”玳安道：“娘说的甚么话，一个伙计家，那里有此事！”妇人道：“甚么话？檀木靶，有此事，真个的。画一道儿，只怕肏过界儿去了。”琴童道：“娘也休听人说，只怕贲四来家知道。”妇人道：“可不瞒那王八哩。我只说那王八也是明王八，怪不的他往东京去的放心，丢下老婆在家，料莫他也不肯把屄闲着。贼囚根子们，别要说嘴，打伙儿替你爹做牵头，引上了道儿，你每好图（足丽）狗尾儿。说的是也不是？敢说我知道？嗔道贼淫妇买礼来，与我也罢了，又送蒸酥与他大娘，另外又送一大盒瓜子儿与我，要买住我的嘴头子，他是会养汉儿。我就猜没别人，就知道是玳安这贼囚根子，替他铺谋定计。”玳安道：“娘屈杀小的。小的平白管他这勾当怎的？小的等闲也不往他屋里去。娘也少听韩回子老婆说话，他两个为孩子好不嚷乱。常言‘要好不能勾，要歹登时就’，‘房倒压不杀人，舌头倒压人’，‘听者有，不听者无’。论起来，贲四娘子为人和气，在咱门首住着，家中大小没曾恶识了一个人。谁不在他屋里讨茶吃，莫不都养着？倒没处放。”金莲道：“我见那水眼淫妇，矮着个靶子，像个半头砖儿也是的，把那水济济眼挤着，七八拿杓儿舀。好个怪淫妇！他和那韩道国老婆，那长大摔瓜的淫妇，我不知怎的，掐了眼儿不待见他。”正说着，只见小玉走来说：“俺娘请五娘，潘姥姥来了，要轿子钱哩。”金莲道：“我在这里站着，他从多咱进去了？”琴童道：“姥姥打夹道里进去的。一来的轿子，该他六分银子。”金莲道：“我那得银子？来人家来，怎不带轿子钱儿走！”一面走到后边，见了他娘，只顾不与他轿子钱，只说没有。月娘道：“你与姥姥一钱银子，写帐就是了。”金莲道：“我是不惹他，他的银子都有数儿，只教我买东西，没教我打发轿子钱。”坐了一回，大眼看小眼，外边挨轿的催着要去。玉楼见不是事，向袖中拿出一钱银子来，打发抬轿的去了。不一时，大妗子、二妗子、大师父来了，月娘摆茶吃了。潘姥姥归到前边他女儿房内来，被金莲尽力数落了一顿，说道：“你没轿子钱，谁教你来？恁出丑划划的，教人家小看！”潘姥姥道：“姐姐，你没与我个钱儿，老身那讨个钱儿来？好容易筹办了这分礼儿来。”妇人道：“指望问我要钱，我那里讨个钱儿与你？你看七个窟窿到有八个眼儿等着在这里。今后你看有轿子钱便来他家来，没轿子钱别要来。料他家也没少你这个究亲戚！休要做打踊的献世包！‘关王卖豆腐－－人硬货不硬’。我又听不上人家那等屄声颡气。前日为你去了，和人家大嚷大闹的，你知道也怎的？驴粪球儿面前光，却不知里面受凄惶。”几句说的潘姥姥呜呜咽咽哭起来了。春梅道：“娘今日怎的，只顾说起姥姥来了。”一面安抚老人家，在里边炕上坐的，连忙点了盏茶与他吃。潘姥姥气的在炕上睡了一觉，只见后边请吃饭，才起来往后边去了。

    西门庆从衙门中来家，正在上房摆饭，忽有玳安拿进贴儿来说：“荆老爹升了东南统制，来拜爹。”西门庆见贴儿上写：“新东南统制兼督漕运总兵官荆忠顿首拜。”慌的西门庆连忙穿衣，冠带迎接出来。只见都总制穿着大红麒麟补服、浑金带进来，后面跟着许多僚掾军牢。一面让至大厅上叙礼毕，分宾主而坐，茶汤上来。荆统制说道：“前日升官敕书才到，还未上任，径来拜谢老翁。”西门庆道：“老总兵荣擢恭喜，大才必有大用，自然之道。吾辈亦有光矣，容当拜贺。”一面请宽尊服，少坐一饭。即令左右放卓儿，荆统制再三致谢道：“学生奉告老翁，一家尚未拜，还有许多薄冗，容日再来请教罢。”便要起身，西门庆那里肯放，随令左右上来，宽去衣服，登时打抹春台，收拾酒果上来。兽炭顿烧，暖帘低放。金壶斟下液，翠盏贮羊羔，才斟上酒来，只见郑春、王相两个小优儿来到，扒在面前磕头。西门庆道：“你两个如何这咱才来？”问郑春：“那一个叫甚名字？”郑春道：“他唤王相，是王桂的兄弟。”西门庆即令拿乐器上来弹唱。须臾，两个小优哥唱了一套“霁景融和”。左右拿上两盘攒盒点心嗄饭，两瓶酒，打发马上人等。荆统制道：“这等就不是了。学生叨扰，下人又蒙赐馔，何以克当？”即令上来磕头。西门庆道：“一二日房下还要洁诚请尊正老夫人赏灯一叙，望乞下降。在座者惟老夫人、张亲家夫人、同僚何天泉夫人，还有两位舍亲，再无他人。”荆统制道：“若老夫人尊票制，贱荆已定趋赴。”又问起：“周老总兵怎的不见升转？”荆统制道：“我闻得周菊轩也只在三月间有京荣之转。”西门庆道：“这也罢了。”坐不多时，荆统制告辞起身，西门庆送出大门，看着上马喝道而去。

    晚夕，潘金莲上寿，后厅小优弹唱，递了酒，西门庆便起身往金莲房中去了。月娘陪着大妗子、潘姥姥、女儿郁大姐、两个姑子在上房会的饮酒。潘金莲便陪西门庆在他房内，从新又安排上酒来，与西门庆梯己递酒磕头。落后潘姥姥来了，金莲打发他李瓶儿这边歇卧。他陪着西门庆自在饮酒，顽耍做一处。

    却说潘姥姥到那边屋里，如意、迎春让他热炕上坐着。先是姥姥看明间内灵前，供摆着许多狮仙五老定胜桌，旁边挂着他影，因向前道了个问讯，说道：“姐姐好处生天去了。”进来坐在炕上，向如意儿、迎春道：“你娘勾了。官人这等费心追荐，受这般大供养，勾了。他是有福的。”如意儿道：“前日娘的生日，请姥姥，怎的不来？门外花大妗子和大妗子都在这里来，十二个道士念经，好不大吹大打，扬幡道场，水火炼度，晚上才去了。”潘姥姥道：“帮年逼节，丢着个孩子在家，我来家中没人，所以就不曾来。今日你杨姑娘怎的不见？”如意儿道：“姥姥还不知道，杨姑娘老病死了，从年里俺娘念经就没来，俺娘们都往北边与他上祭去来。”潘姥姥道：“可伤，他大如我，我还不晓的他老人家没了。嗔道今日怎的不见他。”说了一回，如意儿道：“姥姥，有钟甜酒儿，你老人家用些儿。”一面叫：“迎春姐，你放小卓儿在炕上，筛甜酒与姥姥吃杯。”不一时取到。饮酒之间，婆子又题起李瓶儿来：“你娘好人，有仁义的姐姐，热心肠儿。我但来这里，没曾把我老娘当外人看承，一到就是热茶热水与我吃，还只恨我不吃。晚间和我坐着说话儿，我临家去，好歹包些甚么儿与我拿了去，再不曾空了我。不瞒你姐姐每说，我身上穿的这披袄儿，还是你娘与我的。正经我那冤家，半分折针儿也迸不出来与我。我老身不打诳语，阿弥陀佛，水米不打牙。他若肯与我一个钱儿，我滴了眼睛在地。你娘与了我些甚么儿，他还说我小眼薄皮，爱人家的东西。想今日为轿子钱，你大包家拿着银子，就替老身出几分便怎的？咬定牙儿只说没有，到教后边西房里姐姐，拿出一钱银子来，打发抬轿的去了。归到屋里，还数落了我一顿，到明日有轿子钱，便教我来，没轿子钱，休叫我上门走。我这去了不来了。来到这里没的受他的气。随他去，有天下人心狠，不似俺这短寿命。姐姐你每听着我说，老身若死了，他到明日不听人说，还不知怎么收成结果哩！想着你从七岁没了老子，我怎的守你到如今，从小儿交你做针指，往余秀才家上女学去，替你怎么缠手缠脚儿的，你天生就是这等聪明伶俐，到得这步田地？他把娘喝过来断过去，不看一眼儿。”如意儿道：“原来五娘从小儿上学来，嗔道恁题起来就会识字深。”潘姥姥道：“他七岁儿上女学，上了三年，字仿也曾写过，甚么诗词歌赋唱本上字不认的！”

    正说着，只见打的角门子响，如意儿道：“是谁叫门？”使绣春：“你瞧瞧去。”那绣春走来说：“是春梅姐姐来了。”如意儿连忙捏了潘姥姥一把手，就说道：“姥姥悄悄的，春梅来了。”潘姥姥道：“老身知道他与我那冤家一条腿儿。”只见春梅进来，见众人陪着潘姥姥吃酒，说道：“我来瞧瞧姥姥来了。”如意儿让他坐，这春梅把裙子搂起，一屁股坐在炕上。迎春便挨着他坐，如意坐在右边炕头上，潘姥姥坐在当中。因问：“你爹和你娘睡了不曾？”春梅道：“刚才打发他两个睡下了。我来这边瞧瞧姥姥，有几样菜儿，一壶儿酒，取过来和姥姥坐的。”因央及绣春：“你那边教秋菊掇了来，我已是攒下了。”绣春去了，不一时，秋菊用盒儿掇着菜儿，绣春提了一锡壶金华酒来。春梅分付秋菊：“你往房里看去，若叫我，来这里对我说。”秋菊去了。一面摆酒在炕卓上，都是烧鸭、火腿、海味之类，堆满春台。绣春关上角门，走进在旁边陪坐，于是筛上酒来。春梅先递了一钟与潘姥姥，然后递如意儿与迎春、绣春。又将护衣碟儿内，每样拣出，递与姥姥众人吃，说道：“姥姥，这个都是整菜，你用些儿。”那婆子道：“我的姐姐，我老身吃。”因说道：“就是你娘，从来也没费恁个心儿，管待我管待儿。姐姐，你倒有惜孤爱老的心，你到明日管情一步好一步。敢是俺那冤家，没人心没人义，几遍为他心龌龊，我也劝他，就扛的我失了色。今日早是姐姐你看着，我来你家讨冷饭来了，你下老实那等扛我！”春梅道：“姥姥，罢，你老人家只知其一，不知其二。俺娘是争强不伏弱的性儿。比不的六娘，银钱自有，他本等手里没钱，你只说他不与你。别人不知道，我知道。想俺爹虽是有的银子放在屋里，俺娘正眼儿也不看他的。若遇着买花儿东西，明公正义问他要。不恁瞒瞒藏藏的，教人看小了他，怎么张着嘴儿说人！他本没钱，姥姥怪他，就亏了他了。莫不我护他？也要个公道。”如意儿道：“错怪了五娘。自古亲儿骨肉，五娘有钱，不孝顺姥姥，再与谁？常言道，要打看娘面，千朵桃花一树儿生，到明日你老人家黄金入柜，五娘他也没个贴皮贴肉的亲戚，就如死了俺娘样儿。”婆子道：“我有今年没明年，知道今日死明日死？我也不怪他。”春梅见婆子吃了两钟酒，韶刀上来，便叫迎春：“二姐，你拿骰盆儿来，咱每掷个骰儿，抢红耍子儿罢。”不一时，取了四十个骰儿的骰盆来。春梅先与如意儿掷，掷了一回，又与迎春掷，都是赌大钟子。你一盏，我一钟。须臾，竹叶穿心，桃花上脸，把一锡瓶酒吃的罄净。迎春又拿上半坛麻姑酒来，也都吃了。约莫到二更时分，那潘姥姥老人家熬不的，又早前靠后仰，打起盹来，方才散了。

    春梅便归这边来，推了推角门，开着，进入院内。只见秋菊正在明间板壁缝儿内，倚着春凳儿，听他两个在屋里行房，怎的作声唤，口中呼叫甚么。正听在热闹，不防春梅走到根前，向他腮颊上尽力打了个耳刮子，骂道：“贼少死的囚奴，你平白在这里听甚么？”打的秋菊睁睁的，说道：“我这里打盹，谁听甚么来，你就打我？”不想房里妇人听见，便问春梅，他和谁说话。春梅道：“没有人，我使他关门，他不动。”于是替他摭过了。秋菊揉着眼，关上房门。春梅走到炕上，摘头睡了。正是：

        鸧鹒有意留残景，杜宇无情恋晚晖。

    一宿晚景题过。次日，潘金莲生日，有傅伙计、甘伙计、贲四娘子、崔本媳妇、段大姐、吴舜臣媳妇、郑三姐、吴二妗子，都在这里。西门庆约会吴大舅、应伯爵，整衣冠，尊瞻视，骑马喝道，往何千户家赴席。那日也有许多官客，四个唱的，一起杂耍，周守备同席饮酒。至晚回家，就在前边和如意儿歇了。

    到初十日，发贴儿请众官娘子吃酒，月娘便问西门庆说：“趁着十二日看灯酒，把门外的孟大姨和俺大姐，也带着请来坐坐，省的教他知道恼，请人不请他。”西门庆道：“早是你说。”分付陈敬济：“再写两个贴，差琴童儿请去。”这潘金莲在旁，听着多心，走到屋里，一面撺掇潘姥姥就要起身。月娘道：“姥姥你慌去怎的？再消住一日儿是的。”金莲道：“姐姐，大正月里，他家里丢着孩子，没人看，教他去罢。”慌的月娘装了两个盒子点心茶食，又与了他一钱轿子钱，管待打发去了。金莲因对着李娇儿说：“他明日请他有钱的大姨儿来看灯吃酒，一个老行货子，观眉观眼的，不打发去了，平白教他在屋里做甚么？待要说是客人，没好衣服穿。待要说是烧火的妈妈子，又不像。倒没的教我惹气。”因西门庆使玳安儿送了两个请书儿，往招宣府，一个请林太太，一个请王三官儿娘子黄氏。又使他院中早叫李桂儿、吴银儿、郑爱月儿、洪四儿四个唱的，李铭、吴惠、郑奉三个小优儿。不想那日贲四从东京来家，梳洗头脸，打选衣帽齐整，来见西门庆磕头。递上夏指挥回书。西门庆问道：“你如何这些时不来？”贲四具言在京感冒打寒一节，“直到正月初二日，才收拾起身回来，夏老爹多上覆老爹，多承看顾。”西门庆照旧还把钥匙教与他管绒线铺。另打开一间，教吴二舅开铺子卖绸绢，到明日松江货舡到，都卸在狮子街房内，同来保发卖。且叫贲四叫花儿匠在家攒造两架烟火，十二日要放与堂客看。

    只见应伯爵领了李三见西门庆，先道外面承携之事。坐下吃毕茶，方才说起：“李三哥今有一宗买卖与你说，你做不做？”西门庆道：“甚么买卖？”李三道：“你东京行下文书，天下十三省，每省要几万两银子的古器。咱这东平府，坐派着二万两，批文在巡按处，还未下来。如今大街上张二官府，破二百两银子干这宗批要做，都看有一万两银子寻。小人会了二叔，敬来对老爹说。老爹若做，张二官府拿出五千两来，老爹拿出五千两来，两家合着做这宗买卖。左右没人，这边是二叔和小人与黄四哥，他那边还有两个伙计，二分八利钱。未知老爹意下何如？”西门庆问道：“是甚么古器？”李三道：“老爹还不知，如今朝廷皇城内新盖的艮岳，改为寿岳，上面起盖许多亭台殿阁，又建上清宝箓宫、会真堂、璇神殿，又是安妃娘娘梳妆阁，都用着这珍禽奇兽，周彝商鼎，汉篆秦炉，宣王石鼓，历代铜鞮，仙人掌承露盘，并希世古董玩器摆设，好不大兴工程，好少钱粮！”西门庆听了，说道：“比是我与人家打伙而做，不如我自家做了罢，敢量我拿不出这一二万银子来？”李三道：“得老爹全做又好了，俺每就瞒着他那边了。左右这边二叔和俺每两个，再没人。”伯爵道：“哥，家里还添个人儿不添？”西门庆道：“到根前再添上贲四，替你们走跳就是了。”西门庆又问道：“批文在那里？”李三道：“还在巡按上边，没发下来哩。”西门庆道：“不打紧，我差人写封书，封些礼，问宋松原讨将来就是了。”李三道：“老爹若讨去，不可迟滞，自古兵贵神速，先下米的先吃饭，诚恐迟了，行到府里。吃别人家干的去了。”西门庆笑道：“不怕他，就行到府里，我也还教宋松原拿回去。就是胡府尹，我也认的。”于是留李三、伯爵同吃了饭，约会：“我如今就写书，明日差小价去。”李三道：“又一件，宋老爹如今按院不在这里了，从前日起身往兖州府盘查去了。”西门庆道：“你明日就同小价往兖州府走遭。”李三道：“不打紧，等我去，来回破五六日罢了。老爹差那位管家，等我会下，有了书，教他往我那里歇，明日我同他好早起身。”西门庆道：“别人你宋老爹不信的，他常喜的是春鸿，叫春鸿、来爵两个去罢。”于是叫他二人到面前，会了李三，晚夕往他家宿歇。伯爵道：“这等才好，事要早干，高材疾足者先得之。”于是与李三吃毕饭，告辞而去。西门庆随即教陈敬济写了书，又封了十两叶子黄金在书帕内，与春鸿、来爵二人。分付：“路上仔细，若讨了批文，即便早来。若是行到府里，问你宋老爹讨张票，问府里要。”来爵道：“爹不消分付，小的曾在充州答应过徐参议，小的知道。”于是领了书礼，打在身边，径往李三家去了。

    不说十一日来爵、春鸿同李三早雇了长行头口，往兖州府去了。却说十二日，西门庆家中请各堂客饮酒。那日在家不出门，约下吴大舅、谢希大、常峙节四位，晚夕来在卷棚内赏灯饮酒。王皇亲家小厮，从早辰就挑了箱子来了，等堂客到，打铜锣鼓迎接。周守备娘子有眼疾不得来，差人来回。止是荆统制娘子、张团练娘子、云指挥娘子，并乔亲家母、崔亲家母、吴大姨、孟大姨，都先到了。只有何千户娘子、王三官母亲林太太并王三官娘子不见到。西门庆使排军、玳安、琴童儿来回催邀了两三遍，又使文嫂儿催邀。午间，只见林氏一顶大轿，一顶小轿跟了来。见了礼，请西门庆拜见，问：“怎的三官娘子不来？”林氏道：“小儿不在，家中没人。”拜毕下来。止有何千户娘子，直到晌午半日才来，坐着四人大轿，一个家人媳妇坐小轿跟随，排军抬着衣箱，又是两个青衣人紧扶着轿扛，到二门里才下轿。前边鼓乐吹打迎接，吴月娘众姊妹迎至仪门首。西门庆悄悄在西厢房，放下帘来偷瞧，见这蓝氏年约不上二十岁，生的长挑身材，打扮的如粉妆玉琢，头上珠翠堆满，凤翘双插，身穿大红通袖五彩妆花四兽麒麟袍儿，系着金镶碧玉带，下衬着花锦蓝裙，两边禁步叮咚，麝兰扑鼻。但见：

        仪容娇媚，体态轻盈。姿性儿百伶百俐，身段儿不短不长。细弯弯两道蛾眉，直侵入鬓；滴流流一双凤眼，来往踅人。娇声儿似啭日流莺，嫩腰儿似弄风杨柳。端的是绮罗队里生来，却厌豪华气象，珠翠丛中长大，那堪雅淡梳汝。开遍海棠花，也不问夜来多少；标残杨柳絮，竟不知春意如何。轻移莲步，有蕊珠仙子之风流；款蹙湘裙，似水月观音之态度。正是：比花花解语，比玉玉生香。

    这西门庆不见则已，一则魂飞天外，魄丧九霄，未曾体交，精魄先失。少顷，月娘等迎接进入后堂，相见叙礼已毕，请西门太拜见。西门庆得了这一声，连忙整衣冠行礼，恍若琼林玉树临凡，神女巫山降下，躬身施礼，心摇目荡，不能禁止。拜见毕下来，月娘先请在卷棚内摆过茶，然后大厅吹打，安席上坐，各依次序，当下林太太上席。戏文扮的是《小天香半夜朝元记》。唱的两折下来，李桂姐、吴银儿、郑月儿、洪四儿四个唱的上去，弹唱灯词。

    西门庆在卷棚内，自有吴大舅、应伯爵、谢希大、常峙节、李铭、吴惠、郑奉三个小优儿弹唱、饮酒，不住下来大厅格子外往里观觑。看官听说，明月不常圆，彩云容易散，乐极悲生，否极泰来，自然之理。西门庆但知争名夺利，纵意奢淫，殊不知天道恶盈，鬼录来追，死限临头。到晚夕堂中点起灯来，小优儿弹唱。还未到起更时分，西门庆陪人坐的，就在席上齁齁的打起睡来。伯爵便行令猜枚鬼混他，说道：“哥，你今日没高兴，怎的只打睡？”西门庆道：“我昨日没曾睡，不知怎的，今日只是没精神，要打睡。”只见四个唱的下来，伯爵教洪四儿与郑月儿两个弹唱，吴银儿与李桂姐递酒。

    正耍在热闹处，忽玳安来报：“王太太与何老爹娘子起身了。”西门庆就下席来，黑影里走到二门里首，偷看他上轿。月娘众人送出来，前边天井内看放烟火。蓝氏已换了大红遍地金貂鼠皮袄，林太太是白绫袄儿，貂鼠披风，带着金钏玉珮。家人打灯笼，簇拥上轿而去。这西门庆正是饿眼将穿，馋涎空咽，恨不能就要成双。见蓝氏去了，悄悄从夹道进来。当时没巧不成语，姻缘会凑，可霎作怪，来爵儿媳妇见堂客散了，正从后边归来，开房门，不想顶头撞见西门庆，没处藏躲。原来西门庆见媳妇子生的乔样，安心已久，虽然不及来旺妻宋氏风流，也颇充得过第二。于是乘着酒兴儿，双关抱进他房中亲嘴。这老婆当初在王皇亲家，因是养主子，被家人不忿攘闹，打发出来，今日又撞着这个道路，如何不从了？一面就递舌头在西门庆口中。两个解衣褪裤，就按在炕沿子上，掇起腿来，被西门庆就耸了个不亦乐乎。正是：未曾得遇莺娘面，且把红娘去解馋。有诗为证：

        灯月交光浸玉壶，分得清光照绿珠。莫道使君终有妇，教人桑下觅罗敷。


第七十九回　西门庆贪欲丧命　吴月娘失偶生儿

    词曰：

        青玉案
        人生南北如岐路，世事悠悠等风絮，造化弄人无定据。翻来覆去，倒横直竖，眼见都如许。
        到如今空嗟前事，功名富贵何须慕，坎止流行随所寓。玉堂金马，竹篱茅舍，总是伤心处。

    话说西门庆，奸耍了来爵老婆，复走到卷棚内，陪吴大舅、应伯爵、谢希大、常峙节饮酒。荆统制娘子、张团练娘子、乔亲家母、崔亲家母、吴大妗子、段大姐，坐了好一会，上罢元宵圆子，方才起身去了。大妗子那日同吴舜臣媳妇都家去了。陈敬济打发王皇亲戏子二两银子唱钱，酒食管待出门。只四个唱的并小优儿，还在卷棚内弹唱递酒。伯爵向西门庆说道：“明日花大哥生日，哥，你送了礼去不曾？”西门庆说道：“我早辰送过去了。”玳安道：“花大舅头里使来定儿送请贴儿来了。”伯爵道：“哥，你明日去不去？我好来会你。”西门庆道：“到明日看。再不，你先去罢。”少顷，四个唱的后边去了，李铭等上来弹唱，那西门庆不住只在椅子上打睡。吴大舅道：“姐夫连日辛苦了，罢罢，咱每告辞罢。”于是起身。那西门庆又不肯，只顾拦着，留坐到二更时分才散。西门庆先打发四个唱的轿子去了，拿大钟赏李铭等三人每人两钟酒，与了六钱唱钱，临出门，叫回李铭分付：“我十五日要请你周爷和你荆爷、何老爹众位，你早替我叫下四个唱的，休要误了。”李铭跪下禀问：“爹叫那四个？”西门庆道：“樊百家奴儿，秦玉芝儿，前日何老爹那里唱的一个冯金宝儿，并吕赛儿，好歹叫了来。”李铭应诺：“小的知道了。”磕了头去了。

    西门庆归后边月娘房里来。月娘告诉：“今日林太太与荆大人娘子好不喜欢，坐到那咱晚才去了。酒席上再三谢我说：蒙老爹扶持，但得好处，不敢有忘。在出月往淮上催攒粮运去也。”又说：“何大娘子今日也吃了好些酒，喜欢六姐，又引到那边花园山子上瞧了瞧。今日各项也赏了许多东西。”说毕，西门庆就在上房歇了。到半夜，月娘做了一梦，天明告诉西门庆说道：“敢是我日里看着他王太太穿着大红绒袍儿，我黑夜就梦见你李大姐箱子内寻出一件大红绒袍儿，与我穿在身上，被潘六姐匹手夺了去，披在他身上，教我就恼了，说道：‘他的皮袄，你要的去穿了罢了，这件袍儿你又来夺。’他使性儿把袍儿上身扯了一道大口子，吃我大吆喝，和他骂嚷，嚷着就醒了。不想是南柯一梦。”西门庆道：“不打紧，我到明日替你寻一件穿就是了。自古梦是心头想。”

    到次日起来，头沉，懒待往衙门中去，梳头净面，穿上衣裳，走来前边书房中坐的。只见玉箫问如意儿挤了半瓯子奶，径到书房与西门庆吃药。西门庆正倚靠床上，叫王经替他打腿。王经见玉箫来，就出去了。玉箫打发他吃了药，西门庆就使他拿了一对金镶头簪儿，四个乌银戒指儿，送到来爵媳妇子屋里去。那玉箫明见主子使他干此营生，又似来旺媳妇子那一本帐，连忙钻头觅缝，袖的去了。送到了物事，还走来回西门庆话，说道：“收了，改日与爹磕头。”就拿回空瓯子儿到上房去了。月娘叫小玉熬下粥，约莫等到饭时前后，还不见进来。

    原来王经稍带了他姐姐王六儿一包儿物事，递与西门庆瞧，就请西门庆往他家去。西门庆打开纸包儿，却是老婆剪下的一柳黑臻臻、光油油的青丝，用五色绒缠就了一个同心结托儿，用两根锦带儿拴着，做的十分细巧。又一件是两个口的鸳鸯紫遍地金顺袋儿，里边盛着瓜穰儿。西门庆观玩良久，满心欢喜，遂把顺袋放在书厨内，锦托儿褪于袖中。正在凝思之际，忽见吴月娘蓦地走来，掀开帘子，见他躺在床上，王经扒着替他打腿，便说道：“你怎的只顾在前头，就不进去了，屋里摆下粥了。你告我说，你心里怎的，只是恁没精神？”西门庆道：“不知怎的，心中只是不耐烦，害腿疼。”月娘道：“想必是春气起了。你吃了药，也等慢慢来。”一面请到房中，打发他吃粥。因说道：“大节下，你也打起精神儿来，今日门外花大舅生日，请你往那里走走去。再不，叫将应二哥来，同你坐坐。”西门庆道：“他也不在，与花大舅做生日去了。你整治下酒菜儿，等我往灯市铺子内和他二舅坐坐罢。”月娘道：“你骑马去，我教丫鬟整理。”这西门庆一面分付玳安备马，王经跟随，穿上衣穿，径到狮子街灯市里来。但见灯市中车马轰雷，灯球灿彩，游人如蚁，十分热闹。

        太平时序好风催，罗绮争驰斗锦回。鳌山高耸青云上，何处游人不看来。

    西门庆看了回灯，到房子门首下马，进入里面坐下。慌的吴二舅、贲四都来声喏。门首买卖，甚是兴盛。来昭妻一丈青又早书房内笼下火，拿茶吃了。不一时，吴月娘使琴童儿、来安儿拿了两方盒点心嗄饭菜蔬，铺内有南边带来豆酒，打开一坛，摆在楼上，请吴二舅与贲四轮番吃酒。楼窗外就看见灯市，来往人烟不断。

    吃至饭后时分，西门庆使王经对王六儿说去。王六儿听见西门庆来，连忙整治下春台，果盒酒肴等候。西门庆分付来昭：“将这一桌酒菜，晚夕留着吴二舅、贲四在此上宿吃，不消拿回家去了。”又教琴童提送一坛酒，过王六儿这边来。西门庆于是骑马径到他家。妇人打扮迎接到明间内，插烛也似磕了四个头。西门庆道：“迭承你厚礼，怎的两次请你不去？”王六儿说道：“爹倒说的好，我家中再有谁来？不知怎的，这两日只是心里不好，茶饭儿也懒待吃，做事没入脚处。”西门庆道：“敢是想你家老公？”妇人道：“我那里想他！倒是见爹这一向不来，不知怎的怠慢着爹了，爹把我网巾圈儿打靠后了，只怕另有个心上人儿了。”西门庆笑道：“那里有这个理！倒因家中节间摆酒，忙了两日。”妇人道：“说昨日爹家中请堂客来。”西门庆道：“便是你大娘吃过人家两席节酒，须得请人回席。”妇人道：“请了那几位堂客？”西门庆便说某人某人，从头诉说一遍。妇人道：“看灯酒儿，只请要紧的，就不请俺每请儿。”西门庆道：“不打紧，到明日十六，还有一席酒，请你每众伙计娘子走走去。是必到跟前又推故不去了。”妇人道：“娘若赏个贴儿来，怎敢不去？”因前日他小大姐骂了申二姐，教他好不抱怨，说俺每。他那日原要不去来，倒是俺每撺掇了他去，落后骂了来，好不在这里哭。俺每倒没意思剌涑的。落后又教爹娘费心，送了盒子并一两银子来，安抚了他，才罢了。原来小大姐这等躁暴性子，就是打狗也看主人面。”西门庆道：“你不知这小油嘴，他好不兜达的性儿，着紧把我也擦刮的眼直直的。也没见，他叫你唱，你就唱个儿与他听罢了，谁教你不唱，又说他来？”妇人道：“耶嚛，耶嚛！他对我说，他几时说他来，说小大姐走来指着脸子就骂起来，在我这里好不三行鼻涕两行眼泪的哭。我留他住了一夜，才打发他去了。”说了一回，丫头拿茶吃了。老冯婆子又走来与西门庆磕头。西门庆与了他约三四钱一块银子，说道：“从你娘没了，就不往我那里走走去。”妇人道：“没他的主儿，那里着落？倒常时来我这里，和我做伴儿。”

    不一时，请西门庆房中坐的，问：“爹和了午饭不曾？”西门庆道：“我早辰家中吃了些粥，刚才陪你二舅又吃了两个点心，且不吃甚么哩。”一面放桌儿，安排上酒来。妇人令王经打开豆酒，筛将上来，陪西门庆做一处饮酒。妇人问道：“我稍来的那物件儿，爹看见来？都是奴旋剪下顶中一溜头发，亲手做的。管情爹见了爱。”西门庆道：“多谢你厚情。”饮至半酣，见房内无人，西门庆袖中取出来，套在龟身下，两根锦带儿扎在腰间，用酒服下胡僧药去，那妇人用手搏弄，弄得那话登时奢棱跳脑，横筋皆现，色若紫肝，比银托子和白绫带子又不同。西门庆搂妇人坐在怀内，那话插进牝中，在上面两个一递一口饮酒，咂舌头顽笑。吃至掌灯，冯妈妈又做了些韭菜猪肉饼儿拿上来。妇人陪西门庆每人吃了两个，丫鬟收下去。两个就在里间暖炕上，撩开锦幔，解衣就寝。妇人知道西门庆好点着灯行房，把灯台移在里间炕边桌上，一面将纸门关上，澡牝干净，脱了裤儿，钻在被窝里，与西门庆做一处相搂相抱，睡了一回。原来西门庆心中只想着何千户娘子蓝氏，欲情如火，那话十分坚硬。先令妇人马伏在下，那话放入庭花内，极力扇蹦了约二三百度，扇蹦的屁股连声响亮，妇人用手在下揉着心子，口中叫达达如流水。西门庆还不美意，又起来披上白绫小袄，坐在一只枕头上，令妇人仰卧，寻出两条脚带，把妇人两只脚拴在两边护炕柱儿上，卖了个金龙探爪，将那话放入牝中，少时，没棱露脑，浅抽深送。恐妇人害冷，亦取红绫短襦，盖在他身上。这西门庆乘其酒兴，把灯光挪近跟前，垂首玩其出入之势。抽撤至首，复送至根，又数百回。妇人口中百般柔声颤语，都叫将出来。西门庆又取粉红膏子药，涂在龟头上攮进去，妇人阴中麻痒不能当，急令深入，两厢迎就。这西门庆故作逗留，戏将龟头濡晃其牝口，又操弄其花心，不肯深入，急的妇人淫津流出，如蜗之吐涎。灯光里，见他两只腿儿着红鞋，跷在两边，吊的高高的，一往一来，一冲一撞，其兴不可遏。因口呼道：“淫妇，你想我不想？”妇人道：“我怎么不想达达，只要你松柏儿冬夏长青便好。休要日远日疏，顽耍厌了，把奴来不理。奴就想死罢了，敢和谁说？有谁知道？就是俺那王八来家，我也不和他说。想他恁在外做买卖，有钱，他不会养老婆的？他肯挂念我？”西门庆道：“我的儿，你若一心在我身上，等他来家，我爽利替他另娶一个，你只长远等着我便了。”妇人道：“好达达，等他来家，好歹替他娶了一个罢，或把我放在外头，或是招我到家去，随你心里。淫妇爽利把不直钱的身子，拼与达达罢，无有个不依你的。”西门庆道：“我知道。”两个说话之间，又干勾两顿饭时，方才精泄。解御下妇人脚带来，搂在被窝内，并头交股，醉眼朦胧，一觉直睡到三更时分方起。西门庆起来，穿衣净手。妇人开了房门，叫丫鬟进来，再添美馔，复饮香醪，满斟暖酒，又陪西门庆吃了十数杯。不觉醉上来，才点茶漱口，向袖中掏出一纸贴儿递与妇人：“问甘伙计铺子里取一套衣服你穿，随你要甚花样。”那妇人万福谢了，方送出门。

    王经打着灯笼，玳安、琴童笼着马，那时也有三更天气，阴云密布，月色朦胧，街市上人烟寂寞，闾巷内犬吠盈盈。打马刚走到西首那石桥儿跟前，忽然一阵旋风，只见个黑影子，从桥底下钻出来，向西门庆一扑。那马见了只一惊跳，西门庆在马上打了个冷战，醉中把马加了一鞭，那马摇了摇鬃，玳安、琴童两个用力拉着嚼环，收煞不住，云飞般望家奔将来，直跑到家门首方止。王经打着灯笼，后边跟不上。西门庆下马腿软了，被左右扶进，径往前边潘金莲房中来。此这一来，正是：

        失脱人家逢五道，滨冷饿鬼撞钟馗。

    原来金莲从后边来，还没睡，浑衣倒在炕上，等待西门庆。听见来了，连忙一骨碌扒起来，向前替他接衣服。见他吃的酩酊大醉，也不敢问他。西门太一只手搭伏着他肩膀上，搂在怀里，口中喃喃呐呐说道：“小淫妇儿，你达达今日醉了，收拾铺，我睡也。”那妇人持他上炕，打发他歇下。那西门庆丢倒头在枕上鼾睡如雷，再摇也摇他不醒。然后妇人脱了衣裳，钻在被窝内，慢慢用手腰里摸他那话，犹如绵软，再没硬朗气儿，更不知在谁家来。翻来覆去，怎禁那欲火烧身，淫心荡漾，不住用手只顾捏弄，蹲下身子，被窝内替他百计品咂，只是不起，急的妇人要不的。因问西门庆：“和尚药在那里放着哩？”推了半日推醒了。西门庆酩子里骂道：“怪小淫妇，只顾问怎的？你又教达达摆布你，你达今日懒待动弹。药在我袖中穿心盒儿内。你拿来吃了，有本事品弄的他起来，是你造化。”那妇人便去袖内摸出穿心盒来打开，里面只剩下三四丸药儿。这妇人取过烧酒壶来，斟了一钟酒，自己吃了一丸，还剩下三丸。恐怕力不效，千不合，万不合，拿烧酒都送到西门庆口内。醉了的人，晓的甚么？合着眼只顾吃下去。那消一盏热茶时，药力发作起来，妇人将白绫带子拴在根上，那话跃然而起，妇人见他只顾去睡，于是骑在他身上，又取膏子药安放在马眼内，顶入牝中，只顾揉搓，那话直抵苞花窝里，觉翕翕然，浑身酥麻，畅美不可言。又两手据按，举股一起一坐，那话坐棱露脑，一二百回。初时涩滞，次后淫水浸出，稍沾滑落，西门庆由着他掇弄，只是不理。妇人情不能当，以舌亲于西门庆口中，两手搂着他脖项，极力揉搓，左右偎擦，麈柄尽没至根，止剩二卵在外，用手摸之，美不可言，淫水随拭随出。比三鼓天，五换巾帕。妇人一连丢了两次，西门庆只是不泄。龟头越发胀的犹如炭火一般，害箍胀的慌，令妇人把根下带子去了，还发胀不已，令妇人用口吮之。这妇人扒伏在他身上，用朱唇吞裹龟头，只顾往来不已，又勒勾约一顿饭时，那管中之精猛然一股冒将出来，犹水银之淀筒中相似，忙用口接咽不及，只顾流将出来。初时还是精液，往后尽是血水出来，再无个收救。西门庆已昏迷去，四肢不收。妇人也慌了，急取红枣与他吃下去。精尽继之以血，血尽出其冷气而已。良久方止。妇人慌做一团，便搂着西门庆问道：“我的哥哥，你心里觉怎么的！”西门庆亦苏醒了一回，方言：“我头目森森然，莫知所以。”金莲问：“你今日怎的流出恁许多来？”更不说他用的药多了。看官听说，一己精神有限，天下色欲无穷。又曰“嗜欲深者生机浅”，西门庆只知贪淫乐色，更不知油枯灯灭，髓竭人亡。正是起头所说：

        二八佳人体似酥，腰间仗剑斩愚夫。虽然不见人头落，暗里教君骨髓枯。

    一宿晚景题过。到次日清早辰，西门庆起来梳头，忽然一阵昏晕，望前一头抢将去。早被春梅双手扶住，不曾跌着磕伤了头脸。在椅上坐了半日，方才回过来。慌的金莲连忙问道：“只怕你空心虚弱，且坐着，吃些甚么儿着，出去也不迟。”一面使秋菊：“后边取粥来与你爹吃。”那秋菊走到后边厨下，问雪娥：“熬的粥怎么了？爹如此这般，今早起来害了头晕，跌了一交，如今要吃粥哩。”不想被月娘听见，叫了秋菊，问其端的。秋菊悉把西门庆梳头，头晕跌倒之事，告诉一遍。月娘不听便了，听了魂飞天外，魄散九霄，一面分付雪娥快熬粥，一面走来金莲房中看视。见西门庆坐在椅子上，问道：“你今日怎的头晕？”西门庆道：“我不知怎的，刚才就头晕起来。”金莲道：“早时我和春梅要跟前扶住了，不然好轻身子儿，这一交和你善哩！”月娘道：“敢是你昨日来家晚了，酒多了头沉。”金莲道：“昨日往谁家吃酒？那咱晚才来。”月娘道：“他昨日和他二舅在铺子里吃酒来。”不一时，雪娥熬了粥，教春梅拿着，打发西门庆吃。那西门庆拿起粥来，只吃了半瓯儿，懒待吃，就放下了。月娘道：“你心里觉怎的？”西门庆道：“我不怎么，只是身子虚飘飘的，懒待动旦。”月娘道：“你今日不往衙门中去罢。”西门庆道：“我不去了。消一回，我往前边看着姐夫写贴儿，十五日请周菊轩、荆南岗、何大人众官客吃酒。”月娘道：“你今日还没吃药，取奶来把那药再吃上一服。是你连日着辛苦忙碌了。”一面教春梅问如意儿挤了奶来，用盏儿盛着，教西门庆吃了药，起身往前边去。春梅扶着，刚走到花园角门首，觉眼便黑了，身子晃晃荡荡，做不的主儿，只要倒。春梅又扶回来了。月娘道：“依我且歇两日儿，请人也罢了，那里在乎这一时。且在屋里将息两日儿，不出去罢。”因说：“你心里要吃甚么，我往后边做来与你吃。”西门庆道：“我心里不想吃。”

    月娘到后边，从新又审问金莲：“他昨日来家醉不醉？再没曾吃酒？与你行甚么事？”金莲听了，恨不的生出几个口来，说一千个没有：“姐姐，你没的说，他那咱晚来了，醉的行礼儿也没顾的，还问我要烧酒吃，教我拿茶当酒与他吃，只说没了酒，好好打发他睡了。自从姐姐那等说了，谁和他有甚事来，倒没的羞人子剌剌的。倒只怕别处外边有了事来，俺每不知道。若说家里，可是没丝毫事儿。”月娘和玉楼都坐在一处，一面叫了玳安、琴童两个到跟前审问他：“你爹昨日在那里吃酒来？你实说便罢，不然有一差二错，就在你这两个囚根子身上。”那玳安咬定牙，只说狮子街和二舅、贲四吃酒，再没往那里去。落后叫将吴二舅来，问他，二舅道：“姐夫只陪俺每吃了没多大回酒，就起身往别处去了。”这吴月娘听了，心中大怒，待二舅去了，把玳安、琴童尽力数骂了一遍，要打他二人。二人慌了，方才说出：“昨日在韩道国老婆家吃酒来。”那潘金莲得不的一声就来了，说道：“姐姐刚才就埋怨起俺每来，正是冤杀旁人笑杀贼。俺每人人有面，树树有皮，姐姐那等说来，莫不俺每成日把这件事放在头里？”又道：“姐姐，你再问这两个囚根子，前日你往何千户家吃酒，他爹也是那咱时分才来，不知在谁家来。谁家一个拜年，拜到那咱晚！”玳安又恐怕琴童说出来，隐瞒不住，遂把私通林太太之事，备说一遍。月娘方才信了，说道：“嗔道教我拿贴儿请他，我还说人生面不熟，他不肯来，怎知和他有连手。我说恁大年纪，描眉画鬓，搽的那脸倒像腻抹儿抹的一般，干净是个老浪货！”玉楼道：“姐姐，没见一个儿子也长恁大人儿，娘母还干这个营生。忍不住，嫁了个汉子，也休要出这个丑。”金莲道：“那老淫妇有甚么廉耻！”月娘道：“我只说他决不来，谁想他浪（扌扉）着来了。”金莲道：“这个，姐姐才显出个皂白来了！像韩道国家这个淫妇，姐姐还嗔我骂他！干净一家子都养汉，是个明王八，把个王八花子也裁派将来，早晚好做勾使鬼。”月娘道：“王三官儿娘，你还骂他老淫妇，他说你从小儿在他家使唤来。”那金莲不听便罢，听了把脸掣耳朵带脖子都红了，便骂道：“汗邪了那贼老淫妇！我平日在他家做甚么？还是我姨娘在他家紧隔壁住，他家有个花园，俺每小时在俺姨娘家住，常过去和他家伴姑儿耍子，就说我在他家来，我认的他是谁？也是个张眼露睛的老淫妇！”月娘道：“你看那嘴头子！人和你说话，你骂他。”那金莲一声儿就不言语了。

    月娘主张叫雪娥做了些水角儿，拿了前边与西门庆吃。正走到仪门首，只见平安儿径直往花园中走。被月娘叫住问道：“你做甚么？”平安儿道：“李铭叫了四个唱的，十五日摆酒，因来回话。问摆的成摆不成。我说未发贴儿哩。他不信，教我进来禀爹。”月娘骂道：“怪贼奴才，还摆甚么酒，问甚么，还不回那王八去哩，还来禀爹娘哩。”把平安儿骂的往外金命水命去了。月娘走到金莲房中，看着西门庆只吃了三四个水角儿，就不吃了。因说道：“李铭来回唱的，教我回倒他，改日子了，他去了。”西门庆点头儿。

    西门庆只望一两日好些出来，谁知过了一夜，到次日，内边虚阳肿胀，不便处发出红瘰来，连肾囊都肿得明滴溜如茄子大。但溺尿，尿管中犹如刀子犁的一般。溺一遭，疼一遭。外边排军、伴当备下马伺候，还等西门庆往衙门里大发放，不想又添出这样症候来。月娘道：“你依我拿贴儿回了何大人，在家调理两日儿，不去罢。你身子恁虚弱，趁早使小厮请了任医官，教瞧瞧。你吃他两贴药过来。休要只顾耽着，不是事。你偌大的身量，两日通没大好吃甚么儿，如何禁的？”那西门庆只是不肯吐口儿请太医，只说：“我不妨事，过两日好了，我还出去。”虽故差人拿贴儿送假牌往衙门里去，在床上睡着，只是急躁，没好气。西门庆只望一两日好些出来，谁知过了一夜，到次日，内边虚阳肿胀，不便处发出红瘰来，连肾囊都肿得明滴溜如茄子大。但溺尿，尿管中犹如刀子犁的一般。溺一遭，疼一遭。外边排军、伴当备下马伺候，还等西门庆往衙门里大发放，不想又添出这样症候来。月娘道：“你依我拿贴儿回了何大人，在家调理两日儿，不去罢。你身子恁虚弱，趁早使小厮请了任医官，教瞧瞧。你吃他两贴药过来。休要只顾耽着，不是事。你偌大的身量，两日通没大好吃甚么儿，如何禁的？”那西门庆只是不肯吐口儿请太医，只说：“我不妨事，过两日好了，我还出去。”虽故差人拿贴儿送假牌往衙门里去，在床上睡着，只是急躁，没好气。

    应伯爵打听得知，走来看他。西门庆请至金莲房中坐的。伯爵声喏道：“前日打搅哥，不知哥心中不好，嗔道花大舅那里不去。”西门庆道：“我心中若好时，也去了。不知怎的懒待动旦。”伯爵道：“哥，你如今心内怎样的？”西门庆道：“不怎的，只是有些头晕，起来身子软，走不的。”伯爵道：“我见你面容发红色，只怕是火。教人看来不曾？”西门庆道：“房下说请任后溪来看我，我说又没甚大病，怎好请他的。”伯爵道：“哥，你这个就差了，还请他来看看，怎的说。吃两贴药，散开这火就好了。春气起，人都是这等痰火举发举发。昨日李铭撞见我，说你使他叫唱的，今日请人摆酒，说你心中不好，改了日子。把我唬了一跳，我今日才来看哥。”西门庆道：“我今日连衙门中拜牌也没去，送假牌去了。”伯爵道：“可知去不的，大调理两日儿出门。”吃毕茶道：“我去罢，再来看哥。李桂姐会了吴银儿，也要来看你哩。”西门庆道：“你吃了饭去。”伯爵道：“我一些不吃。”扬长出去了。

    西门庆于是使琴童往门外请了任医官来，进房中诊了脉，说道：“老先生此贵恙，乃虚火上炎，肾水下竭，不能既济，此乃是脱阳之症。须是补其阴虚，方才好得。”说毕，作辞起身去了。一面封了五钱银子，讨将药来，吃了。止住了头晕，身子依旧还软，起不来。下边肾囊越发肿痛，溺尿甚难。西门庆于是使琴童往门外请了任医官来，进房中诊了脉，说道：“老先生此贵恙，乃虚火上炎，肾水下竭，不能既济，此乃是脱阳之症。须是补其阴虚，方才好得。”说毕，作辞起身去了。一面封了五钱银子，讨将药来，吃了。止住了头晕，身子依旧还软，起不来。下边肾囊越发肿痛，溺尿甚难。

    到后晌时分，李桂姐、吴银儿坐轿子来看。每人两个盒子，进房与西门庆磕头，说道：“爹怎的心里不自在？”西门庆道：“你姐儿两个自恁来看看便了，如何又费心买礼儿。”因说道：“我今年不知怎的，痰火发的重些。”桂姐道：“还是爹这节间酒吃的多了，清洁他两日儿，就好了。”坐了一回，走到李瓶儿那边屋里，与月娘众人见节。请到后边，摆茶毕，又走来到前边，陪西门庆坐的说话儿。只见伯爵又陪了谢希大、常峙节来望。西门庆教玉箫搊扶他起来坐的，留他三人在房内，放桌儿吃酒。谢希大道：“哥，用了些粥不曾？”玉箫把头扭着不答应。西门庆道：“我还没吃粥，咽不下去。”希大道：“拿粥，等俺每陪哥吃些粥儿还好。”不一时，拿将粥来。西门庆拿起粥来，只扒了半盏儿，就吃不下了。月娘和李桂姐、吴银儿都在李瓶儿那边坐的。伯爵问道：“李桂姐与银姐来了，怎的不见？”西门庆道：“在那边坐的。”伯爵因令来安儿：“你请过来，唱一套儿与你爹听。”吴月娘恐西门庆不耐烦，拦着，只说吃酒哩，不教过来。众人吃了一回酒，说道：“哥，你陪着俺每坐，只怕劳碌着你。俺每去了，你自在侧侧儿罢。”西门庆道：“起动列位挂心。”三人于是作辞去了。

    应伯爵走出小院门，叫玳安过来分付：“你对你大娘说，应二爹说来，你爹面上变色，有些滞气，不好，早寻人看他。大街上胡太医最治的好痰火，何不使人请他看看，休要耽迟了。”玳安不敢怠慢，走来告诉月娘。月娘慌进房来，对西门庆说：“方才应二哥对小厮说，大街上胡太医看的痰火好，你何不请他来看看你？”西门庆道：“胡太医前番看李大姐不济，又请他？”月娘道：“药医不死病，佛度有缘人。看他不济，只怕你有缘，吃了他的药儿好了是的。”西门庆道：“也罢，你请他去。”不一时，使棋童儿请了胡太医来。适有吴大舅来看，陪他到房中看了脉。对吴大舅、陈敬济说：“老爹是个下部蕴毒，若久而不治，卒成溺血之疾。乃是忍便行房。”又卦了五星药金，讨将药来吃下去，如石沉大海一般，反溺不出来。月娘慌了，打发桂姐、吴银儿去了，又请何老人儿子何春泉来看。又说：“是癃闭便毒，一团膀胱邪火，赶到这下边来。四肢经络中，又有湿痰流聚，以致心肾不交。”封了五钱药金，讨将药来，越发弄的虚阳举发，麈柄如铁，昼夜不倒。潘金莲晚夕不管好歹，还骑在他身上，倒浇蜡烛掇弄，死而复苏者数次。

    到次日，何千户要来望，先使人来说。月娘便对西门庆道：“何大人要来看你，我扶你往后边去罢，这边隔二骗三，不是个待人的。”那西门庆点头儿。于是月娘替他穿上暖衣，和金莲肩搭搊扶着，方离了金莲房，往后边上房，铺下被褥高枕，安顿他在明间炕上坐的。房中收拾干净，焚下香。不一时，何千户来到，陈敬济请他到于后边卧房，看见西门庆坐在病榻上，说道：“长官，我不敢作揖。”因问：“贵恙觉好些？”西门庆告诉：“上边火倒退下了，只是下边肿毒，当不的。”何千户道：“此系便毒。我学生有一相识，在东昌府探亲，昨日新到舍下，乃是山西汾州人氏，姓刘号桔斋，年半百，极看的好疮毒。我就使人请他来看看长官贵恙。”西门庆道：“多承长官费心，我这里就差人请去。”何千户吃毕茶，说道：“长官，你耐烦保重。衙门中事，我每日委答应的递事件与你，不消挂意。”西门庆举手道：“只是有劳长官了。”作辞出门。西门庆这里随即差玳安拿贴儿，同何家人请了这刘桔斋来。看了脉，并不便处，连忙上了药，又封一贴煎药来。西门庆答贺了一匹杭州绢，一两银子。吃了他头一盏药，还不见动静。

    那日不想郑月儿送了一盒鸽子雏儿，一盒果饼顶皮酥，坐轿子来看。进门与西门庆磕头，说道：“不知道爹不好，桂姐和银姐好人儿，不对我说声儿，两个就先来了。看的爹迟了，休怪。”西门庆道：“不迟，又起动你费心，又买礼来。”爱月儿笑道：“甚么大礼，惶恐。”因说：“爹清减的恁样的，每日饮馔也用些儿？”月娘道：“用的倒好了，吃不多儿。今日早辰，只吃了些粥汤儿，刚才太医看了去了。”爱月儿道：“娘，你分付姐把鸽子雏儿顿烂一个儿来，等我劝爹进些粥儿。你老人家不吃，恁偌大身量，一家子金山也似靠着你，却怎么样儿的。”月娘道：“他只害心口内拦着，吃不下去。”爱月儿道：“爹，你依我说，把这饮撰儿就懒待吃，须也强吃些儿，怕怎的？人无根本，水食为命。终须用些儿。不然，越发淘渌的身子空虚了。”不一时，顿烂了鸽子雏儿，小玉拿粥上来，十香甜酱瓜茄，粳粟米粥儿。这郑月儿跳上炕去，用盏儿托着，跪在西门庆身边，一口口喂他。强打着精神，只吃了上半盏儿。拣两箸儿鸽子雏儿在口内，就摇头儿不吃了。爱月儿道：“一来也是药，二来还亏我劝爹，却怎的也进了些饮馔儿！”玉箫道：“爹每常也吃，不似今日月姐来，劝着吃的多些。”月娘一面摆茶与爱月儿吃，临晚管待酒馔，与了他五钱银子，打发他家去。爱月儿临出门，又与西门庆磕头，说道：“爹，你耐烦将息两日儿，我再来看你。”

    比及到晚夕，西门庆又吃了刘桔斋第二贴药，遍身疼痛，叫了一夜。到五更时分，那不便处肾囊胀破了，流了一滩鲜血，龟头上又生出疳疮来，流黄水不止。西门庆不觉昏迷过去。月娘众人慌了，都守着看视，见吃药不效，一面请了刘婆子，在前边卷棚内与西门庆点人灯挑神，一面又使小厮往周守备家内访问吴神仙在那里，请他来看，因他原相西门庆今年有呕血流脓之灾，骨瘦形衰之病。贲四说：“也不消问周老爹宅内去，如今吴神仙见在门外土地庙前，出着个卦肆儿，又行医，又卖卦。人请他，不争利物，就去看治。”月娘连忙就使琴童把这吴神仙请将来。进房看了西门庆不似往时，形容消减，病体恹恹，勒着手帕，在于卧榻。先诊了脉息，说道：“官人乃是酒色过度，肾水竭虚，太极邪火聚于欲海，病在膏肓，难以治疗。吾有诗八句，说与你听。只因他：

        醉饱行房恋女娥，精神血脉暗消磨。遗精溺血与白浊，灯尽油干肾水枯。
        当时只恨欢娱少，今日翻为疾病多。玉山自倒非人力，总是卢医怎奈何！”

    月娘见他说治不的了，道：“既下药不好，先生看他命运如何？”吴神仙掐指寻纹，打算西门庆八字，说道：“属虎的，丙寅年，戊申月，壬午日，丙辰时。今年戊戌，流年三十三年，算命，见行癸亥运。虽然是火土伤官，今年戊土来克壬水。正月又是戊寅月，三戊冲辰，怎么当的？虽发财发福，难保寿源。有四句断语不好。说道：

        命犯灾星必主低，身轻煞重有灾危。时日若逢真太岁，就是神仙也皱眉。

    月娘道：“命不好，请问先生还有解么？”神仙道：“白虎当头，丧门坐命，神仙也无解，太岁也难推。造物已定，神鬼莫移。”月娘只得拿了一匹布，谢了神仙，打发出门。月娘见求神问卜皆有凶无吉，心中慌了。到晚夕，天井内焚香，对天发愿，许下“儿夫好了，要往泰安州顶上与娘娘进香挂袍三年”。孟玉楼又许下逢七拜斗，独金莲与李娇儿不许愿心。

    西门庆自觉身体沉重，要便发昏过去，眼前看见花子虚、武大在他跟前站立，问他讨债，又不肯告人说，只教人厮守着他。见月娘不在跟前，一手拉着潘金莲，心中舍他不的，满眼落泪，说道：“我的冤家，我死后，你姐妹们好好守着我的灵，休要失散了。”那金莲亦悲不自胜，说道：“我的哥哥，只怕人不肯容我。”西门庆道：“等他来，等我和他说。”不一时，吴月娘进来，见他二人哭的眼红红的，便道：“我的哥哥，你有甚话，对奴说几句儿，也是我和你做夫妻一场。”西门庆听了，不觉哽咽哭不出声来，说道：“我觉自家好生不济，有两句遗言和你说：我死后，你若生下一男半女，你姊妹好好待着，一处居住，休要失散了，惹人家笑话。”指着金莲说：“六儿从前的事，你耽待他罢。”说毕，那月娘不觉桃花脸上滚下珍珠来，放声大哭，悲恸不止。西门庆嘱付了吴月娘，又把陈敬济叫到跟前，说道：“姐夫，我养儿靠儿，无儿靠婿。姐夫就是我的亲儿一般。我若有些山高水低，你发送了我入土。好歹一家一计，帮扶着你娘儿每过日子，休要教人笑话。”又分付：“我死后，段子铺里五万银子本钱，有你乔亲家爹那边，多少本利都找与他。教傅伙计把贷卖一宗交一宗，休要开了。贲四绒线铺，本银六千五百两，吴二舅绸绒铺是五千两，都卖尽了货物，收了来家。又李三讨了批来，也不消做了，教你应二叔拿了别人家做去罢。李三、黄四身上还欠五百两本钱，一百五十两利钱未算，讨来发送我。你只和傅伙计守着家门这两个铺子罢。印子铺占用银二万两，生药铺五千两，韩伙计、来保松江船上四千两。开了河，你早起身，往下边接船去。接了来家，卖了银子并进来，你娘儿每盘缠。前边刘学官还少我二百两，华主簿少我五十两，门外徐四铺内，还欠我本利三百四十两，都有合同见在，上紧使人摧去。到日后，对门并狮子街两处房子都卖了罢，只怕你娘儿们顾揽不过来。”说毕，哽哽咽咽的哭了。陈敬济道：“爹嘱咐，儿子都知道了。”不一时，傅伙计、甘伙计、吴二舅、贲四、崔本都进来看视问安。西门庆一一都分付了一遍。众人都道：“你老人家宽心，不妨事。”一日来问安看者，也有许多。见西门庆不好的沉重，皆嗟叹而去。

    过了两日，月娘痴心，只指望西门庆还好，谁知天数造定，三十三岁而去。到于正月二十一日，五更时分，相火烧身，变出风来，声若牛吼一般，喘息了半夜。挨到巳牌时分，呜呼哀哉，断气身亡。正是：三寸气在千般用，一旦无常万事休。古人有几句格言，说得好：

        为人多积善，不可多积财。积善成好人，积财惹祸胎。
        石崇当日富，难免杀身灾。邓通饥饿死，钱山何用哉！
        今人非古比，心地不明白。只说积财好，反笑积善呆。
        多少有钱者，临了没棺材。

    原来西门庆一倒头，棺材尚未曾预备。慌的吴月娘叫了吴二舅与贲四到跟前，开了箱子拿四四锭元宝，教他两个看材板去。刚才打发去了，不防忽一阵就害肚里疼，急扑进去床上倒下，就昏晕不省人事。孟玉楼与潘金莲、孙雪娥都在那边屋里，七手八脚，替西门庆戴唐巾，装柳穿衣服。忽听见小玉来说：“俺娘跌倒在床上。”慌的玉楼、李娇儿就来问视，月娘手按着害肚内疼，就知道决撒了。玉楼教李娇儿守着月娘，他就来使小厮快请蔡老娘去。李娇儿又使玉箫前边教如意儿来。比及玉楼回到上房里面，不见了李娇儿。原来李娇儿赶月娘昏沉，房内无人，箱子开着，暗暗拿了五锭元宝，往他屋里去了。手中拿将一搭纸，见了玉楼，只说：“寻不见草纸，我往房里寻草纸去来。”那玉楼也不留心，且守着月娘，拿杩子伺候，见月娘看看疼的紧了。

    不一时，蔡老娘到了，登时生下一个孩儿来。这屋里装柳西门庆停当，口内才没气儿，合家大小放声号哭起来。蔡老娘收裹孩儿，剪去脐带，煎定心汤与月娘吃了。扶月娘暖炕上坐的。月娘与了蔡老娘三两银子，蔡老娘嫌少，说道：“养那位哥儿赏了我多少，还与我多少便了。休说这位哥儿是大娘生养的。”月娘道：“比不得当时，有当家的老爹在此，如今没了老爹，将就收了罢。待洗三来，再与你一两就是了。”那蔡老娘道：“还赏我一套衣服儿罢。”拜谢去了。

    月娘苏醒过来，看见箱子大开着，便骂玉箫：“贼臭肉，我便昏了，你也昏了？箱子大开着，恁乱烘烘人走，就不说锁锁儿。”玉箫道：“我只说娘锁了箱子，就不曾看见。”于是取锁来锁。玉楼见月娘多心，就不肯在他屋里，走出对着金莲说：“原来大姐姐恁样的，死了汉子，头一日就防范起人来了。”殊不知李娇儿已偷了五锭元宝在屋里去了。

    当下吴二舅、贲四往尚推官家买了一付棺材板来，教匠人解锯成椁。众小厮把西门庆抬出，停当在大厅上，请了阴阳徐先生来批书。不一时，吴大舅也来了。吴二舅、众伙计都在前厅热乱，收灯卷画，盖上纸被，设放香灯几席。来安儿专一打磨。徐先生看了手，说道：“正辰时断气，合家都不犯凶煞。”请问月娘：“三日大殓，择二月十六破土，三十出殡，有四七多日子。”一面管待徐先生去了，差人各处报丧，交牌印往何千户家去，家中披孝搭棚，俱不必细说。

    到三日，请僧人念倒头经，挑出纸钱去。合家大小都披麻带孝。女婿陈敬济斩衰泣杖，灵前还礼。月娘在暗房中出不来。李娇儿与玉楼陪待堂客；潘金莲管理库房，收祭桌；孙雪娥率领家人媳妇，在厨下打发各项人茶饭。傅伙计、吴二舅管帐、贲四管孝帐；来兴管厨；吴大舅与甘伙计陪待人客。蔡老娘来洗了三，月娘与了一套绸绢衣裳打发去了。就把孩儿起名叫孝哥儿，未免送些喜面。亲邻与众街坊邻舍都说：“西门庆大官人正头娘子生了一个墓生儿子，就与老子同日同时，一头断气，一头生儿，世间有这等蹊跷古怪事。”

    不说众人理乱这桩事。且说应伯爵闻知西门庆没了，走来吊孝哭泣，哭了一回。吴大舅、二舅正在卷棚内看着与西门庆传影，伯爵走来，与众人见礼，说道：“可伤，做梦不知哥没了。”要请月娘拜见，吴大舅便道：“舍妹暗房出不来，如此这般，就是同日添了个娃儿。”伯爵愕然道：“有这等事！也罢也罢，哥有了个后代，这家当有了主儿了。”落后陈敬济穿着一身重孝，走来与伯爵磕头。伯爵道：“姐夫姐夫，烦恼。你爹没了，你娘儿每是死水儿了，家中凡事要你仔细。有事不可自家专，请问你二位老舅主张。不该我说，你年幼，事体还不大十分历练。”吴大舅道：“二哥，你没的说。我自也有公事，不得闲，见有他娘在。”伯爵道：“好大舅，虽故有嫂子，外边事怎么理的？还是老舅主张。自古没舅不生，没舅不长。一个亲娘舅，比不的别人。你老人家就是个都根主儿，再有谁大？”因问道：“有了发引日期没有？”吴大舅道：“择二月十六日破土，三十日出殡，也在四七之外。”不一时，徐先生来到，祭告入殓，将西门庆装入棺材内，用长命丁钉了，安放停当，题了名旌：“诰封武略将军西门公之柩”。

    那日何千户来吊孝。灵前拜毕，吴大舅与伯爵陪侍吃茶，问了发引的日期。何千户分付手下该班排军，原答应的，一个也不许动，都在这里伺候。直过发引之后，方许回衙门当差。又委两名节级管领，如有违误，呈来重治。又对吴大舅说：“如有外边人拖欠银两不还者，老舅只顾说来，学生即行追治。”吊老毕，到衙门里一面行文开缺，申报东京本卫去了。

    话分两头。却说来爵、春鸿同李三，一日到兖州察院，投下了书礼，宋御史见西门庆书上要讨古器批文一节，说道：“你早来一步便好。昨日已都派下各府买办去了。”寻思间，又见西门庆书中封着金叶十两，又不好违阻了的。便留下春鸿、来爵、李三在公廨驻札。随即差快手拿牌，赶回东平府批文来，封回与春鸿书中，又与了一两路费，方取路回清河县。往返十日光景。走进城，就闻得路上人说：“西门大官人死了，今日三日，家中念经做斋哩。”这李三就心生奸计，路上说念来爵、春鸿：“将此批文按下，只说宋老爷没与来。咱每都投到大街张二老爹那里去罢。你二人不去，我每人与你十两银子，到家隐住，不拿出来就是了。”那来爵见财物倒也肯了，只春鸿不肯，口里含糊应诺。

    到家，见门首挑着纸钱，僧人做道场，亲朋吊丧者不计其数，这李三就分路回家去了。来爵、春鸿见吴大舅、陈敬济磕了头，问：“讨批文如何？怎的李三不来？”那来爵欲说不肯，这春鸿把宋御史书连批都拿出来，递与大舅，悉把李三路上与的十两银子，说的言语，如此这般教他隐下，休拿出来，同他投往张二官家去：“小的怎敢忘恩负义？径奔家来。”吴大舅一面走到后边，告诉月娘：“这个小的儿，就是个知恩的。叵耐李三这厮短命，见姐夫没了几日，就这等坏心。”因把这件事就对应伯爵说：“李智、黄四借契上本利还欠六百五十两银子，趁着刚才何大人分付，把这件事写纸状子，呈到衙门里，教他替俺追追这银子来，发送姐夫。他同寮间自恁要做分上，这些事儿莫道不依。”伯爵慌了，说道：“李三却不该行此事。老舅快休动意，等我和他说罢。”于是走到李三家，请了黄四来，一处计较。说道：“你不该先把银子递与小厮，倒做了管手。狐狸打不成，倒惹了一屁股臊。如今恁般，要拿文书提刑所告你每哩。常言道官官相护，何况又同寮之间，你等怎抵斗的他过！依我，不如悄悄遂二十两银子与吴大舅，只当兖州府干了事来了。我听得说，这宗钱粮他家已是不做了，把这批文难得掣出来，咱投张二官那里去罢。你每二人再凑得二百两，少不也拿不出来，再备办一张祭桌，一者祭奠大官人，二者交这银子与他。另立一纸欠结，你往后有了买卖，慢慢还他就是了。这个一举两得，又不失了人情，有个始终。”黄四道：“你说的是。李三哥，你干事忒慌速了些。”真个到晚夕，黄四同伯爵送了二十两银子到吴大舅家，如此这般，“讨批文一节，累老舅张主张主。”这吴大舅已听见他妹子说不做钱粮，何况又黑眼见了白晃晃银子，如何不应承，于是收了银子。

    到次日，李智、黄四备了一张插桌，猪首三牲，二百两银子，来与西门庆祭奠。吴大舅对月娘说了，拿出旧文书，从新另立了四百两一纸欠帖，饶了他五十两，余者教他做上买卖，陆续交还。把批文交付与伯爵手内，同往张二官处合伙，上纳钱粮去了，不在话下。正是：金逢火炼方知色，人与财交便见心。有诗为证：

        造物于人莫强求，劝君凡事把心收。你今贪得收人业，还有收人在后头。


第八十回　潘金莲售色赴东床　李娇儿盗财归丽院

    诗曰：

        倚醉无端寻旧约，却因惆怅转难胜。静中楼阁深春雨，远处帘栊半夜灯。
        抱柱立时风细细，绕廊行处思腾腾。分明窗下闻裁剪，敲遍栏杆唤不应。

    话说西门庆死了，首七那日，却是报国寺十六众僧人做水陆。这应伯爵约会了谢希大、花子繇、祝实念、孙天化、常峙节、白赉光七人，坐在一处，伯爵先开口说：“大官人没了，今一七光景。你我相交一场，当时也曾吃过他的，也曾用过他的，也曾使过他的，也曾借过他的。今日他死了，莫非推不知道？洒土也眯眯后人眼睛儿，他就到五阎王跟前，也不饶你我。如今这等计较，你我各出一钱银子，七人共凑上七钱，办一桌祭礼，买一幅轴子，再求水先生作一篇祭文，抬了去，大官人灵前祭奠祭奠，少不的还讨了他七分银子一条孝绢来，这个好不好？”众人都道：“哥说的是。”当下每人凑出银子来，交与伯爵，整备祭物停当，买了轴子，央水秀才做了祭文。这水秀才平昔知道应伯爵这起人，与西门庆乃小人之朋，于是暗含讥刺，作就一篇祭文。伯爵众人把祭祀抬到灵前摆下，陈敬济穿孝在旁还礼。伯爵为首，各人上了香，人人都粗俗，那里晓得其中滋味。浇了奠酒，只顾把祝文宣念。其文略曰：

        维重和元年，岁戊戌，二月戊子期，越初三日庚寅，侍教生应伯爵、谢希大、花子繇、祝实念、孙天化、常峙节、白赉光，谨以清酌庶馐之仪，致祭于故锦衣西门大官人之灵曰：维灵生前梗直，秉性坚刚；软的不怕，硬的不降。常济人以点水，恒助人以精光。囊箧颇厚，气概轩昂。逢乐而举，遇阴伏降。锦裆队中居住，齐腰库里收藏。有八角而不用挠掴，逢虱虮而骚痒难当。受恩小子，常在胯下随帮。也曾在章台而宿柳，也曾在谢馆而猖狂。正宜撑头活脑，久战熬场，胡为罹一疾不起之殃？见今你便长伸着脚子去了，丢下小子辈，如班鸠跌脚，倚靠何方？难上他烟花之寨，难靠他八字红墙。再不得同席而儇软玉，再不得并马而傍温香。撇的人垂头落脚，闪的人牢温郎当。今特奠兹白浊，次献寸觞。灵其不昧，来格来歆。尚享。

    众人祭毕，陈敬济下来还礼，请去卷棚内三汤五割，管待出门不题。

    且说那日院中李家虔婆，听见西门庆死了，铺谋定计，备了一张祭桌，使了李桂卿、李桂姐坐轿子来上纸吊问。月娘不出来，都是李娇儿、孟玉楼在上房管待。李家桂卿、桂姐悄悄对李娇儿说：“俺妈说，人已是死了，你我院中人，守不的这样贞节！自古千里长棚，没个不散的筵席。教你手里有东西，悄悄教李铭稍了家去防后。你还恁傻！常言道：‘扬州虽好，不是久恋之家。’不拘多少时，也少不的离他家门。”那李娇儿听记在心。

    不想那日韩道国妻王六儿，亦备了张祭桌，乔素打扮，坐轿子来与西门庆烧纸。在灵前摆下祭祀，只顾站着。站了半日，白没个人儿出来陪待。原来西门庆死了，首七时分，就把王经打发家去不用了。小厮每见王六儿来，都不敢进去说。那来安儿不知就里，到月娘房里，向月娘说：“韩大婶来与爹上纸，在前边站了一日了，大舅使我来对娘说。”这吴月娘心中还气忿不过，便喝骂道：“怪贼奴才，不与我走，还来甚么韩大婶、屄大婶，贼狗攮的养汉淫妇，把人家弄的家败人亡，父南子北，夫逃妻散的，还来上甚么屄纸！”一顿骂的来安儿摸门不着，来到灵前。吴大舅问道：“对后边说了不曾？”来安儿把嘴谷都着不言语。问了半日，才说：“娘稍出四马儿来了。”这吴大舅连忙进去，对月娘说：“姐姐，你怎么这等的？快休要舒口！自古人恶礼不恶。他男子汉领着咱偌多的本钱，你如何这等待人？好名儿难得，快休如此。你就不出去，教二姐姐、三姐姐好好待他出去，也是一般。做甚么恁样的，教人说你不是。”那月娘见他哥这样说，才不言语了。良久，孟玉楼出来，还了礼，陪他在灵前坐的。只吃一钟茶，妇人也有些省口，就坐不住，随即告辞起身去了。正是：

        谁人汲得西江水，难免今朝一面羞。

    那李桂卿、桂姐、吴银儿都在上房坐着，见月娘骂韩道国老婆淫妇长、淫妇短，砍一株损百枝，两个就有些坐不住，未到日落，就要家去。月娘再三留他姐儿两个：“晚夕伙计每伴宿，你每看了提偶，明日去罢。”留了半日，桂姐、银姐不去了，只打发他姐姐桂卿家去了。到了晚夕，僧人散了，果然有许多街坊、伙计、主管，乔大户、吴大舅、吴二舅、沈姨父、花子繇、应伯爵、谢希大、常峙节，也有二十余人，叫了一起偶戏，在大卷棚内，摆设酒席伴宿。提演的是“孙荣、孙华杀狗劝夫”戏文。堂客都在灵旁厅内，围着帏屏，放下帘来，摆放桌席，朝外观看。李铭、吴惠在这里答应，晚夕也不家去了。不一时，众人都到齐了。祭祀已毕，卷棚内点起烛来，安席坐下，打动鼓乐，戏文上来。直搬演到三更天气，戏文方了。

    原来陈敬济自从西门庆死后，无一日不和潘金莲两个嘲戏，或在灵前溜眼，帐子后调笑。于是赶人散一乱，众堂客都往后边去了，小厮每都收家活，这金莲赶眼错，捏了敬济一把，说道：“我儿，你娘今日成就了你罢。趁大姐在后边，咱就往你屋里去罢。”敬济听了，得不的一声，先往屋里开门去了。妇人黑影里，抽身钻入他房内，更不答话，解开裤子，仰卧在炕上，双凫飞首，教陈敬济好耍。正是：色胆如天怕甚事，鸳帏云雨百年情。真个是：

        二载相逢，一朝配偶；数年姻眷，一旦和谐。一个柳腰款摆，一个玉茎忙舒。耳边诉雨意云情，枕上说山盟海誓。莺恣蝶采，旖妮搏弄百千般；狂雨羞云，娇媚施逞千万态。一个不住叫亲亲，一个搂抱呼达达。得多少柳色乍翻新样绿，花容不减旧时红。

    霎时云雨了毕，妇人恐怕人来，连忙出房，往后边去了。到次日，这小伙儿尝着这个甜头儿，早辰走到金莲房来，金莲还在被窝里未起来。从窗眼里张看，见妇人被拥红云，粉腮印玉，说道：“好管库房的，这咱还不起来！今日乔亲家爹来上祭，大娘分付把昨日摆的李三、黄四家那祭桌收进来罢。你快些起来，且拿钥匙出来与我。”妇人连忙教春梅拿钥匙与敬济，敬济先教春梅楼上开门去了。妇人便从窗眼里递出舌头，两个咂了一回。正是得多少脂香满口涎空咽，甜唾颙心溢肺奸。有词为证：

        恨杜鹃声透珠帘。心似针签，情似胶粘。我则见笑脸腮窝愁粉黛，瘦损春纤宝髻乱，云松翠钿。睡颜酡，玉减红添。檀口曾沾。到如今唇上犹香，想起来口内犹甜。

    良久，春梅楼上开了门，敬济往前边看搬祭祀去了。不一时，乔大户家祭来摆下。乔大户娘子并乔大户许多亲眷，灵前祭毕。吴大舅、吴二舅、甘伙计陪侍，请至卷棚内管待。李铭、吴惠弹唱。那日郑爱月儿家也来上纸吊孝。月娘俱令玉楼打发了孝裙束腰，后边与堂客一同坐的。郑爱月儿看见李桂姐、吴银姐都在这里，便嗔他两个不对他说：“我若知道爹没了，有个不来的！你每好人儿，就不会我会儿去。”又见月娘生了孩儿，说道：“娘一喜一忧。惜乎爹只是去世太早了些儿，你老人家有了主儿，也不愁。”月娘俱打发了孝，留坐至晚方散。

    到二月初三日，西门庆二七，玉皇庙吴道官十六众道士，在家念经做法事。那日衙门中何千户作创，约会了刘、薛二内相，周守备、荆都统、张团练、云指挥等数员武官，合着上了坛祭。月娘这里请了乔大户、吴大舅、应伯爵来陪待，李铭、吴惠两个小优儿弹唱，卷棚管待去了。俱不必细说。到晚夕念经送亡。月娘分付把李瓶儿灵床连影抬出去，一把火烧了。将箱笼都搬到上房内堆放。奶子如意儿并迎春收在后边答应，把绣春与了李娇儿房内使唤。将李瓶儿那边房门，一把锁锁了。可怜正是：画栋雕梁犹未干，堂前不见痴心客。有诗为证：

        襄王台下水悠悠，一种相思两样愁。月色不如人事改，夜深还到粉墙头。

    那时李铭日日假以孝堂助忙，暗暗教李娇儿偷转东西与他掖送到家，又来答应，常两三夜不往家去，只瞒过月娘一人眼目。吴二舅又和李娇儿旧有首尾，谁敢道个不字。初九日念了三七经，月娘出了暗房，四七就没曾念经。十二日，陈敬济破了土回来。二十日早发引，也有许多冥器纸札，送殡之人终不似李瓶儿那时稠密。临棺材出门，也请了报恩寺朗僧官起棺，坐在轿上，捧的高高的，念了几句偈文。念毕，陈敬济摔破纸盆，棺材起身，合家大小孝眷放声号哭。吴月娘坐魂轿，后面坐堂客上轿，都围随材走，径出南门外五里原祖茔安厝。陈敬济备了一匹尺头，请云指挥点了神主，阴阳徐先生下了葬。众孝眷掩土毕。山头祭桌，可怜通不上几家，只是吴大舅、乔大户、何千户、沈姨夫、韩姨夫与众伙计五六处而已。吴道官还留下十二众道童回灵，安于上房明间正寝。阴阳洒扫已毕，打发众亲戚出门。吴月娘等不免伴夫灵守孝。一日暖了墓回来，答应班上排军节级，各都告辞回衙门去了。西门庆五七，月娘请了薛姑子、王姑子、大师父、十二众尼僧，在家诵经礼忏，超度夫主生天。吴大妗子并吴舜臣媳妇，都在家中相伴。

    原来出殡之时，李桂卿同桂姐在山头，悄悄对李娇儿如此这般：“妈说，你摸量你手中没甚细软东西，不消只顾在他家了。你又没儿女，守甚么？教你一场嚷乱，登开了罢。昨日应二哥来说，如今大街坊张二官府，要破五百两金银，娶你做二房娘子，当家理纪。你那里便图出身，你在这里守到老死，也不怎么。你我院中人家，弃旧迎新为本，趋火附势为强，不可错过了时光。”这李娇儿听记在心，过了西门庆五七之后，因风吹火，用力不多。不想潘金莲对孙雪娥说，出殡那日，在坟上看见李娇儿与吴二舅在花园小房内，两个说话来。春梅孝堂中又亲眼看见李娇儿帐子后递了一包东西与李铭，塞在腰里，转了家去。嚷的月娘知道，把吴二舅骂了一顿，赶去铺子里做买卖，再不许进后边来。分付门上平安，不许李铭来往。这花娘恼羞变成怒，正寻不着这个由头儿哩。一日因月娘在上房和大妗子吃茶，请孟玉楼，不请他，就恼了，与月娘两个大闹大嚷，拍着西门庆灵床子，啼啼哭哭，叫叫嚎嚎，到半夜三更，在房中要行上吊。丫头来报与月娘。月娘慌了，与大妗子计议，请将李家虔婆来，要打发他归院。虔婆生怕留下他衣服头面，说了几句言语：“我家人在你这里做小伏低，顶缸受气，好容易就开交了罢！须得几十两遮羞钱。”吴大舅居着官，又不敢张主，相讲了半日，教月娘把他房中衣服、首饰、箱笼、床帐、家活尽与他，打发出门。只不与他元宵、绣春两个丫头去。李娇儿生死要这两个丫头。月娘生死不与他，说道：“你倒好，买良为娼。”一句慌了鸨子，就不敢开言，变做笑吟吟脸儿，拜辞了月娘，李娇儿坐轿子，抬的往家去了。

    看官听说，院中唱的，以卖俏为活计，将脂粉作生涯；早辰张风流，晚夕李浪子；前门进老子，后门接儿子；弃旧怜新，见钱眼开，自然之理。饶君千般贴恋，万种牢笼，还锁不住他心猿意马。不是活时偷食抹嘴，就是死后嚷闹离门。不拘几时，还吃旧锅粥去了。正是：蛇入筒中曲性在，鸟出笼轻便飞腾。有诗为证：

        堪笑烟花不久长，洞房夜夜换新郎。两只玉腕千人枕，一点朱唇万客尝。
        造就百般娇艳态，生成一片假心肠。饶君总有牢笼计，难保临时思故乡。

    月娘打发李娇儿出门，大哭了一场。众人都在旁解劝，潘金莲道：“姐姐，罢，休烦恼了。常言道，娶淫妇，养海青，食水不到想海东。这个都是他当初干的营生，今日教大姐姐这等惹气。”

    家中正乱着，忽有平安来报：“巡盐蔡老爹来了，在厅上坐着哩，我说家老爹没了。他问没了几时了，我回正月二十一日病故，到今过了五七。他问有灵没灵，我回有灵，在后边供养着哩。他要来灵前拜拜，我来对娘说。”月娘分付：“教你姐夫出去见他。”不一时，陈敬济穿上孝衣出去，拜见了蔡御史。良久，后边收拾停当，请蔡御史进来西门庆灵前参拜了。月娘穿着一身重孝，出来回礼，再不交一言，就让月娘说：“夫人请回房。”又向敬济说道：“我昔时曾在府相扰，今差满回京去，敬来拜谢拜谢，不期作了故人。”便问：“甚么病症？”陈敬济道：“是痰火之疾。”蔡御史道：“可伤，可伤。”即唤家人上来，取出两匹杭州绢，一双绒袜，四尾白鲞，四罐蜜饯，说道：“这些微礼，权作奠仪罢。”又拿出五十两一封银子来，“这个是我向日曾贷过老先生些厚惠，今积了些俸资奉偿，以全终始之交。”分付平安道：“大官，交进房去。”敬济道：“老爹忒多计较了。”月娘说：“请老爹前厅坐。”蔡御史道：“也不消坐了。拿茶来，吃了一钟就是了。”左右须臾拿茶上来。蔡御史吃了，扬长起身上轿去了。月娘得了这五十两银子，心中又是那欢喜，又是那惨戚。想有他在时，似这样官员来到，肯空放去了？又不知吃酒到多咱晚。今日他伸着脚子，空有家私，眼看着就无人陪待。正是：

        人得交游是风月，天开图画即江山。

    话说李娇儿到家，应伯爵打听得知，报与张二官知，就拿着五两银子来，请他歇了一夜。原来张二官小西门庆一岁，属兔的，三十二岁了。李娇儿三十四岁，虔婆瞒了六岁，只说二十八岁，教伯爵瞒着。使了三百两银子，娶到家中，做了二房娘子。祝实念、孙寡嘴依旧领着王三官儿，还来李家行走，与桂姐打热，不在话下。

    伯爵、李三、黄四借了徐内相五千两银子，张二官出了五千两，做了东平府古器这批钱粮，逐日宝鞍大马，在院内摇摆。张二官见西门庆死了，又打点了上千两金银，往东京寻了枢密院郑皇亲人情，对堂上朱太尉说，要讨提刑所西门庆这个缺。家中收拾买花园，盖房子。应伯爵无日不在他那边趋奉，把西门庆家中大小之事，尽告诉与他，说：“他家中还有第五个娘子潘金莲，排行六姐，生的上画儿般标致，诗词歌赋，诸子百家，拆牌道字，双陆象棋，无不通晓。又写的一笔好字，弹的一手好琵琶。今年不上三十岁，比唱的还乔。”说的那张二官心中火动，巴不的就要了他，便问道：“莫非是当初卖炊饼的武大郎那老婆么？”伯爵道：“就是他。占来家中，今也有五六年光景，不知他嫁人不嫁。”张二官道：“累你打听着，待有嫁人的声口，你来对我说，等我娶了罢。”伯爵道：“我身子里有个人，在他家做家人，名来爵儿。等我对他说，若有出嫁声口，就来报你知道。难得你娶过他这个人来家，也强似娶个唱的。当时西门庆大官人在时，为娶他，不知费了许多心。大抵物各有主，也说不的，只好有福的匹配，你如有了这般势耀，不得此女貌，同享荣华，枉自有许多富贵。我只叫来爵儿密密打听，但有嫁人的风缝儿，凭我甜言美语，打动春心，你却用几百两银子，娶到家中，尽你受用便了。”看官听说，但凡世上帮闲子弟，极是势利小人。当初西门庆待应伯爵如胶似漆，赛过同胞弟兄，那一日不吃他的，穿他的，受用他的。身死未几，骨肉尚热，便做出许多不义之事。正是画虎画皮难画骨，知人知面不知心。有诗为证：

        昔年音气似金兰，百计趋奉不等闲。自从西门身死后，纷纷谋妾伴人眠。


第八十一回　韩道国拐财远遁　汤来保欺主背恩

    诗曰：

        燕入非傍舍，鸥归只故池。断桥无复板，卧柳自生枝。
        遂有山阳作，多惭鲍叔知。素交零落尽，白首泪双垂。

    话说韩道国与来保，自从拿着西门庆四千两银子，江南买货物，到于扬州，抓寻苗青家内宿歇。苗青见了西门庆手札，想他活命之恩，尽力趋奉。又讨了一个女子，名唤楚云，养在家里，要送与西门庆，以报其恩。韩道国与来保两个且不置货，成日寻花问柳，饮酒宿妇。只到初冬天气，景物萧瑟，不胜旅思。方才将银往各处买布匹，装在扬州苗青家安下，待货物买完起身。先是韩道国请个表子，是扬州旧院王玉枝儿，来保便请了林彩虹妹子小红。一日，请扬州盐客王海峰和苗青游宝应湖，游了一日，归到院中。又值玉枝儿鸨子生日，这韩道国又邀请众人，摆酒与鸨子王一妈做生日。使后生胡秀，请客商汪东桥与钱晴川两个，白不见到。不一时，汪东桥与钱晴川就同王海峰来了。至日落时分，胡秀才来，被韩道国带酒骂了两句，说：“这厮不知在那里吃酒，吃到这咱才来，口里喷出来的酒气。客人到先来了这半日，你不知那里来，我到明日定和你算帐。”那胡秀把眼斜瞅着他，走到下边，口里喃喃呐呐，说：“你骂我，你家老婆在家里仰扇着挣，你在这里合蓬着丢！宅里老爹包着你家老婆，肏的不值了，才交你领本钱出来做买卖。你在这里快活，你老婆不知怎么受苦哩！得人不化白出你来，你落得为人就勾了。”对玉枝儿鸨子只顾说。鸨子便拉出他院子里，说：“胡官人，你醉了，你往房里睡去罢。”那胡秀大吆大喝，白不肯进房。不料韩道国正陪众客商在席上吃酒，听见胡秀口内放屁辣臊，心中大怒，走出来踢了他两脚，骂道：“贼野囚奴，我有了五分银子，雇你一日，怕寻不出人来！”即时赶他去。那胡秀那里肯出门，在院子内声叫起来，说道：“你如何赶我？我没坏了管帐事！你倒养老婆，倒赶我，看我到家说不说！”被来保劝住韩道国，一手扯他过一边，说道：“你这狗骨头，原来这等酒硬！”那胡秀道：“叔叔，你老人家休管他。我吃甚么酒来，我和他做一做。”被来保推他往屋里挺觉去了。正是：

        酒不醉人人自醉，色不迷人人自迷。

    来保打发胡秀房里睡去不题。韩道国恐怕众客商耻笑，和来保席上觥筹交错，递酒哄笑。林彩虹、小红姊妹二人并王玉枝儿三个唱的，弹唱歌舞，花攒锦簇，行令猜枚，吃至三更方散。次日，韩道国要打胡秀，胡秀说：“小的通不晓一字。”道国被苗青做好做歹劝住了。

    话休饶舌。有日货物置完，打包装载上船。不想苗青讨了送西门庆的那女子楚云，忽生起病来，动身不得。苗青说：“等他病好了，我再差人送了来罢。”只打点了些人事礼物，抄写书帐，打发二人并胡秀起身。王玉枝并林彩虹姊妹，少不的置酒马头，作别饯行。从正月初十日起身，一路无词。一日到临清闸上，这韩道国正在船头站立，忽见街坊严四郎，从上流坐船而来，往临清接官去。看见韩道国，举手说：“韩西桥，你家老爹从正月间没了。”说毕，船行得快，就过去了。这韩道国听了此言，遂安心在怀，瞒着来保不说。不想那时河南、山东大旱，赤地千里，田蚕荒芜不收，棉花布价一时踊贵，每匹布帛加三利息，各处乡贩都打着银两远接，在临清一带马头迎着客货而买。韩道国便与来保商议：“船上布货约四千余两，见今加三利息，不如且卖一半，又便宜钞关纳税，就到家发卖也不过如此。遇行市不卖，诚为可惜。”来保道：“伙计所言虽是，诚恐卖了，一时到家，惹当家的见怪，如之奈何？”韩道国便说：“老爹见怪，都在我身上。”来保强不过他，就在马头上，发卖了一千两布货。韩道国说：“双桥，你和胡秀在船上等着纳税，我打旱路同小郎王汉，打着这一千两银子，先去报老爹知道。”来保道：“你到家，好歹讨老爹一封书来，下与钞关钱老爹，少纳税钱，先放船行。”韩道国应诺。同小郎王汉装成驮垛，往清河县家中来。

    有日进城，在瓮城南门里，日色渐落，忽撞遇着坟的张安，推着车辆酒米食盐，正出南门。看见韩道国，便叫：“韩大叔，你来家了。”韩道国看见他带着孝，问其故，张安说：“老爹死了，明日三月初九日断七。大娘交我拿此酒米食盒往坟上去，明日与老爹烧纸。”这韩道国听了，说：“可伤，可伤！果然路上行人口似碑，话不虚传。”打头口径进城中。到了十字街上，心中算计：“且住。有心要往西门庆家去，况今他已死了，天色又晚，不如且归家停宿一宵，和浑家商议了，明日再去不迟。”于是和王汉打着头口，径到狮子街家中。二人下了头口，打发赶脚人回去，叫开门，王汉搬行李驮垛进入堂中，径到狮子街家中。二人下了头口，打发赶脚人回去，叫开门，王汉搬行李驮垛进入堂中。老婆一面迎接入门，拜了佛祖。王六儿替他脱衣坐下，丫头点茶吃。韩道国先告诉往回一路之事，道：“我在路上撞遇严四哥与张安，才知老爹死了。好好的，怎的就死了？”王六儿道：“天有不测风云，人有暂时祸福。谁人保得无常！”韩道国一面把驮垛打开，取出他江南置的许多衣裳细软等物，并那一千两银子，一封一封都放在炕上。老婆打开看，都是白光光雪花银两，便问：“这是那里的？”韩道国说：“我在路上闻了信，就先卖了这一千两银子来了。”又取出两包梯己银子一百两，因问老婆：“我去后，家中他也看顾你不曾？”王六儿道：“他在时倒也罢了，如今你这银子还送与他家去？”韩道国道：“正是要和你商议，咱留下些，把一半与他如何？”老婆道：“呸，你这傻奴才料，这遭再休要傻了。如今他已是死了，这里无人，咱和他有甚瓜葛？不急你送与他一半，交他招暗道儿，问你下落。到不如一狠二狠，把他这一千两，咱雇了头口，拐了上东京，投奔咱孩儿那里。愁咱亲家太师爷府中，安放不下你我！”韩道国道：“丢下这房子，急切打发不出去，怎了？”老婆道：“你看没才料！何不叫将第二个来，留几两银子与他，就叫他看守便了。等西门庆家人来寻你，保说东京咱孩儿叫了两口去了。莫不他七个头八个胆，敢往太师府中寻咱们去？就寻去，你我也不怕他。”韩道国道：“争奈我受大官人好处，怎好变心的？没天理了！”老婆道：“自古有天理到没饭吃哩。他占用着老娘，使他这几两银子，不差甚么。想着他孝堂里，我到好意备了一张插桌三牲，往他家烧纸。他家大老婆那不贤良的淫妇，半日不出来，在屋里骂的我好讪的。我出又出不来，坐又坐不住，落后他第三个老婆出来陪我坐，我不去坐，就坐轿子来家了，想着他这个情儿，我也该使他这几两银子。”一席话，说得韩道国不言语了。夫妻二人，晚夕计议已定。到次日五更，叫将他兄弟韩二来，如此这般，叫他看守房子，又把与他一二十两银子盘缠。那二捣鬼千肯万肯，说：“哥嫂只顾去，等我打发他。”这韩道国就把王汉小郎并两个丫头，也跟他带上东京去。雇了二十辆车，把箱笼细软之物都装在车上。投天明出西门，径上东京去了。正是：

        撞碎玉笼飞彩凤，顿开金锁走蛟龙。

    这里韩道国夫妇东京去了不题。单表吴月娘次日带孝哥儿，同孟玉楼、潘金莲、西门大姐、奶子如意儿、女婿陈敬济，往坟上与西门庆烧纸。张安就告诉月娘，昨日撞见韩大叔来家一节，月娘道：“他来了，怎的不到我家来？只怕他今日来。”在坟上刚烧了纸，坐了没多回，老早就起身来家。使陈敬济往他家，“叫韩伙计去，问他船到那里了？”初时叫着不闻人言，次则韩二出来，说：“俺侄女儿东京叫了哥嫂去了，船不知在那里。”让陈敬济回月娘。月娘不放心，使敬济骑头口往河下寻船。去了一日，到临清马头船上，寻着来保船只。来保问：“韩伙计先打了一千两银子家去了。”敬济道：“谁见他来？张安看见他进城，次日坟上来家，大娘使我问他去，他两口子夺家连银子都拐的上东京去了。如今爹死了，断七过了，大娘不放心，使我来找寻船只。”这来保口中不言，心内暗道：“这天杀，原来连我也瞒了，嗔道路上定要卖这一千两银子，干净要起毛心。正是人面咫尺，心隔千里。”这来保见西门庆已死，也安心要和他一路。把敬济小伙儿引诱在马头上各唱店中、歌楼上饮酒，请表子顽耍。暗暗船上搬了八百两货物，卸在店家房内，封记了。一日钞关上纳了税，放船过来，在新河口起脚装车，往清河县城里来，家中东厢房卸下。

    自从西门庆死了，狮子街丝绵铺已关了。对门段铺，甘伙计、崔本卖了银两都交付明白，各辞归房去了。房子也卖了，止有门首解当、生药铺，敬济与傅伙坟开着。原来这来保妻惠祥，有个五岁儿子，名僧宝儿。韩道国老婆王六儿有个侄女儿四岁，二人割衿做了亲家。家中月娘通不知道。这来保交卸了货物，就一口把事情都推在韩道国身上，说他先卖了二千两银子来家。那月娘再三使他上东京，问韩道国银子下落。被他一顿话说：“咱早休去！一个太师老爷府中，谁人敢到？没的招事惹非。得他不来寻你，咱家念佛。到没的招惹虱子头上挠！”月娘道：“翟亲家也亏咱家替他保亲，莫不看些分上儿。”来保道：“他家女儿见在他家得时，他敢只护他娘老子，莫不护咱不成？此话只好在家对我说罢了，外人知道，传出去到不好了。只当丢这几两银子罢，更休题了。”月娘听了无法，也只得罢了。又交他会买头，发卖布货。他会了主儿来，月娘交陈敬济兑银讲价钱，主儿都不服，拿银出去了。来保硬说：“姐夫，你不知买卖甘苦。俺在江湖上走的多，晓得行情，宁可卖了悔，休要悔了卖。这货来家得此价钱就勾了。你十分把弓儿拽满，迸了主儿，显的不会做生意。我不是托大说话，你年少不知事体。我莫不胳膊儿往外撇？不如卖吊了，是一场事。”那敬济听了，使性儿不管了。他也不等月娘来分付，匹手夺过算盘，邀回主儿来。把银子兑了二千余两，一件件交付与敬济经手，交进月娘收了，推货出门。月娘与了他二三十两银子房中盘缠，他便故意儿昂昂大意不收，说道：“你老人家还收了。死了爹，你老人家死水儿，自家盘缠，又与俺们做甚？你收了去，我决不要。”一日晚夕，外边吃的醉醉儿，走进月娘房中，搭伏着护炕，说念月娘：“你老人家青春少小，没了爹，你自家守着这点孩子儿，不害孤另么？”月娘一声儿没言语。

    一日，东京翟管家寄书来，知道西门庆死了，听见韩道国说，他家中有四个弹唱出色女子，该多少价钱，说了去，兑银子来，要载到京中答应老太太。月娘见书，慌了手脚，叫将来保来计议，与他去好，不与他去好。来保进入房中，也不叫娘，只说：“你娘子人家不知事，不与他去，就惹下祸了。这个都是过世老头儿惹的，恰似卖富一般，但摆酒请人，就叫家乐出去，有个不传出去的？何况韩伙计女儿又在府中答应老太太，有个不说的？我前日怎么说来，今果然有此勾当钻出来。你不与他，他裁派府县，差人坐名儿来要，不怕你不双手儿奉与他，还是迟了。难说四个都与他，不如今日胡乱打发两个与他，还做面皮。”这月娘沉吟半晌。孟玉楼房中兰香，与金莲房中春梅，都不好打发。绣春又要看哥儿，不出门。因问他房中玉箫与迎春，情愿要去。以此就差来保，雇车辆装载两个女子，往东京太师府中来。不料来保这厮，在路上把这两个女子都奸了。有日到东京，会见韩道国夫妇，把前后事都说了。韩道国谢来保道：“若不是亲戚看顾我，在家阻住，我虽然不怕他，也未免多一番唇舌。”翟谦看见迎春、玉箫两个都生的好模样儿，一个会筝，一个会弦子，都不上十七八岁，进入府中伏侍老太太，赏出两锭元宝来。这来保还克了一锭，到家只拿出一锭元宝来与月娘，还将言语恐吓月娘说：“若不是我去，还不得他这锭元宝拿家来。你还不知，韩伙计两口儿在那府中好不受用富贵，独自住着一所宅子，呼奴使婢，坐五行三。翟管家以老爹呼之，他家女儿韩爱姐，日逐上去答应老太太，寸步不离，要一奉十，拣口儿吃用，换套穿衣。如今又会写，又会算，福至心灵，出落得好长大身材，姿容美貌。前日出来见我，打扮得如琼林玉树一般，百伶百俐，一口一声叫我保叔。如今咱家这两个家乐到那里，还在他手里坟针线哩。”说毕，月娘还甚是知感他不尽。打发他酒馔吃了，与他银子又不受，拿了一匹段子与他妻惠祥做衣服穿，不在话下。

    这来保一日同他妻弟刘仓，往临清马头上，将封寄店内布货，尽行卖了八百两银子，暗卖下一所房子，就在刘仓右边门首，就开杂货铺儿。他便日逐随倚祀会茶。他老婆惠祥，要便对月娘说，假推往娘家去。到房子里，从新换了头面衣服，珠子箍儿，插金戴银，往王六儿娘家王母猪家扳亲家，行人情，坐轿看他家女儿去来。到房子里，依旧换了惨淡衣裳，才往西门庆家中来，只瞒过月娘一人不知。来保这厮，常时吃醉了，来月娘房中，嘲话调戏，两番三次。不是月娘为人正大，也被他说念的心邪，上了道儿。又有一般小厮媳妇，在月娘根前，说他媳妇子在外与王母猪作亲家，插金戴银，行三坐五。潘金莲也对月娘说了几次，月娘不信。

    惠祥听了此言，在厨房中骂大骂小。来保便装胖字蠢，自己夸奖，说众人：“你每只好在家里说炕头子上嘴罢了！相我水皮子上，顾瞻将家中这许多银子货物来家。若不是我，都吃韩伙计老年箝嘴，拐了往东京去。只呀的一声，干丢在水里也不响。如今还不道俺每一个‘是’，说俺转了主子的钱了，架俺一篇是非。正是割股的也不知，烯香的也不知。自古信人调，丢了瓢。”媳妇子惠祥便骂：“贼嚼舌根的淫妇！说俺两口子转的钱大了，在外行三坐五扳亲。老道出门，问我姊那里借的几件子首饰衣裳，就说是俺落的主子银子治的！要挤撮俺两口子出门，也不打紧。等俺每出去，料莫天也不着饿水鸦儿吃草。我洗净着眼儿，看你这些淫妇奴才，在西门庆家里住牢着！”月娘见他骂大骂小，寻由头儿和人嚷，闹上吊；汉子又两番三次，无人处在根前无礼，心里也气得没入脚处，只得交他两口子搬离了家门。这来保就大剌剌和他舅子开起个布铺来，发卖各色细布，日逐会亲友，行人情，不在话下。正是：

        势败奴欺主，时衰鬼弄人。


第八十二回　陈敬济弄一得双　潘金莲热心冷面

    诗曰：

        闻道双衔凤带，不妨单着鲛绡。夜香知为阿谁烧？怅望水沉烟枭。
        云鬓风前绿卷，玉颜想处红潮，莫交空负可怜宵，月下双湾步俏。
        右调《西江月》

    话说潘金莲与陈敬济，自从在厢房里得手之后，两个人尝着甜头儿，日逐白日偷寒，黄昏送暖。或倚肩嘲笑，或并坐调情，掐打揪撏，通无忌惮。或有人跟前不得说话，将心事写了，搓成纸条儿，丢在地下，你有话传与我，我有话传与你。一日，四月天气，潘金莲将自己袖的一方银丝汗贴儿，裹着一个纱香袋儿，里面装一缕头发并些松柏儿，封的停当，要与敬济。不想敬济不在厢房内，遂打窗眼内投进去。后敬济进房，看见弥封甚厚，打开却是汗巾香袋儿，纸上写一词，名《寄生草》：

        将奴这银丝帕，并香囊寄与他。当初结下青丝发。松柏儿要你常牵挂，泪珠儿滴写相思话。夜深灯照的奴影儿孤，休负了夜深潜等荼縻架。

    敬济见词上约他在荼縻架下等候，私会佳期。随即封了一柄湘妃笔金扇儿，亦写了一词在上回答他，袖入花园内。不想月娘正在金莲房中坐着，这敬济三不知，走进角门就叫：“可意人在家不在？”这金莲听见是他语音，恐怕月娘听见决撒了，连忙掀帘子走出来。看着他摆手儿，佯说：“我道是谁，原来是陈姐夫来寻大姐。大姐刚才在这里，和他每往花园亭子上摘花儿去了。”这敬济见有月娘在房里，就把物事暗暗递与妇人袖了，他就出去了。月娘便问：“陈姐夫来做甚么？”金莲道：“他来寻大姐，我回他往花园中去了。”以此瞒过月娘。少顷，月娘起身回后边去了。金莲向袖中取出拆开，却是湘妃竹金扇儿一柄，上面一种青蒲，半溪流水，有《水仙子》一首词儿：

        紫竹白纱甚逍遥，绿囗青蒲巧制成，金铰银钱十分妙。美人儿堪用着，遮炎天少把风招。有人处常常袖着，无人处慢慢轻摇，休教那俗人见偷了。

    妇人看见其词，到于晚夕月上时，早把春梅、秋菊两个丫头打发些酒与他吃，关在那边炕屋睡。然后自在房中，绿半启，绛烛高烧，收拾床铺衾枕，薰香澡牝，独立木香棚下，专等敬济来赴佳期。西门大姐那夜恰好被月娘请去后边，听王姑子宣卷去了，只有元宵儿在屋里。敬济梯己与了他一方手帕，分付他：“看守房中，我往你五娘那边下棋去。等大姑娘进来，你快来。”元宵儿应诺了。敬济得手，走来花园中，只见花筛月影，参差提成映。走到荼縻架下，远望见妇人摘去冠儿，乱挽乌云，悄悄在木香棚下独立。这敬济猛然从荼縻架下突出，双手把妇人抱住。把妇人唬了一跳，说：“呸，小短命！猛然外事出来，唬了我一跳。早是我，你搂便将就罢了，若是别人，你也恁胆大搂起来？”敬济吃得半酣儿，笑道：“早是搂了你，就错搂了红娘，也是没奈何。”两个于是相搂相抱，携手进入房中。房中荧煌煌掌着灯烛，桌上设着酒肴，一面顶了角门，并肩而坐饮酒。妇人便问：“你来，大姐在那里？”敬济道：“大姐后边听宣卷去了，我分付下元宵儿，有事来这里叫，我只说在这里下棋。”说毕，上欢笑做一处。饮酒多时，常言“风流茶说合，酒是色媒人”，不觉竹叶穿心，桃花上脸，一个嘴儿相亲，一个腮儿厮揾，罩了灯，上床交接。有《六娘子》小词为证：

        入门来，奴搂抱在怀。奴把锦被儿伸开，俏冤家顽的十分怪。嗏，将奴脚儿抬。脚儿抬，揉乱了乌云，（髟狄）髻儿歪。

    两人云雨才毕，只听得元宵叫门说：“大姑娘进房中来了。”这敬济慌的穿衣去了。正是：

        狂蜂浪蝶有时见，飞入梨花无处寻。

    原来潘金莲那边三间楼上，中间供养佛像，两边稍间堆放生药香料。两个自此以后，情沾肺腑，意密如漆，无日不相会做一处。一日也是合当有事，潘金莲早辰梳妆打扮，走来楼上观音菩萨前烧香。不想陈敬济正拿钥匙上楼，开库房门拿药材香料，撞遇在一处。这妇人且不烧香，见楼上无人，两个搂抱着亲嘴咂舌，一个叫“亲亲五娘”，一个呼“心肝短命”，因说：“趁无人，咱在这里干了罢。”一面解褪衣裤，就在一张春凳上双凫飞肩，灵根半入，不胜绸缪。当初没巧不成话，两个正干得好，不防春梅正上楼来，拿盒子取茶叶看见。两个凑手脚不迭，都吃了一惊。春梅恐怕羞了他，连忙倒退回身子，走下胡梯。慌的敬济兜小衣不迭，妇人穿上裙子，忙叫春梅：“我的好姐姐，你上来，我和你说话。”那春梅于是走上楼来。金莲道：“我的好姐姐，你姐夫不是别人，我今叫你知道了罢。俺两个情孚意合，拆散不开。你千万休对人说，只放在你心里。”春梅便说：“好娘，说那里话。奴伏侍娘这几年，岂不知娘心腹，肯对人说！”妇人道：“你若肯遮盖俺们，趁你姐夫在这里，你也过来和你姐夫睡一睡，我方信你。你若不肯，只是不可怜见俺每了。”那春梅把脸羞的一红一白，只得依他。卸下湘裙，解开裤带，仰在凳上，尽着这小伙儿受用。有这等事！正是：明珠两颗皆无价，可奈檀郎尽得钻。有《红绣鞋》为证：

        假认做女婿亲厚，往来和丈母歪偷。人情里包藏鬼胡油。明讲做儿女礼，暗结下燕莺俦，他两个见今有。

    当下尽着敬济与春梅耍完，大家方才走散。自此以后，潘金莲便与春梅打成一家，与这小伙儿暗约偷期，非只一日，只背着秋菊。

    六月初一日，潘姥姥老病没了，有人来说。吴月娘买一张插桌，三牲冥纸，教金莲坐轿子往门外探丧祭祀，去了一遭回来。到次日，六月初三日，金莲起来得早，在月娘房里坐着，说了半日话出来，走在大厅院子里墙根下，急了溺尿。正撩起裙子，蹲踞溺尿。原来西门庆死了，没人客来往，等闲大厅仪门只是关闭不开。敬济在东厢房住，才起来，忽听见有人在墙根溺的尿刷刷的响，悄悄向窗眼里张看，却不想是他，便道：“是那个撒野，在这里溺尿？撩起衣服，看溅湿了裙子？”这妇人连忙系上裙子，走到窗下问道：“原来你在屋里，这咱才起来，好自在。大姐没在房里么？”敬济道：“在后边，几时出来！昨夜三更才睡，大娘后边拉着我听宣《红罗宝卷》，坐到那咱晚，险些儿没把腰累断了，今日白扒不起来。”金莲道：“贼牢成的，就休捣谎哄我！昨日我不在家，你几时在上房内听宣卷来？丫鬟说你昨日在孟三儿房里吃饭来。”敬济道：“早是大姐看着，俺每都在上房内，几时在他屋里去来！”说着，这小伙儿站在炕上，把那话弄得硬硬的，直竖的一条棍，隔窗眼里舒过来。妇人一见，笑的要不得，骂道：“怪贼牢拉的短命，猛可舒出你老子头来，唬了我一跳。你趁早好好抽进去，我好不好拿针刺与你一下子，教你忍痛哩！”敬济笑道：“你老人家这回儿又不待见他起来，你好歹打发他个好处去，也是你一点阴骘。”妇人骂道：“好个怪牢成久惯的囚根子！”一面向腰里摸出面青铜小镜来，放在窗棂上，假做匀脸照镜，一面用朱唇吞裹吮咂他那话，吮咂的这小郎君一点灵犀灌顶，满腔春意融心。正咂在热闹处，忽听得有人走的脚步儿响，这妇人连忙摘下镜子，走过一边。敬济便把那话抽回去。却不想是来安儿小厮走来，说：“傅大郎前边请姐夫吃饭哩。”敬济道：“教你傅大郎且吃着，我梳头哩，就来。”来安儿回去了。妇人便悄悄向敬济说：“晚夕你休往那里去了，在屋里，我使春梅叫你。好歹等我，有话和你说。”敬济道：“谨依来命。”妇人说毕，回房去了。敬济梳洗毕，往铺中自做买卖。不题。

    不一时，天色晚来。那日，月黑星密，天气十分炎热。妇人令春梅烧汤热水，要在房中洗澡，修剪足甲。床上收拾衾枕，赶了蚊子，放下纱帐子，小篆内炷了香。春梅便叫：“娘不，今日是头伏，你不要些凤仙花染指甲？我替你寻些来。”妇人道：“你那里寻去？”春梅道：“我直往那边大院子里才有，我去拔几根来。娘教秋菊寻下杵臼，捣下蒜。”妇人附耳低言，悄悄分付春梅：“你就厢房中请你姐夫晚夕来，我和他说话。”春梅去了，这妇人在房中，比及洗了香肌，修了足甲，也有好一回。只见春梅拔了几颗凤仙花来，整叫秋菊捣了半日。妇人又与他他几钟酒吃，打发他厨下先睡了。妇人灯光下染了十指春葱，令春梅拿凳子放在天井内，铺着凉簟衾枕纳凉。约有更阑时分，但见朱户无声，玉绳低转，牵牛、织女二星隔在天河两岸。又忽闻一阵花香，几点萤火。妇人手拈纨扇，伏枕而待。春梅把角门虚掩。正是：

        待月西厢下，迎风户半开。隔墙花影动，疑是玉人来。

    原来敬济约定摇木瑾花树为号，就知他来了。妇人见花枝摇影，知是他来，便在院内咳嗽接应。他推开门进来，两个并肩而坐。妇人便问：“你来，房中有谁？”敬济道：“大姐今日没出来，我已分付元宵儿在房里，有事先来叫我。”因问：“秋菊睡了？”妇人道：“已睡熟了。”说毕，相搂相抱，二人就在院内凳上，赤身露体，席上交欢。不胜缱绻。但见：

        情兴两和谐，搂定香肩脸揾腮。手捻香乳绵似软，实奇哉！掀起脚儿脱绣鞋，玉体着郎怀。舌送丁香口便开，倒凤填鸾云雨罢，嘱多才：明朝千万早些来。

    两个云雨毕，妇人拿出五两碎银子来，递与敬济说：“门外你潘姥姥死了，棺材已是你爹在日与了他。三日入殓时，你大娘教我去探丧烧纸来了。明日出殡，你大娘不放我去，说你爹热孝在身，只见出门。这五两银子交与你，明早央你蚤去门外发送发送你潘姥姥，打发抬钱，看着下入土内，你来家。就同我去一般。”这敬济一手接了银子，说：“这个不打紧。我明日绝早就出门，干毕事，来回你老人家。”说毕，恐大姐进房，老早归厢房中去了。

    一宿晚景休题。到次日，到饭时就来家。金莲才起来，在房中梳头。敬济走来回话，就门外昭化寺里，拿了两枝茉莉花儿来妇人戴。妇人问：“棺材下了葬了？”敬济道：“我管何事，不打发他老人家黄金入了柜，我敢来回话！还剩了二两六七钱银子，交付与你妹子收了，盘缠度日。千恩万谢，多多上覆你。”妇人听见他娘入土，落下泪来。便叫春梅：“把花儿浸在盏内，看茶来与你姐夫吃。”不一时，两盒儿蒸酥，四碟小菜，打发敬济吃了茶，往前边去了。由是越发与这小伙儿日亲日近。

    一日，七月天气，妇人早辰约下他：“你今日休往那里去，在房中等着，我往你房里，和你顽耍。”这敬济答应了，不料那日被崔本邀了他，和几个朋友往门外耍子。去了一日，吃的大醉来家，倒在床上就睡着了，不知天高地下。黄昏时分，金莲蓦地到他房中，见他挺在床上，推他推不醒，就知他在那里吃了酒来。可霎作怪，不想妇人摸到他袖子里，吊下一根金头莲瓣簪儿来，上面趿着两溜字儿：“金勒马嘶芳草地，玉楼人醉杏花天。”迎亮一看，认的是孟玉楼簪子：“怎生落在他袖中？想必他也和玉楼有些首尾。不然，他的簪子如何他袖着？怪道这短命，几次在我面上无情无绪。我若不留几个字儿与他，只说我没来。等我写四句诗在壁上，使他知道。待我见了，慢慢追问他下落。”于是取笔在壁上写了四句。诗曰：

        独步书斋睡未醒，空劳神女下巫云。襄王自是无情绪，辜负朝朝暮暮情。

    写毕，妇人回房去了。却说敬济一觉酒醒起来，房中掌上灯，因想起今日妇人来相会，我却醉了。回头见壁上写了四句诗在壁上，墨迹犹新，念了一遍，就知他来到，空回去了。心中懊悔不已。“这咱已是起更时分，大姐、元宵儿都在后边未出来，我若往他那边去，角门又关了。”走来木槿花下，摇花枝为号，不听见里面动静，不免踩着太湖石扒过粉墙去。那妇人见他有酒，醉了挺觉，大恨归房，闷闷在心，就浑衣上床歪睡。不料半夜他扒过墙来，见院内无人，想丫鬟都睡了，悄悄蹑足潜踪走到房门首，见门虚掩，就挨身进来。窗间月色照见床上妇人独自朝里歪着，低声叫“可意人”，数声不应，说道：“你休怪我，今日崔大哥众朋友，邀了我往门外五里原庄上射箭耍子了一日，来家就醉了。不知你到，有负你之约，恕罪恕罪。”那妇人也不理他。敬济见他不理，慌了，一面跪在地下，说了一遍又重复一遍。被妇人反手望脸上挝了一下，骂道：“贼牢拉负心短命，还不悄悄的，丫头听见！我知道你有了人，把我不放到心上。你今日端的那去来？”敬济道：“我本被崔大哥拉了门外射箭去，灌醉了来，就睡着了，失误你约，你休恼。我看见你留诗在壁上，就知恼了你。”妇人道：“怪捣鬼牢拉的，别要说嘴，与我禁声！你捣的鬼如泥弹儿圆，我手内放不过。你今日便是崔本叫了你吃酒，醉了来家，你袖子里这根簪子，却是那里的？”敬济道：“是那日花园中拾的，今两三日了。”妇人道：“你还肏神捣鬼，是那花园里拾的？你再拾一根来，我才信你。这簪子是孟碱儿那麻淫妇的头上簪子，我认的千真万真，上面还趿着他名字，你还哄我。嗔道前日我不在，他叫你房里吃饭，原来你和他七个八个。我问你，还不肯认。你不和他两个有首尾，他的簪子缘何到你手里？原来把我的事都透露与他，怪道他前日见了我笑，原来有你的话在里头。自今以后，你是你，我是我，绿豆皮儿－－请退了。”敬济听了，急的赌神发咒，继之以哭，道：“我敬济若与他有一字丝麻皂线，灵的是东岳城隍，活不到三十岁，生来碗大疔疮，害三五年黄病，要汤不汤，要水不水。”那妇人终是不信，说道：“你这贼才料，说来的牙疼誓，亏你口内不害碜！”两个絮聒了一回，见夜深了，不免解卸衣衫，挨身上床躺下。那妇人把身子扭过，倒背着他，使个性儿不理他，由着他姐姐长、姐姐短，只是反手望脸上挝过去。唬的敬济气也不敢出一口儿来，干霍乱了一夜。将天明，敬济恐怕丫头起身，依旧越墙而过，往前边厢房中去了。正是：

        三光有影遣谁系？万事无根只自生。


第八十三回　秋菊含恨泄幽情　春梅寄柬谐佳会

    诗曰：

        如此钟情古所稀，吁嗟好事到头非。汪汪两眼西风泪，犹向阳台作雨飞。
        月有阴晴与圆缺，人有悲欢与会别。拥炉细语鬼神知，空把佳期为君说。

    话说潘金莲见陈敬济天明越墙过去了，心中又后悔。次日却是七月十五日，吴月娘坐轿子往地藏庵薛姑子那里，替西门庆烧盂兰会箱库去。金莲众人都送月娘到大门首。回来，孟玉楼、孙雪娥、大姐，都往后边去了。独金莲落后，走到前厅仪门首，撞遇敬济正在李瓶儿那边楼上，寻了解当库衣物抱出来。金莲叫住，便向他说：“昨日我说了你几句，你如何使性儿今早就跳出来了，莫不真个和我罢了？”敬济道：“你老人家还说哩，一夜谁睡着来！险些儿一夜不曾把我麻烦死了，你看把我脸上肉也挝的去了！”妇人骂道：“贼短命，既不与他有首尾，贼人胆儿虚，你平白走怎的？”敬济道：“天将明了，不走来，不教人看见了？谁与他有甚事来？”金莲道：“既无此事，你今晚再来，我慢慢问你。”敬济道：“吃你麻犯了人，一夜谁合眼儿来？等我白日里睡一觉儿去。”妇人道：“你不去，和你算帐。”说毕，妇人回房去了。

    敬济拿衣物往铺子里来，做了一回买卖，归到厢房，歪在床上睡了一觉。盼望天色晚了，要往金莲那边去。不想到黄昏时分，天色一阵黑阴来，窗外簌簌下起雨来。正是：

        萧萧庭院黄昏雨，点点芭蕉不住声。

    这敬济见那雨下得紧，说道：“好个不做美的天！他甫能教我对证话去，今日不想又下起雨来，好闷倦人也。”于是长等短等，那雨不住，簌簌直下到初更时分，下的房檐上流水。这小郎君等不的雨住，披着一条茜红毯子卧单在身上。那时吴月娘来家，大姐与元宵儿都在后边没出来。于是锁了房门，从西角门大雨里走入花园，推了推角门。妇人知他今晚必来，早已分付春梅灌了秋菊几钟酒，同他在炕房里先睡了，以此把角门虚掩。这敬济推开角门，便挨身而入。进到妇人卧房，见纱房半启，银烛高烧，桌上酒果已陈，金尊满泛。两个并肩叠股而坐。妇人便问：“你既不曾与孟三儿勾搭，这簪子怎得到你手里？”敬济道：“本是我昨日在花园荼縻架下拾的，若哄你，便促死促灰。”妇人道：“既无此事，还把这簪子与你关头，我不要你的。只要把我与你的簪子、香囊、帕儿物事收好着，少了我一件儿，钱与你答话。”两个吃酒下棋，到一更方上床安寝。颠鸾倒凤，整狂了半夜。妇人把昔日西门庆枕边风月，一旦尽付与情郎身上。

    却说秋菊在那边屋里，忽听见这边屋里恰似有男子声音说话，更不知是那个。到天明鸡叫时分，秋菊起来溺尿，忽听那边房内开的门响，朦胧月色，雨尚未止，打窗眼看见一人，披着红卧单，从房中出去了。“恰似陈姐夫一般。原来夜夜和我娘睡。我娘自来会撇净，干净暗里养着女婿！”次日，径走到后边厨房里，就如此这般对小玉说。不想小玉和春梅好，又告诉春梅说：“秋菊说你娘养着陈姐夫，昨日在房里睡了一夜，今早出去了。大姑娘和元宵又没在前边睡。”这春梅归房一五一十对妇人说：“娘不打与这奴才几下，教他骗口张舌，葬送主子。”金莲听了大怒，就叫秋菊到面前跪着，骂道：“教你煎熬粥儿，就把锅来打破了。你敢屁股大，吊了心也怎的？我这几日没曾打你这奴才，骨朵痒了！”于是拿棍子向他脊背上尽力狠抽了三十下，打得秋菊杀猪也似叫，身上都破了。春梅走将来说：“娘没的打他这几下儿，只好与他挝痒儿罢了。旋剥了，叫将小厮来，拿大板子尽力砍与他二三十板，看他怕不怕？汤他这几下儿，打水不深的，只像斗猴儿一般。他好小胆儿，你想他怕也怎的？做奴才，里言不出，外言不入，都似你这般，好养出家生哨儿来了。”秋菊道：“谁说甚么来？”妇人道：“还说嘴哩！贼破家害主的奴才，还说甚么！”几声喝的秋菊往厨下去了。正是：

        蚊虫遭扇打，只为嘴伤人。

    一日，八月中秋时分，金莲夜间暗约敬济赏月饮酒，和春梅同下鳌棋儿。晚夕贪睡失晓，至茶时前后还未起来，颇露圭角。不想被秋菊睃到眼里，连忙走到后边上房，对月娘说。不想月娘才梳头，小玉正在上房门首站立。秋菊拉过他一边，告他说：“俺姐夫如此这般，昨日又在我娘房里歇了一夜，如今还未起来哩。前日为我告你说，打了我一顿。今日真实看见，我原不赖他，请奶奶快去瞧去。”小玉骂道：“张眼露睛奴才，又来葬送主子，俺奶奶梳头哩，还不快走哩。”月娘便问：“他说甚么？”小玉不能隐讳，只说：“五娘使秋菊来请奶奶说话。”更不说出别的事。

    这月娘梳了头，轻移莲步，蓦然来到前边金莲房门首。早被春梅看见，慌的先进来，报与金莲。金莲与敬济两个还在被窝内未起，听见月娘到，两个都吃了一惊，慌做手脚不迭，连忙藏敬济在床身子里，用一床锦被遮盖的沿沿的。教春梅放小桌儿在床上，拿过珠花来，且穿珠花。不一时，月娘到房中坐下，说：“六姐，你这咱还不见出门，只道你做甚，原来在屋里穿珠花哩。”一面拿在手中观看，夸道：“且是穿的好，正面芝麻花，两边槅子眼方胜儿，辕围蜂赶菊，刚凑着同心结，且是好看。到明日，你也替我穿恁条箍儿戴。”妇人见月娘说好话儿，那心头小鹿儿才不跳了，一面令春梅：、倒茶来与大娘吃。”少顷，月娘吃了茶，坐了回去了，说：“六姐快梳了头，后边坐。”金莲道：“晓得。”打发月娘出来，连忙撺掇敬济出港，往前边去了。春梅与妇人整捏两把汗，妇人说：“你大娘等闲无事再不来，今日大清早辰来做甚么？”春梅道：“左右是咱家这奴才嚼舌来。”不一时，只见小玉走来，如此这般：“秋菊后边说去，说姐夫在这屋里明睡到夜，夜睡到明，被我骂喝了他两声，他还不动。俺奶奶问我，没的说，只说五娘请奶奶说话，方才来了。你老人家只放在心里，大人不见小人之过，只堤防着这奴才就是了。”

    看官听说，虽是月娘不信秋菊说话，只恐金莲少女嫩妇没了汉子，日久一时心邪，着了道儿。恐传出去，被外人唇舌。又以爱女之故，不教大姐远出门，把李娇儿厢房挪与大姐住，教他两口儿搬进后边仪门里来。遇着傅伙计家去，方教敬济轮番在铺子里上宿。取衣物药材，俱同玳安儿出入。各处门户都上了锁钥，丫鬟妇女无事不许往外边去。凡事都严紧，这潘金莲与敬济两个热突突恩情都间阻了。正是：世间好事多间阻，就里风光不久长。有诗为证：

        几向天台访玉真，三山不见海沉沉。侯门一日深如海，从此萧郎是路人。

    潘金莲自被秋菊泄露之后，与敬济约一个多月不曾相会。金莲每日难挨，怎禁绣帏孤冷，画阁凄凉，未免害些木边之目，田下之心。脂粉懒匀，茶饭顿减，带围宽褪，恹恹瘦损，每日只是思睡，扶头不起。春梅道：“娘，你这等虚想也无用，昨日大娘留下两个姑子，我听见说今晚要宣卷，后边关的仪门早。晚夕，我推往前边马房内取草装枕头，等我到铺子里叫他去。我好歹叫了姐夫和娘会一面，娘心下如何？”妇人道：“我的好姐姐，你若肯可怜见，叫得他来，我恩有重报，决不有忘。”春梅道：“娘说的是那里话！你和我是一个人，爹又没了，你明日往前后进，我情愿跟娘去。咱两个还在一处。”妇人道：“你有此心，可知好哩。”

    到于晚夕，妇人先在后边月娘前，假托心中不自在，用了个金蝉脱壳，归到前边。月娘后边仪门老早开了，丫鬟妇人都放出来，要听尼僧宣卷。金莲央及春梅，说道：“好姐姐，你快些请他去罢。”春梅道：“等我先把秋菊那奴才，与他几钟酒，灌醉了，倒扣他在厨房内。我方好去。”于是筛了两大碗酒，打发秋菊吃了，扣他在厨房内，拿了个筐儿，走到前边，先撮了一筐草，就悄悄到印子铺门首，低声叫门。正值傅伙计不在铺中，往家去了。独有敬济在炕上才歪下，忽见有人叫门，声音像是春梅，连忙开门，见是他，满面笑道：“果然是小大姐，没人，请里面坐。”春梅走入房内，便问：“小厮们在那里？”敬济道：“玳安和平安，都在那边生药铺中睡哩，独我一个在此受孤凄，挨冷淡。”春梅道：“俺娘多上覆你，说你好人儿，这几日就门边儿也不往俺那屋里走走去。说你另有了对门主顾儿了，不稀罕俺娘儿每了。”敬济道：“说那里话，自从那日着了唬，惊散了，又见大娘紧门紧户，所以不敢走动。”春梅道：“俺娘为你这几日心中好生不快，逐日无心无绪，茶饭懒吃，做事没入脚处。今日大娘留他后边听宣卷，也没去，就来了。一心只是牵挂想你，巴巴使我来，好歹教你快去哩。”敬济道：“多感你娘称们厚情，何以报答？你略先走一步儿，我收拾了，随后就去。”一面开橱门，取出一方白绫汗巾，一副银三事挑牙儿与他。就和春梅两个搂抱，按在炕上，且亲嘴咂舌，不胜欢谑。正是：

        无缘得会莺莺面，且把红娘去解谗。

    两个戏了一回，春梅先拿着草归到房来，一五一十对妇人说：“姐夫我叫了，他便来也。见我去，好不喜欢，又与了我一方汗巾，一付银挑牙儿。”妇人便叫春梅：“你在外边看着，只怕他来。”

    原来那日正值九月十二三，月色正明。陈敬济旋到生药铺，叫过来安儿来这边来。他只推月娘叫他听宣卷，径往后边去了。因前边花园门关了，打后边角门走入金莲那边，摇木瑾花为号。春梅连忙接应，引入房中。妇人迎门接着，笑骂道：“贼短命，好人儿，就不进来走走儿。”敬济道：“我巴不得要来哩，只怕弄出是非来，带累你老人家，不好意思。”说着，二人携手进房坐下。春梅关上角门，房中放桌儿，摆上酒肴。妇人和敬济并肩叠股而坐，春梅打横，把酒来斟，穿杯换盏，倚翠偎红，吃了一回。吃的酒浓上来，妇人娇眼乜斜，乌云半軃，取出西门庆淫器包儿，里面包着相思套、颤声娇、银托子、勉铃一弄儿淫器。教敬济便在灯光影下，妇人便赤身露体，仰卧在一张醉翁椅儿上。敬济亦脱的上下没条丝，又拿出春意二十四解本儿，放在灯下，照着样儿行事。妇人便叫春梅：“你在后边推着你姐夫，只怕他身子乏了。”那春梅真个在后边推送，敬济那话插入妇人牝中，往来抽送，十分畅美，不可尽言。不想秋菊在后边厨下，睡到半夜里起来净手，见房门倒扣着，推不开。于是伸手出来，拨开鸟吊儿，大月亮地里，蹑足潜踪，走到前房窗下。打窗眼里望里张看，见房中掌着明晃晃灯烛，三个人吃得大醉，都光赤着身子，正做得好。两个对面坐着，春梅便在身后推车，三人串作一处。但见：

        一个不顾夫主名分，一个那管上下尊卑。
        一个椅上逞雨意云情，一个耳畔说山盟海誓。
        一个寡妇房内翻为快活道场，一个丈母根前变作污淫世界。
        一个把西门庆枕边风月尽付与娇婿，一个将韩寿偷香手段悉送与情娘。
        正是：写成今世不休书，结下来生欢喜带。

    秋菊看到眼里，口中不说，心内暗道：“他们还在人前撇清要打我，今日却真实被我看见了。到明日对大娘说，莫非又说骗嘴张舌赖我不成！”于是瞧了个不亦乐乎，依旧还往厨房中睡去了。

    三个整狂到三更时分才睡。春梅未曾天明先起来，走到厨房，见厨房门开了，便问秋菊。秋菊道：“你还说哩。我尿急了，往那里溺？我拔开鸟吊，出来院子里溺尿来。”春梅道：“成精奴才，屋里放着杩子，溺不是！”秋菊道：“我不知杩子在屋里。”两个后边聒噪，敬济天明起来，早往前边去了。正是：

        两手劈开生死路，翻身跳出是非门。

    那妇人便问春梅：“后边乱甚么？”这春梅如此这般，告说秋菊夜里开门一节。妇人发恨要打秋菊。这秋菊早辰又走来后边，报与月娘知道，被月娘喝了一声，骂道：“贼葬弄主子的奴才！前日平空走来，轻事重报，说他主子窝藏陈姐夫在房里，明睡到夜，夜睡到明，叫了我去。他主子正在床上放炕桌儿穿珠花儿，那得陈姐夫来？落后陈姐夫打前边来，恁一个弄主子的奴才！一个大人放在屋里，端的是糖人儿，不拘那里安放了？一个砂子那里发落？莫不放在眼里不成？传出去，知道的是你这奴才葬送主子。不知道的，只说西门庆平日要的人强多了，人死了多少时儿，老婆们一个个都弄的七颠八倒。恰似我的这孩子，也有些甚根儿不正一般。”于是要打秋菊。唬得秋菊往前边疾走如飞，再不敢来后边说了。

    妇人听见月娘喝出秋菊，不信其事，心中越发放大胆了。西门大姐听见此言，背地里审问敬济。敬济道：“你信那汗邪了的奴才！我昨日见在铺里上宿，几时往花园那边去来？花园门成日关着。”大姐骂道：“贼囚根子，你别要说嘴，你若有风吹草动，到我耳朵内，惹娘说我，你就信信脱脱去了，再也休想在这屋里了。”敬济道：“是非终日有，不听自然无。大娘眼见不信他。”大姐道：“得你这般说就好了。”正是：

        谁料郎心轻似絮，那知妾意乱如丝。


第八十四回　吴月娘大闹碧霞宫　曾静师化缘雪涧洞

    诗曰：

        一自当年折凤凰，至今情绪几惶惶。盖棺不作横金妇，入地还从折桂郎。
        彭泽晓烟归宿梦，潇湘夜雨断愁肠。新诗写向空山寺，高挂云帆过豫章。

    说话一日，吴月娘请将吴大舅来商议，要往泰安州顶上与娘娘进香，因西门庆病重之时许的愿心。吴大舅道：“既要去，须是我同了你去。”一面备办香烛纸马祭品之物，玳安、来安儿跟随，雇了三个头口，月娘便坐一乘暖轿，分付孟玉楼、潘金莲、孙雪娥、西门大姐：“好生看家，同奶子如意儿、众丫头好生看孝哥儿。后边仪门无事早早关了，休要出外边去。”又分付陈敬济：“休要那去，同傅伙计大门首看顾。我约莫到月尽就来家了。”十五日早辰烧纸通信，晚夕辞了西门庆灵，与众姊妹置酒作别，把房门、各库门房钥匙交付与小玉拿着。次日早五更起身，离了家门，一行人奔大路而去。那秋深时分，天寒日短，一日行程六七十里之地。未到黄昏，投客店村房安歇，次日再行。一路上，秋云淡淡，寒雁凄凄，树木凋落，景物荒凉，不胜悲怆。

    话休饶舌。一路无词，行了数日，到了泰安州，望见泰山，端的是天下第一名山，根盘地脚，顶接天心，居齐鲁之邦，有岩岩之气象。吴大舅见天晚，投在客店歇宿一宵。次日早起上山，望岱岳庙来。那岱岳库就在山前，乃累朝祀典，历代封禅，为第一庙貌也。但见：

        庙居岱岳，山镇乾坤，为山岳之尊，乃万福之领袖。
        山头倚槛，直望弱水蓬莱；绝顶攀松，都是浓云薄雾。
        楼台森耸，金乌展翅飞来；殿宇棱层，玉兔腾身走到。
        雕梁画栋，碧瓦朱檐，凤扉亮槅映黄纱，龟背绣帘垂锦带。
        遥观圣像，九猎舞舜目尧眉；近观神颜，衮龙袍汤肩禹背。
        御香不断，天神飞马报丹书；祭祀依时，老幼望风祈护福。
        嘉宁殿祥云香霭，正阳门瑞气盘旋。
        正是：万民朝拜碧霞宫，四海皈依神圣帝。

    吴大舅领月娘到了岱岳庙，正殿上进了香，瞻拜了圣像，庙祝道士在旁宣念了文书。然后两廊都烧化了纸钱，吃了些斋食。然后领月娘上顶，登四十九盘，攀藤揽葛上去。娘娘金殿在半空中云烟深处，约四五十里，风云雷雨都望下观看。月娘众人从辰牌时分岱岳庙起身，登盘上顶，至申时已后方到。娘娘金殿上朱红牌扁，金书“碧霞宫”三字。进入宫内，瞻礼娘娘金身。怎生模样？但见：

        头绾九龙飞凤髻，身穿金缕绛绡衣。蓝田玉带曳长裾，白玉圭璋（敬木）彩袖。脸如莲萼，天然眉目映云鬟；
        唇似金朱，自在规模端雪体。犹如王母宴瑶池，却似嫦娥离月殿。正大仙云描不就，威严形象画难成。

    月娘瞻拜了娘娘仙容，香案边立着一个庙祝道士，约四十年纪，生的五短身材，三溜髭须，明眸牿齿，头戴簪冠，身披绛服，足登云履，向前替月娘宣读了还愿文疏，金炉内炷了香，焚化了纸马金银，令小童收了祭供。

    原来这庙祝道士，也不是个守本分的，乃是前边岱岳庙里金住持的大徒弟，姓石，双名伯才，极是个贪财好色之辈，趋时揽事之徒。这本地有个殷太岁，姓殷，双名天锡，乃是本州知州高廉的妻弟。常领许多不务本的人，或张弓挟弹，牵架鹰犬，在这上下二宫，专一睃看四方烧香妇女，人不敢惹他。这道士石伯才，专一藏奸蓄诈，替他赚诱妇女到方丈，任意奸淫，取他喜欢。因见月娘生的姿容非俗，戴着孝冠儿，若非官户娘子，定是豪家闺眷；又是一位苍白髭髯老子跟随，两个家童，不免向前稽首，收谢神福：“请二位施主方丈一茶。”吴大舅便道：“不劳生受，还要赶下山去。”伯才道：“就是下山也还早哩。”

    不一时，请至方丈，里面糊的雪白，正面放一张芝麻花坐床，柳黄锦帐，香几上供养一幅洞宾戏白牡丹图画，左右一对联，大书着：“两袖清风舞鹤，一轩明月谈经。”伯才问吴大舅上姓，大舅道：“在下姓吴，这个就是舍妹吴氏，因为夫主来还香愿，不当取扰上宫。”伯才道：“既是令亲，俱延上坐。”他便主位坐了，便叫徒弟看茶。原来他手下有两个徒弟，一个叫郭守清，一个名郭守礼，皆十六岁，生得标致，头上戴青段道髻，身穿青绢道服，脚上凉鞋净袜，浑身香气袭人。客至则递茶递水，斟酒下菜。到晚来，背地便拿他解馋填馅。不一时，守清、守礼安放桌儿，就摆斋上来，都是美口甜食，蒸堞饼馓，各样菜蔬，摆满春台。每人送上甜水好茶，吃了茶，收下家火去。就摆上案酒。大盘大碗肴馔，都是鸡鹅鱼鸭上来。用琥珀镶盏，满泛金波。吴月娘见酒来，就要起身，叫玳安近前，用红漆盘托出一匹大布、二两白金，与石道士作致谢之礼。吴大舅便说：“不当打搅上宫，这些微礼致谢仙长。不劳见赐酒食，天色晚来，如今还要赶下山去。”慌的石伯才致谢不已，说：“小道不才，娘娘福荫，在本山碧霞宫做个住持，仗赖四方钱粮，不管待四方财主，作何项下使用？今聊备粗斋薄馔，倒反劳见赐厚礼，使小道却之不恭，受之有愧。”辞谢再三，方令徒弟收下去。一面留月娘、吴大舅坐：“好歹坐片时，略饮三杯，尽小道一点薄情而已。”吴大舅见款留恳切，不得已和月娘坐下。不一时，热下饭上来。石道士分付徒弟：“这个酒不中吃，另打开昨日徐知府老爷送的那一坛透瓶香荷花酒来，与你吴老爹用。”不一时，徒弟另用热壶筛热酒上来。先满斟一杯，双手递与月娘，月娘不肯接。吴大舅道：“舍妹他天性不用酒。”伯才道：“老夫人一路风霜，用些何害？好歹浅用些。”一面倒去半钟，递上去与月娘接了。又斟一杯递与吴大舅，说：“吴老爹，你老人家试用此酒，其味如何？”吴大舅饮了一口，觉香甜绝美，其味深长，说道：“此酒甚好。”伯才道：“不瞒你老人家说，此是青州徐知府老爹送与小道的酒。他老夫人、小姐、公子，年年来岱岳庙烧香建醮，与小道相交极厚。他小姐；衙内又寄名在娘娘位下。见小道立心平淡，殷勤香火，一味至诚，甚是敬爱小道。常年，这岱岳庙上下二宫钱粮，有一半征收入库。近年多亏了我这恩主徐知府老爹题奏过，也不征收，都全放常住用度，侍奉娘娘香火，余者接待四方香客。”这里说话，下边玳安、来安、跟从轿夫，下边自有坐处，汤饭点心，大盘大碗酒肉，都吃饱了。

    吴大舅饮了几杯，见天晚要起身。伯才道：“日色将落，晚了赶不下山去。倘不弃，在小道方丈权宿一宵，明早下山从容些。”吴大舅道：“争奈有些小行李在店内，诚恐一时小人罗唣。”伯才笑道：“这个何须挂意！决无丝毫差池。听得是我这里进香的，不拘村坊店面，闻风害怕，好不好把店家拿来本州来打，就教他寻贼人下落。”吴大舅听了，就坐住了。伯才拿大钟斟上酒来。吴大舅见酒利害，便推醉更衣，遂往后边阁上观看随喜去了。这月娘觉身子乏困，便在床上侧侧儿。这石伯才一面把房门拽上，外边去了。

    月娘方才床上歪着，忽听里面响亮了一声，床背后纸门内跳出一个人来，淡红面貌，三柳髭须，约三十年纪，头戴渗青巾，身穿紫锦袴衫，双手抱住月娘，说道：“小生殷天锡，乃高太守妻弟。久闻娘子乃官豪宅眷，天然国色，思慕如渴。今既接英标，乃三生有幸，倘蒙见怜，死生难忘也。”一面按着月娘在床上求欢。月娘唬的慌做一团，高声大叫：“清平世界，朗朗乾坤，没事把良人妻室，强霸拦在此做甚！”就要夺门而走。被天锡抵死拦挡不放，便跪下说：“娘子禁声，下顾小生，恳求怜允。”那月娘越高声叫的紧了，口口大叫：“救人！”平安、玳安听见是月娘声音，慌慌张张走去后边阁上，叫大舅说：“大舅快去，我娘在方丈和人合口哩。”这吴大舅慌的两步做一步奔到方丈推门，那里推得开。只见月娘高声：“清平世界，拦烧香妇女在此做甚么？”这吴大舅便叫：“姐姐休慌，我来了！”一面拿石头把门砸开。那殷天锡见有人来，撇开手，打床背后一溜烟走了。原来这石道士床背后都有出路。

    吴大舅砸开方丈门。问月娘道：“姐姐，那厮玷污不曾？”月娘道：“不曾玷污。那厮打床背后走了。”吴大舅寻道士，那石道士躲去一边，只教徒弟来支调。大舅大怒，喝令手下跟随玳安、来安儿把道士门窗户壁都打碎了。一面保月娘出离碧霞宫，上了轿子，便赶下山来。

    约黄昏时分起身，走了半夜，方到山下客店内。如此这般，告店小二说。小二叫苦连声，说：“不合惹了殷太岁，他是本州知州相公妻弟，有名殷太岁。你便去了，俺开店之家，定遭他凌辱，怎肯干休！”吴大舅便多与他一两店钱，取了行李，保定月娘轿子，急急奔走。后面殷天锡气不舍，率领二三十闲汉，各执腰刀短棍，赶下山来。

    吴大舅一行人，两程做一程，约四更时分，赶到一山凹里。远远树木丛中有灯光，走到跟前，却是一座石洞，里面有一老僧秉烛念经。吴大舅问：“老师，我等顶上烧香，被强人所赶，奔下山来，天色昏黑，迷踪失路至此。敢问老师，此处是何地名？从那条路回得清河县去？”老僧说：“此是岱岳东峰，这洞名唤雪涧洞。贫僧就叫雪洞禅师，法名普静，在此修行二三十年。你今遇我，实乃有缘。休往前去，山下狼虽虎豹极多。明日早行，一直大道就是你清河县了。”吴大舅道：“只怕有人追赶。”老师把眼一观说：“无妨，那强人赶至半山，已回去了。”因问月娘姓氏。吴大舅道：“此乃吾妹，西门庆之妻。因为夫主，来此进香。得遇老师搭救，恩有重报，不敢有忘。”于是在洞内歇了一夜。
    次日天不亮，月娘拿出一匹大布谢老师。老师不受，说：“贫曾只化你亲生一子作个徒弟，你意下何如？”吴大舅道：“吾妹止生一子，指望承继家业。若有多余，就与老师作徒弟。”月娘道：“小儿还小，今才不到一周岁儿，如何来得？”老师道：“你只许下，我如今不问你要，过十五年才问你要哩。”月娘口中不言，过十五年再作理会，遂含糊许下老师。一面作辞老师，竟奔清河县大道而来。正是：

        世上只有人心歹，万物还教天养人。但交方寸无诸恶，狼虎丛中也立身。


第八十五回　吴月娘识破奸情　春梅姐不垂别泪

    诗曰：

        情若连环总不解，无端招引旁人怪。好事多磨成又败，应难捱，相冷眼谁揪采？
        镇日愁眉和敛黛，阑干倚遍无聊赖。但愿五湖明月在，权宁耐，终须还了鸳鸯债。

    话说月娘取路来家，不题。单表金莲在家，和陈敬济两个就如鸡儿赶蛋相似，缠做一处。一日，金莲眉黛低垂，腰肢宽大，终日恹恹思睡，茶饭懒咽，教敬济到房中说：“奴有件事告你说，这两日眼皮儿懒待开，腰肢儿渐渐大，肚腹中扑扑跳，茶饭儿怕待吃，身子好生沉困。有你爹在时，我求薛姑子符药衣胞那等安胎，白没见个踪影。今日他没了，和你相交多少时儿，便有了孩子。我从三月内洗身上，今方六个月，已有半肚身孕。往常时我排磕人，今日却轮到我头上。你休推睡里梦里，趁你大娘未来家，那里讨贴坠胎的药，趁早打落了这胎气。不然，弄出个怪物来，我就寻了无常罢了，再休想抬头见人。”敬济听了，便道：“咱家铺中诸样药都有，倒不知那几样儿坠胎，又没方修治。你放心，不打紧处，大街坊胡太医，他大小方脉，妇人科，都善治，常在咱家看病。等我问他那里赎取两贴，与你下胎便了。”妇人道：“好哥哥，你上紧快去，救奴之命。”

    这陈敬济包了三钱银子，径到胡太医家来。胡太医正在家，出来相见声喏，认的敬济是西门大官人女婿，让坐说：“一向稀面，动问到舍有何见教？”敬济道：“别无干渎。”向袖中取出白金三星：“充药资之礼，敢求下胎良剂一二贴，足见盛情。”胡太医道：“天地之间，以好生为德。人家十个九个只要安胎的药，你如何倒要打胎？没有，没有。”敬济见他掣肘，又添了二钱药资，说：“你休管他，各人家自有用处。此妇女子生落不顺，情愿下胎。”这胡太医接了银子，说道：“不打紧，我与你一服红花一扫光。吃下去，如人行五里，其胎自落矣。”于是取了两贴，付与敬济。敬济得了药，作辞胡太医，到家递与妇人。妇人到晚夕，煎汤吃下去，登时满肚里生疼，睡在炕上，教春梅按在肚上只情揉揣。可霎作怪，须臾坐净桶，把孩子打下来了。只说身上来，令秋菊搅草纸倒在毛司里。次日，掏坑的汉子挑出去，一个白胖的孩子儿。常言好事不出门，恶事传千里，不消几日，家中大小都知金莲养女婿，偷出私孩子来了。

    且说吴月娘有日来家。往回去了半个月光景，来时正值十月天气。家中大小接着，知前拜罢，就对玉楼众姐妹，把岱岳庙中的事，从头告诉一遍，因大哭一场。合家大小都来参见了。月娘见奶子抱孝哥儿到跟前，子母相会在一处。烧纸，置酒管待吴大舅回家。晚夕，众姊妹与月娘接风，俱不在话下。

    到第二日，月娘因路上风霜跋涉，着了辛苦，又吃了惊怕，身上疼痛沉困，整不好了两三日。那秋菊在家，把金莲、敬济两人干的勾当，听的满耳满心，要告月娘说。走到上房门首，又被小玉哕骂在脸上，大耳刮子打在他脸上，骂道：“贼说舌的奴才，趁早与我走！俺奶奶远路来家，身子不快活，还未起来。气了他，倒值了多的。”骂的秋菊忍气吞声，喏喏而退。

    一日，也是合当有事，敬济进来寻衣服，妇人和他又在玩花楼上两个做得好。被秋菊走到后边，叫了月娘来看，说道；“奴婢两番三次告大娘说不信。娘不在，两个在家明睡到夜，夜睡到明，偷出私孩子来。与春梅两个都打成一家。今日两人又在楼上干歹事，不是奴婢说谎，娘快些瞧去。”月娘急忙走到前边，两个正干的好，还未下楼。春梅在房中，忽然看见，连忙上楼去说：“不好了，大娘来了。”两人忙了手脚，没处躲避。敬济只得拿衣服下楼往外走，被月娘撞见喝骂了几句，说：“小孩儿家没记性，有要没紧进来撞甚么？”敬济道：“铺子内人等着，没人寻衣服。”月娘道：“我那等分付你，教小厮进来取，如何又进来寡妇房里做甚么？没廉耻！”几句骂得敬济往外金命水命，走投无命。妇人羞的半日不敢下来。然后下来，被月娘尽力数说了一顿，说道：“六姐，今后再休这般没廉耻！你我如今是寡妇，比不得有汉子，香喷喷在家里。瓶儿罐儿有耳朵，有要没紧和这小厮缠甚么！教奴才们背地排说的碜死了！常言道，男儿没性，寸铁无钢；女人无性，烂如麻糖。其身正，不令而行；其身不正，虽令不行。你若长俊正条，肯教奴才排说？他在我跟前说了几遍，我不信；今日亲眼看见，说不的了。我今日说过，你要自家立志，替汉子争气。像我进香去，被强人逼勒，若是不正气的，也来不到家了。”金莲吃月娘数说，羞的脸上红一块白一块，口里说一千个没有，只说：“我在楼上烧香，陈姐夫自去那边寻衣裳，谁和他说甚话来！”当日月娘乱了一回，归后边去了。

    晚夕，西门大姐在房内又骂敬济：“贼囚根子，敢说又没真赃实犯拿住你？你还那等嘴巴巴的！今日两个又在楼上做甚么？说不的了！两个弄的好碜儿，只把我合在缸底下一般。那淫妇要了我汉子，还在我面前拿话儿拴缚人，毛司里砖儿－－又臭又硬，恰似降伏着那个一般。他便羊角葱靠南墙－－老辣已定。你还要在这里雌饭吃！”敬济骂道：“淫妇，你家收着我银子，我雌你家饭吃？”使性子往前边来了。

    自此已后，敬济只在前边，无事不敢进入后边来。取东取西，只是玳安、平安两个往楼上取去。每日饭食，晌午还不拿出来，把傅伙计饿的只拿钱街上烫面吃。正是龙斗虎伤，苦了小獐。各处门户，日头半天就关了。由是与金莲两个恩情又间阻了。敬济那边陈宅的房子，一向教他母舅张团练看守居住。张团练革任在家闲住，敬济早晚往那里吃饭去，月娘也不追问。

    两个隔别，约一月不得会面。妇人独在那边，挨一日似三秋，过一宵如半夏，怎禁这空房寂静，欲火如蒸，要见他一面，难上之难。两下音信不通，这敬济无门可入。忽一日见薛嫂儿打门首过，有心要托他寄一纸柬儿与金莲，诉其间阻之事，表此肺腑之情。一日，推门外讨帐，骑头口径到薛嫂家，拴了驴儿，掀帘便问：“薛妈在家？”有他儿子薛纪媳妇儿金大姐抱孩子在炕上，伴着人家卖的两个使女，听见有人叫薛妈，出来问：“是谁？”敬济道：“是我。”问：“薛妈在家不在？”金大姐道：“姑夫请家来坐，俺妈往人家兑了头面，讨银子去了。有甚话说，使人叫去。”连忙点茶与敬济吃。坐不多时，只见薛嫂儿来了，与敬济道了万福，说：“姑夫那阵风儿吹来我家！”叫金大姐：“倒茶与姑夫吃。”金大姐道：“刚才吃了茶了。”敬济道：“无事不来。如此这般，与我五娘勾搭日久，今被秋菊丫头戳舌，把俺两个姻缘拆散。大娘与大姐是疏淡我。我与六姐拆散不开，二人离别日久，音信不通，欲稍寄数字进去与他。无人得到内里，须央及你，如此这般通个消息。”向袖中取出一两银子来：“这些微礼，权与薛妈买茶吃。”那薛嫂一闻其言，拍手打掌笑起来，说道：“谁家女婿戏丈母？世间那里有此事！姑夫，你实对我说，端的你怎么得手来？”敬济道：“薛嫂禁声，且休取笑。我有这柬贴封好在此，好歹明日替我送与他去。”薛嫂一手接了说：“你大娘从进香回来，我还没看他去，两当一节，我去走走。”敬济道：“我在那里讨你信？”薛嫂道：“往铺子里寻你回话。”说毕，敬济骑头口来家。

    次日，薛嫂提着花箱儿，先进西门庆家上房看月娘。坐了一回，又到孟玉楼房中，然后才到金莲这边。金莲正放桌儿吃粥。春梅见妇人闷闷不乐，说道：“娘，你老人家也少要忧心。是非有无，随人说去。如今爹也没了，大娘他养不出个墓生儿来，莫不是也来路不明？他也难管你我暗地的事。你把心放开，料天塌了还有撑天大汉哩。人生在世，且风流了一日是一日。”于是筛上酒来，递一钟与妇人说：“娘且吃一杯儿暖酒，解解愁闷。”因见阶下两只犬儿交恋在一处，说道：“畜生尚有如此之乐，何况人而反不如此乎？”正饮酒，只见薛嫂儿来到，向金莲道个万福，又与春梅拜了拜，笑道：“你娘儿们好受用。”因观二犬恋在一处，又笑道：“你家好祥瑞，你娘儿每看着怎不解闷！”妇人道：“那阵风儿今日刮你来，怎的一向不来走走？”一面让薛嫂坐。薛嫂儿道：“我整日干的不知甚么，只是不得闲。大娘顶上进了香来，也不曾看的他，刚才好不怪我。西房三娘也在跟前，留了我两对翠花，一对大翠围发，好快性，就称了八钱银子与我。只是后边雪姑娘，从八月里要了我两对线花儿，该二钱银子，白不与我。好悭吝的人！我对你说，怎的不见你老人家？”妇人道：“我这两日身中有些不自在，不曾出去走动。”春梅一面筛了一钟酒，递与薛嫂儿。薛嫂忙又道万福，说：“我进门就吃酒。”妇人道：“你到明日养个好娃娃。”薛嫂儿道：“我养不的，俺家儿子媳妇儿金大姐，倒新添了个娃儿，才两个月来。”又道：“你老人家没了爹，终日这般冷清清了。”妇人道：“说不得，有他在好了，如今弄的俺娘儿们一折一磨的。不瞒老薛说，如今俺家中人多舌头多，他大娘自从有了这孩儿，把心肠儿也改变了，姊妹不似那咱亲热了。这两日一来我心里不自在，二来因些闲话，没曾往那边去。”春梅道：“都是俺房里秋菊这奴才，大娘不在，霹空架了俺娘一篇是非，把我也扯在里面，好不乱哩。”薛嫂道：“就是房里使的那大姐？他怎的倒弄主子？自古穿青衣，抱黑柱。这个使不的。”妇人使春梅：“你瞧瞧那奴才，只怕他又来听。”春梅道：“他在厨下拣米哩！这破包篓奴才，在这屋就是走水的槽，单管屋里事儿往外学舌。”薛嫂道：“这里没人，咱娘儿每说话。昨日陈姐夫到我那里，如此这般告诉我，干净是他戳犯你每的事儿了。陈姐夫说，他大娘数说了他，各处门户都紧了，不许他进来取衣裳拿药材了。把大姐搬进东厢房里住。每日晌午还不拿饭出去与他吃，饿的他只往他母舅张老爹那里吃去。一个亲女婿不托他，倒托小厮，有这个道理？他有好一向没得见你老人家，巴巴央及我，稍了个柬儿，多多拜上你老人家，少要心焦，左右爹也是没了，爽利放倒身，大做一做，怕怎的？点根香怕出烟儿；放把火，倒也罢了。”于是取出敬济封的柬贴儿递与妇人。拆开观看，别无甚话，上写《红绣鞋》一词：

        袄庙火烧皮肉，蓝桥水淹过咽喉，紧按纳风声满南州。
        洗净了终是染污，成就了倒是风流，不怎么也是有。
        六姐妆次敬济百拜上

    妇人看毕，收入袖中。薛嫂道：“他教你回个记色与他，或写几个字儿稍了去，方信我送的有个下落。”妇人教春梅陪着薛嫂吃酒，他进入里间，半晌拿了一方白绫帕，一个金戒指儿。帕儿上又写了一首词儿，叙其相思契阔之怀。写完，封得停当，走出来交与薛嫂，便说：“你上覆他，教他休要使性儿，往他母舅张家那里吃饭，惹他张舅蜃齿，说你在丈人家做买卖，却来我家吃饭。显得俺们都是没生活的一般，教他张舅怪。或是未有饭吃，教他铺子里拿钱买些点心和伙计吃便了。你使性儿不进来，和谁鳖气哩！却相是贼人胆儿虚一般。”薛嫂道：“等我对他说。”妇人又与了薛嫂五钱银子。

    作别出门，来到前边铺子里，寻见敬济。两个走到僻静处说话，把封的物事递与他：“五娘说，教你休使性儿赌鳖气，教你常进来走走，休往你张舅家吃饭去，惹人家怪。”因拿出五钱银子与他瞧：“此是里面与我的，漏眼不藏丝，久后你两个愁不会在一答里？对出来，我脸放在那里？”敬济道：“老薛多有累你。”深深与他唱喏。那薛嫂走了两步，又回来说：“我险些儿忘了一件事，刚才我出来，大娘又使丫头绣春叫我进去，叫我晚上来领春梅，要打发卖他。说他与你们做牵头，和他娘通同养汉。”敬济道：“薛妈，你且领在家。我改日到你家见他一面，有话问他。”那薛嫂说毕，回家去了。

    果然到晚夕月上的时分，走来领春梅。到月娘房中，月娘开口说：“那咱原是你手里十六两银子买的，你如今拿十六两银子来就是了。”分付小玉：“你看着，到前边收拾了，教他罄身儿出去，休要带出衣裳去了。”那薛嫂儿到前边，向妇人如此这般：“他大娘教我领春梅姐来了。对我说，他与你老人家通同作弊，偷养汉子，不管长短，只问我要原价。”妇人听见说领卖春梅，就睁了眼，半日说不出话来，不觉满眼落泪，叫道：“薛嫂儿，你看我娘儿两个没汉子的，好苦也！今日他死了多少时儿，就打发我身边人。他大娘这般没人心仁义，自恃他身边养了个尿胞种，就把人（足丽）到泥里。李瓶儿孩子周半还死了哩，花麻痘疹未出，知道天怎么算计，就心高遮了太阳！”薛嫂道：“春梅姐说，爹在日曾收用过他。”妇人道：“收用过二字儿！死鬼把他当心肝肺肠儿一般看待！说一句，听十句，要一奉十，正经成房立纪老婆且打靠后。他要打那个小厮十棍儿，他爹不敢打五棍儿。”薛嫂道：“可又来，大娘差了！爹收用的恁个出色姐儿，打发他，箱笼儿也不与，又不许带一件衣服儿，只教他罄身儿出去，邻舍也不好看的。”妇人道：“他对你说，休教带出衣裳去？”薛嫂道：“大娘分付，小玉姐便来。教他看着，休教带衣裳出去。”那春梅在旁，听见打发他，一点眼泪也没有。见妇人哭，说道：“娘你哭怎的？奴去了，你耐心儿过，休要思虑坏了你。你思虑出病来，没人知你疼热。等奴出去，不与衣裳也罢，自古好男不吃分时饭，好女不穿嫁时衣。”正说着，只见小玉进来，说道：“五娘，你信我奶奶，倒三颠四的。小大姐扶持你老人家一场，瞒上不瞒下，你老人拿出他箱子来，拣上色的包与他两套，教薛嫂儿替他拿了去，做个一念儿，也是他番身一场。”妇人道：“好姐姐，你到有点仁义。”小玉道：“你看，谁人保得常无事！虾蟆、促织儿，都是一锹土上人。兔死狐悲，物伤其类。”一面拿出春梅箱子来，是戴的汗巾儿、翠簪儿，都教他拿去。妇人拣了两套上色罗段衣服鞋脚，包了一大包，妇人梯己与了他几件钗梳簪坠戒指，小玉也头上拔下两根簪子来递与春梅。余者珠子缨络、银丝云髻、遍地金妆花裙袄，一件儿没动，都抬到后边去了。春梅当下拜辞妇人、小玉，洒泪而别。临出门，妇人还要他拜辞拜辞月娘众人，只见小玉摇手儿。这春梅跟定薛嫂，头也不回，扬长决裂，出大门去了。

    小玉和妇人送出大门回来。小玉到上房回大娘，只说：“罄身子去了，衣服都留下，没与他。”这金莲归到房中，往常有春梅，娘儿两个相亲相热，说知心话儿，今日他去了，丢得屋里冷冷落落，甚是孤凄，不觉放声大哭。有诗为证：

        耳畔言犹在，于今恩爱分。房中人不见，无语自消魂。


第八十六回　雪娥唆打陈敬济　金莲解渴王潮儿

    诗曰：

        雨打梨花倍寂寥，几回肠断泪珠抛。睽违一载犹三载，情绪千丝与万条。
        好句每从秋里得，离魂多自梦中消。香罗重解知何日，辜负巫山几暮朝。

    话说潘金莲自从春梅去后，房中纳闷，不题。单表陈敬济，次日上饭时出去，假作讨帐，骑头口到于薛嫂儿家。薛嫂儿正在屋里，一面让进来坐。敬济拴了头口，进房坐下，点茶吃了。薛嫂故意问：“姐夫来有何话说？”敬济道：“我往前街讨帐，竟到这里。昨晚大小姐出来了，和他说句话儿。”薛嫂故作乔张致，说：“好姐夫，昨日你家丈母好不分付我，因为你每通同作弊，弄出丑事来，才把他打发出门，教我防范你们，休要与他会面说话。你还不趁早去哩，只怕他一时使将小厮来看见，到家学了，又是一场儿。倒没的弄的我也上不的门。”那敬济便笑嘻嘻袖中拿出一两银子来：“权作一茶，你且收了，改日还谢你。”那薛嫂见钱眼开，便道：“好姐夫，自恁没钱使，将来谢我！只是我去年腊月，你铺子当了人家两付扣花枕顶，将有一年来，本利该八钱银子，你寻与我罢。”敬济道：“这个不打紧，明日就寻与你。”

    这薛嫂儿一面请敬济里间房里去，与春梅厮见，一面叫他媳妇金大姐定菜儿，“我去买茶食点心。”又打了一壶酒，并肉鲊之类，教他二人吃。这春梅看见敬济，说道：“姐夫，你好人儿，就是个弄人的刽子手！把俺娘儿两个弄的上不上下不下，出丑惹人嫌，到这步田地。”敬济道：“我的姐姐，你既出了他家门，我在他家也不久了。‘妻儿赵迎春，各自寻投奔’。你教薛妈妈替你寻个好人家去罢，我‘腌韭菜－－已是入不的畦”了。我往东京俺父亲那里去计较了回来，把他家女儿休了，只要我家寄放的箱子。”说毕，不一时，薛嫂买将茶食酒菜来，放炕桌儿摆了，两个做一处饮酒叙话。薛嫂也陪他吃了两盏，一递一句，说了回月娘心狠：“宅里恁个出色姐儿出来，通不与一件儿衣服簪环。就是往人家上主儿去，装门面也不好看。还要旧时原价。就是清水，这碗里倾倒那碗内，也抛撒些儿。原来这等夹脑风。临时出门，倒亏了小玉丫头做了个分上，教他娘拿了两件衣服与他。不是，往人家相去，拿甚么做上盖？”比及吃得酒浓时，薛嫂教他媳妇金大姐抱孩子，躲去人家坐的，教他两个在里间自在坐个房儿。正是：

        云淡淡天边鸾凤，水沉沉波底鸳鸯。写成今世不休书，结下来生欢喜带。

    两个干讫，一度作别，比时难割难舍。薛嫂恐怕月娘使人来瞧，连忙撺掇敬济出港，骑上头口来家。

    迟不上两日，敬济又稍了两方销金汗巾，两双膝裤与春梅，又寻枕头出来与薛嫂儿。又拿银子打酒，在薛嫂儿房内正和春梅吃酒，不想月娘使了来安小厮来催薛嫂儿：“怎的还不上主儿？”看见头口拴在门首，来安儿到家学了舌，说：“姐夫也在那里来。”月娘听了，心中大怒，使人一替两替叫了薛嫂儿去，尽力数说了一遍，道：“你领了奴才去，今日推明日，明日推后日，只顾不上紧替我打发，好窝藏着养汉挣钱儿与你家使。若是你不打发，把丫头还与我领了来，我另教冯妈妈子卖，你再休上我门来。”这薛嫂儿听了，到底还是媒人的嘴，说道：“天么天么！你老人家怪我差了。我赶着增福神着棍打？你老人家照顾我，怎不打发？昨日也领着走了两三个主儿，都出不上，你老人家要十六两原价，俺媒人家那里有这些银子陪上。”月娘又道：“小厮说陈家种子今日在你家和丫头吃酒来。”薛嫂慌道：“耶嚛！耶嚛！又是一场儿。还是去年腊月，当了人家两付枕顶，在咱狮子街铺内，银子收了，今日姐夫送枕顶与我。我让他吃茶，他不吃，忙忙就上头口来了。几时进屋里吃酒来！原来咱家这大官儿，恁快捣谎驾舌！”月娘吃他一篇，说的不言语了，说道：“我只怕一时被那种子设念随邪，差了念头。”薛嫂道：“我是三岁小孩儿？岂可恁些事儿不知道。你那等分付了我，我长吃好，短吃好？他在那里也没的久停久坐，与了我枕头，茶也没吃就来了。几曾见咱家小大姐面儿来！万物也要个真实，你老人家就上落我起来。既是如此，如今守备周老爷府中，要他图生长，只出十二两银子。看他若添到十三两上，我兑了银子来罢。说起来，守备老爷前者在咱家酒席上，也曾见过小大姐来。因他会这几套唱，好模样儿，才出这几两银子。又不是女儿，其余别人出不上。”薛嫂当下和月娘砸死了价钱。

    次日，早把春梅收拾打扮，妆点起来，戴着围发云髻儿，满头珠翠，穿上红段袄儿，蓝段裙子，脚上双鸾尖翘翘，一顶轿子送到守备府中。周守备见了春梅生的模样儿，比旧时越又红又白，身段儿不短不长，一双小脚儿，满心欢喜，就兑出五十两一锭元宝来，这薛嫂儿拿出家，凿下十三两银子，往西门庆家交与月娘，另外又拿出一两来，说：“是周爷赏我的喜钱，你老人家这边不与我些儿？”那吴月娘免不过，只得又秤出五钱银子与他，恰好他还禁了三十七两五钱银子。十个九个媒人，都是如此赚钱养家。

    却表陈敬济见卖了春梅，又不得往金莲那边去，见月娘凡事不理他，门户都严禁，到晚夕亲自出来，打灯笼前后照看，上了锁，方才睡去，因此弄不得手脚。敬济十分急了，先和西门大姐嚷了两场，淫妇前淫妇后骂大姐：“我在你家做女婿，不道的雌饭吃，吃伤了！你家收了我许多金银箱笼，你是我老婆，不顾赡我，反说我雌你家饭吃！我白吃你家饭来？”骂的大姐只是哭涕。

    十一月念七日，孟玉楼生日。玉楼安排了几碗酒菜点心，好意教春鸿拿出前边铺子，教敬济陪傅伙计吃。月娘便拦说：“他不是才料。休要理他。要与傅伙计，自与傅伙计自家吃就是了，不消叫他。”玉楼不肯。春鸿拿出来，摆在水柜上。一大壶酒都吃了，不勾，又使来巡儿后边要去。傅伙计便说：“姐夫不消要酒去了，这酒勾了，我也不吃了。”敬济不肯，定要来安要去。等了半晌，来安儿出来，回说没了酒了。这陈敬济也有半酣酒儿在肚内，又使他要去，那来安不动。又另拿钱，打了酒来吃着。骂来安儿：“贼小奴才儿，你别要慌！你主子不待见我，连你这奴才每也欺负我起来了，使你使儿不动。我与你家做女婿，不道的酒肉吃伤了，有爹在怎么行来？今日爹没了，就改变了心肠，把我来不理，都乱来挤撮我。我大丈母听信奴才言语，凡事托奴才，不托我。由他，我好耐凉耐怕儿！”傅伙计劝道：“好姐夫，快休舒言。不敬奉姐夫，再敬奉谁？想必后边忙。怎不与姐夫吃？你骂他不打紧，墙有缝，壁有耳，恰似你醉了一般。”敬济道：“老伙计，你不知道，我酒在肚里，事在心头。俺丈母听信小人言语，骂我一篇是非。就算我肏了人，人没肏了我？好不好我把这一屋子里老婆都刮剌了，到官也只是后丈母通奸，论个不应罪名。如今我先把你家女儿休了，然后一纸状子告到官。再不，东京万寿门进一本，你家见收着我家许多金银箱笼，都是杨戬应没官赃物。好不好把你这几间业房子都抄没了，老婆便当官办卖。我不图打鱼，只图混水耍子。会事的把俺女婿收笼着，照旧看待，还是大家便益。”傅伙计见他话头儿来的不好，说道：“姐夫，你原来醉了。王十九，只吃酒，且把散话革起。”这敬济眼瞅着傅伙计，骂道：“老贼狗，怎的说我散话！揭跳我醉了，吃了你家酒来？我不才是他家女婿娇客，你无故只是他家行财，你也挤撮我起来！我教你这老狗别要慌，你这几年赚的俺丈人钱勾了，饭也吃饱了，心里要打伙儿把我疾发了去，要夺权儿做买卖，好禁钱养家。我明日本状也带你一笔。教他打官司！”那傅伙计最是个小胆儿的人，见头势不好，穿上衣裳，悄悄往家一溜烟走了。小厮收了家活，后边去了，敬济倒在炕上睡下，一宿晚景题过。

    次日，傅伙计早辰进后边，见月娘把前事具诉一遍，哭哭啼啼，要告辞家去，交割帐目，不做买卖了。月娘便劝道：“伙计，你只安心做买卖，休要理那泼才料，如臭屎一般丢着他。当初你家为官事投到俺家来权住着，有甚金银财宝？也只是大姐几件妆奁，随身箱笼。你家老子便躲上东京去了，那时恐怕小人不足，教俺家昼夜耽心。你来时才十六七岁，黄毛团儿也一般。也亏在丈人家养活了这几年，调理的诸般买卖儿都会。今日翅膀毛儿干了，反恩将仇报，一扫帚扫的光光的。小孩儿家说话欺心，恁没天理，到明日只天照看他！伙计，你自安心做你买卖，休理他便了。他自然也羞。”一面把傅伙计安抚住了不题。

    一日，也是合当有事，印了铺挤着一屋里人赎讨东西。只见奶子如意儿，抱着孝哥儿送了一壶茶来与傅伙计吃，放在桌上。孝哥儿在奶子怀里，哇哇的只管哭。这陈敬济对着那些人，作耍当真说道：“我的哥哥，乖乖儿，你休哭了。”向众人说：“这孩子倒相我养的，依我说话，教他休哭，他就不哭了。”那些人就呆了。如意儿说：“姐夫，你说的好妙话儿，越发叫起儿来了，看我进房里说不说。”这陈敬济赶上踢了奶子两脚，戏骂道：“怪贼邋遢，你说不是！我且踢个响屁股儿着。”那奶子抱孩子走到后边，如此这般向月娘哭说：“姐夫对众人将哥儿这般言语发出来。”这月娘不听便罢，听了此言，正在镜台边梳着头，半日说不出话来，往前一撞，就昏倒在地，不省人事。但见：

        荆山玉损，可惜西门庆正室夫妻；宝鉴花残，枉费九十日东君匹配。花容掩淡，犹如西园芍药倚朱栏；檀口无言，一似南海观音来入定。小园昨日春风急，吹折江梅就地花。

    慌了小玉，叫将家中大小，扶起月娘来炕上坐的。孙雪娥跳上炕，撅救了半日，舀姜汤灌下去，半日苏醒过来。月娘气堵心胸，只是哽咽，哭不出声来。奶子如意儿对孟玉楼、孙雪娥，将敬济对众人将哥儿戏言之事，说了一遍：“我好意说他，又赶着我踢了两脚，把我也气的发昏在这里。”雪娥扶着月娘，待的众人散去，悄悄在房中对月娘说：“娘也不消生气，气的你有些好歹，越发不好了。这小厮因卖了春梅，不得与潘家那淫妇弄手脚，才发出话来。如今一不做，二不休，大姐已是嫁出女，如同卖出田一般，咱顾不得他这许多。常言养虾蟆得水蛊儿病，只顾教那小厮在家里做甚么！明日哄赚进后边，下老实打与他一顿，即时赶离门，教他家去。然后叫将王妈妈子来，把那淫妇教他领了去，变卖嫁人，如同狗臭尿，掠将出去，一天事都没了。平空留着他在家里做甚么！到明日，没的把咱们也扯下水去了。”月娘道：“你说的也是。”当下计议已定了。

    到次日，饭时已后，月娘埋伏了丫鬟媳妇七八个人，各拿短棍棒槌。使小厮来安儿请进陈敬济来后边，只推说话。把仪门关了，教他当面跪下，问他：“你知罪么？”那陈敬济也不跪，转把脸儿高扬，佯佯不采。月娘大怒，于是率领雪娥并来兴儿媳妇、来昭妻一丈青、中秋儿、小玉、绣春众妇人，七手八脚，按在地下，拿棒槌短棍打了一顿。西门大姐走过一边，也不来救。打的这小伙儿急了，把裤子脱了，露出那直竖一条棍来。唬的众妇人看见，却丢下棍棒乱跑了。月娘又是那恼，又是那笑，口里骂道：“好个没根基的王八羔子！”敬济口中不言，心中暗道：“若不是我这个法儿，怎得脱身。”于是扒起来，一手兜着裤子，往前走了。月娘随令小厮跟随，教他算帐，交与傅伙计。敬济自知也立脚不定，一面收拾衣服铺盖，也不作辞，使性儿一直出离西门庆家，径往他母舅张团练家，他旧房子自住去了。正是：

        唯有感恩并积恨，万年千载不生尘。

    潘金莲在房中，听见打了陈敬济，赶离出门去了，越发忧上加忧，闷上添闷。一日，月娘听信雪娥之言，使玳安儿去叫了王婆来。那王婆自从他儿子王潮跟淮上客人，拐了起车的一百两银子来家，得其发迹，也不卖茶了，买了两个驴儿，安了盘磨，一张罗柜，开起磨房来。听见西门庆宅里叫他，连忙穿衣就走，到路上问玳安说：“我的哥哥，几时没见你，又早笼起头去了，有了媳妇儿不曾？”玳安道：“还不曾有哩。”王婆子道：“你爹没了，你家谁人请我做甚么？莫不是你五娘养了儿子了，请我去抱腰？”玳安道：“俺五娘倒没养儿子，倒养了女婿。俺大娘请你老人家，领他出来嫁人。”王婆子道：“天么，天么，你看么！我说这淫妇，死了你爹，怎守的住。只当狗改不了吃屎，就弄碜儿来了。就是你家大姐那女婿子？他姓甚么？”玳安道：“他姓陈，名唤陈敬济。”王婆子道：“想着去年，我为何老九的事，去央烦你爹。到宅内，你爹不在，贼淫妇他就没留我房里坐坐儿，折针也迸不出个来，只叫丫头倒一钟清茶我吃了，出来了。我只道千年万岁在他家，如何今日也还出来！好个浪蹄子淫妇，休说我是你个媒王，替你作成了恁好人家，就是闲人进去，也不该那等大意。”玳安道：“为他和俺姐夫在家里炒嚷作乱，昨日差些儿没把俺大娘气杀了哩。俺姐夫已是打发出去了，只有他老人家，如今教你领他去哩。”王婆子道：“他原是轿儿来，少不得还叫顶轿子。他也有个箱笼来，这里少不的也与他个箱子儿。”玳安道：“这个少不的，俺大娘自有个处。”

    两个说话间，到了门首。进入月娘房里，道了万福坐下，丫鬟拿茶吃了。月娘便道：“老王，无事不请你来。”悉把潘金莲如此这般，上项说了一遍：“今来是是非人，去是非者。一客不烦二王，还起动你领他出去，或聘嫁，或打发，叫他吃自在饭去罢。我男子汉已是没了，招揽不过这些人来。说不的当初死鬼为他丢了许多钱底那话了，就打他恁个人儿也有。如今随你聘嫁，多少儿交得来，我替他爹念个经儿，也是一场勾当。”王婆道：“你老人家，是稀罕这钱的？只要把祸害离了门就是了。我知道，我也不肯差了。”又道：“今日好日，就出去罢。又一件，他当初有个箱笼儿，有顶轿儿来，也少不的与他顶轿儿坐了去。”月娘道：“箱子与他一个，轿子不容他坐。”小玉道：“俺奶奶气头上便是这等说，到临岐，少不的雇顶轿儿。不然街坊人家看着，抛头露面的，不吃人笑话？”月娘不言语了，一面使丫鬟绣春，前边叫金莲来。

    这金莲一见王婆子在房里，就睁了，向前道了万福，坐下。王婆子开言便道：“你快收拾了。刚才大娘说，教我今日领你出去哩。”金莲道：“我汉子死了多少时儿，我为下甚么非，作下甚么歹来？如何平空打发我出去？”王婆道：“你休稀里打哄，做哑装聋！自古蛇钻窟窿蛇知道，各人干的事儿，各人心里明。金莲你休呆里撒奸，说长道短，我手里使不的巧语花言，帮闲钻懒。自古没个不散的筵席，出头椽儿先朽烂，人的名儿，树的影儿。苍蝇不钻没缝儿蛋，你休把养汉当饭，我如今要打发你上阳关。”金莲见势头不好，料难久住，便也发话道：“你打人休打脸，骂人休揭短！有势休要使尽了，赶人不可赶上。我在你家做老婆，也不是一日儿，怎听奴才淫妇戳舌，便这样绝情绝义的打发我出去！我去不打紧，只要大家硬气，守到老没个破字儿才好。”当下金莲与月娘乱了一回。月娘到他房中，打点与了他两个箱子，一张抽替桌儿，四套衣服，几件钗梳簪环，一床被褥。其余他穿的鞋脚，都填在箱内。把秋菊叫到后边来，一把锁就把房门锁了。金莲穿上衣服，拜辞月娘，在西门庆灵前大哭了一回。又走到孟玉楼房中，也是姊妹相处一场，一旦分离，两个落了一回眼泪。玉楼瞒着月娘，悄悄与了他一对金碗簪子，一套翠蓝段袄、红裙子，说道：“六姐，奴与你离多会少了，你看个好人家，往前进了罢。自古道，千里长篷，也没个不散的筵席。你若有了人家，使个人来对我说声，奴往那里去，顺便到你那里看你去，也是姐妹情肠。”于是洒泪而别。临出门，小玉送金莲，悄悄与了金莲两根金头簪儿。金莲道：“我的姐姐，你倒有一点人心儿在我。”王婆又早雇人把箱笼桌子抬的先去了。独有玉楼、小玉送金莲到门首，坐了轿子才回。正是：

        世上万般哀苦事，无非死别共生离。

    却说金莲到王婆家，王婆安插他在里间，晚夕同他一处睡。他儿子王潮儿，也长成一条大汉，笼起头去了，还未有妻室，外间支着床睡。这潘金莲次日依旧打扮，乔眉乔眼在帘下看人。无事坐在炕上，不是描眉画眼，就是弹弄琵琶。王婆不在，就和王潮儿斗叶儿、下棋。那王婆自去扫面，喂养驴子，不去管他。朝来暮去，又把王潮儿刮剌上了。晚间等的王婆子睡着了，妇人推下炕溺尿，走出外间床上，和王潮儿两个干，摇的床子一片响声。被王婆子醒来听见，问那里响。王潮儿道：“是柜底下猫捕老鼠响。”王婆子睡梦中，喃喃呐呐，口里说道：“只因有这些麸面在屋里，引的这扎心的半夜三更耗爆人，不得睡。”良久，又听见动旦，摇的床子格支支响，王婆又问那里响。王潮道：“是猫咬老鼠，钻在炕洞下嚼的响。”婆子侧耳，果然听见猫在炕洞里咬的响，方才不言语了。妇人和小厮干完事，依旧悄悄上炕睡去了。有几句双关，说得这老鼠好：

        你身躯儿小，胆儿大，嘴儿尖，忒泼皮。见了人藏藏躲躲，耳边厢叫叫唧唧，搅混人半夜三更不睡。不行正人伦，偏好钻穴隙。更有一桩儿不老实，到底改不的偷馋抹嘴。

    有日，陈敬济打听得潘金莲出来，还在王婆家聘嫁，因提着两吊铜钱，走到王婆家来。婆子正在门前扫驴子撒的粪。这敬济向前深深地唱个喏。婆子问道：“哥哥，你做甚么？”敬济道：“请借里边说话。”王婆便让进里面。敬济便道：“动问西门大官人宅内，有一位娘子潘六姐，在此出嫁？”王婆便道：“你是他甚么人？”那敬济嘻嘻笑道：“不瞒你老人家说，我是他兄弟，他是我姐姐。”那王婆子眼上眼下，打量他一回，说：“他有甚兄弟，我不知道，你休哄我。你莫不是他家女婿姓陈的，在此处撞蠓子，我老娘手里放不过。”敬济笑向腰里解下两吊铜钱来，放在面前，说：“这两吊钱权作王奶奶一茶之费，教我且见一面，改日还重谢你老人家。”婆子见钱，越发乔张致起来，便道：“休说谢的话。他家大娘子分付将来，不许教闲杂人来看他。咱放倒身说话，你既要见这雌儿一面，与我五两银子，见两面与我十两。你若娶他，便与我一百两银子，我的十两媒人钱在外。我不管闲帐。你如今两串钱儿，打水不浑的，做甚么？”敬济见这虔婆口硬，不收钱，又向头上拔下一对金头银脚簪子，重五钱，杀鸡扯腿跪在地下，说道：“王奶奶，你且收了，容日再补一两银子来与你，不敢差了。且容我见他一面，说些话儿则个。”那婆子于是收了簪子和钱，分付：“你进去见他，说了话就与我出来。不许你涎眉睁目，只顾坐着。所许那一两头银子，明日就送来与我。”于是掀帘，放敬济进里间。妇人正坐在炕上，看见敬济，便埋怨他道：“你好人儿！弄的我前不着村，后不着店，有上稍，没下稍，出丑惹人嫌。你就影儿也不来看我看儿了。我娘儿们好好的，拆散的你东我西，皆是为谁来？”说着，扯住敬济，只顾哭泣。王婆又嗔哭，恐怕有人听见。敬济道：“我的姐姐，我为你剐皮剐肉，你为我受气耽羞，怎不来看你？昨日到薛嫂儿家，已知春梅卖在守备府里去了，才打听知你出离了他家门，在王奶奶这边聘嫁。今日特来见你一面，和你计议。咱两个恩情难舍，拆散不开，如之奈何？我如今要把他家女儿休了，问他要我家先前寄放金银箱笼。他若不与我，我东京万寿门一本一状进下来，那里他双手奉与我还是迟了。我暗地里假名托姓，一顶轿子娶到你家去，咱两个永远团圆，做上个夫妻，有何不可？”妇人道：“现今王干娘要一百两银子，你有这些银子与他？”敬济道：“如何人这许多？”婆子说道：“你家大丈母说，当初你家爹，为他打个银人儿也还多，定要一百两银子，少一丝毫也成不的。”敬济道：“实不瞒你老人家说，我与六姐打得热了，拆散不开，看你老人家下顾，退下一半儿来，五六十两银子也罢，我往母舅那里典上两三间房子，娶了六姐家去，也是春风一度。你老人家少转些儿罢。”婆子道：“休说五六十两银子，八十两也轮不到你手里了。昨日湖州贩绸绢何官人，出到七十两；大街坊张二官府，如今见在提刑院掌刑，使了两个节级来，出到八十两上，拿着两卦银子来兑，还成不的，都回去了。你这小孩儿家，空口来说空话，倒还敢奚落老娘，老娘不道的吃伤了哩！”当下一直走出街上，大吆喝说：“谁家女婿要娶丈母，还来老娘屋里放屁！”敬济慌了，一手扯进婆子来，双膝跪下央及：“王奶奶噤声，我依王奶奶价值一百两银子罢。争奈我父亲在东京，我明日起身往东京取银子去。”妇人道：“你既为我一场，休与干娘争执，上紧取去，只恐来迟了，别人娶了奴去，就不是你的人了。”敬济道：“我雇头口连夜兼程，多则半月，少则十日就来了。”婆子道：“常言先下米先食饭，我的十两银子在外，休要少了，我先与你说明白着。”敬济道：“这个不必说，恩有重报，不敢有忘。”说毕，敬济作辞出门，到家收拾行李，次日早雇头口，上东京取银子去。此这去，正是：

        青龙与白虎同行，吉凶事全然未保。


第八十七回　王婆子贪财忘祸　武都头杀嫂祭兄

    诗曰：

        悠悠嗟我里，世乱各东西。存者问消息，死者为尘泥。
        贱子家既败，壮士归来时。行久见空巷，日暮气惨凄。
        但逢狐与狸，竖毛怒裂眦。我有镯镂剑，对此吐长霓。

    话说陈敬济雇头口起身，叫了张团练一个伴当跟随，早上东京去不题。却表吴月娘打发潘金莲出门，次日使春鸿叫薛嫂儿来，要卖秋菊。这春鸿正走到大街，撞见应伯爵，叫住问：“春鸿，你往那里去？”春鸿道：“大娘使小的叫媒人薛嫂儿去。”伯爵问：“叫媒人做甚么？”春鸿道：“卖五娘房里秋菊丫头。”伯爵又问：“你五娘为甚么打发出来嫁人？”这春鸿便如此这般，“因和俺姐夫有些说话，大娘知道了，先打发了春梅小大姐，然后打了俺姐夫一顿，赶出往家去了。昨日才打发出俺五娘来。”伯爵听了，点了点头儿，说道：“原来你五娘和你姐夫有楂儿，看不出人来。”又向春鸿说：“孩儿，你爹已是死了，你只顾还在他家做甚么？终是没出产。你心里还要归你南边去？还是这里寻个人家跟罢。”春鸿道：“便是这般说。老爹已是没了，家中大娘好不严禁，各处买卖都收了，房子也卖了，琴童儿、画童儿都走了，也揽不过这许多人口来。小的待回南边去，又没顺便人带去。这城内寻个人家跟，又没个门路。”伯爵道：“傻孩儿，人无远见，安身不牢。千山万水，又往南边去做甚？你肚里会几句唱，愁这城内寻不出主儿来答应。我如今举保个门路与你。如今大街坊张二老爹家，有万万贯家财，见顶补了你爹在提刑院做掌刑千户。如今你二娘又在他家做了二房，我把你送到他宅中答应，他见你会唱南曲，管情一箭就上垛，留下你做个亲随大官儿，又不比在你家里。他性儿又好，年纪小小，又倜傥，又爱好，你就是个有造化的。”这春鸿扒倒地下就磕了个头：“有累二爹。小的若见了张老爹，得一步之地，买礼与二爹磕头。”伯爵一把手拉着春鸿说：“傻孩儿，你起来，我无有个不作成人的，肯要你谢？你那得钱儿来！”春鸿道：“小的去了，只怕家中大娘抓寻小的怎了？”伯爵道：“这个不打紧。我问你张二老爹讨个贴儿，封一两银子与他家。他家银子不敢受，不怕不把你不双手儿送了去。”说毕，春鸿往薛嫂儿家，叫了薛嫂儿。见月娘，领秋菊出来，只卖了五两银子，交与月娘，不在话下。

    却说应伯爵领春鸿到张二官宅里见了。张二官见他生的清秀，又会唱南曲，就留下他答应。便拿拜贴儿，封了一两银子，送往西门庆家，讨他箱子。那日吴月娘家中正陪云离守娘子范氏吃酒。先是云离守补在清河左卫做同知，见西门庆死了，吴月娘守寡，手里有东西，就安心有垂涎图谋之意。此日正买了八盘羹果礼物，来看月娘。见月娘生了孝哥，范氏房内亦有一女，方两月儿，要与月娘结亲。那日吃酒，遂两家割衫襟，做了儿女亲家，留下一双金环为定礼。听见玳安儿拿进张二官府贴儿，并一两银子，说春鸿投在他家答应去了，使人来讨他箱子衣服。月娘见他见做提刑官，不好不与他，银子也不曾收，只得把箱子与将出来。

    初时，应伯爵对张二官说：“西门庆第五娘子潘金莲生得标致，会一手琵琶。百家词曲，双陆象棋，无不通晓，又会写字。因为年小守不的，又和他大娘合气，今打发出来，在王婆家嫁人。”这张二官一替两替使家人拿银子往王婆家相看，王婆只推他大娘子分付，不倒口要一百两银子。那人来回讲了几遍，还到八十两上，王婆还不吐口儿。落后春鸿到他宅内，张二官听见春鸿说，妇人在家养育女婿方打发出来。这张二官就不要了，对着伯爵说：“我家现放着十五岁未出幼儿子上学攻书，要这样妇人来家做甚？”又听见李娇儿说，金莲当初用毒药摆布死了汉子，被西门庆占将来家，又偷小厮，把第六个娘子娘儿两个，生生吃他害杀了。以此张二官就不要了。

    话分两头。却说春梅卖到守备府中，守备见他生的标致伶俐，举止动人，心中大喜。与了他三间房住，手下使一个小丫鬟，就一连在他房中歇了三夜。三日，替他裁了两套衣服。薛嫂儿去，赏了薛嫂五钱银子。又买了个使女扶持他，立他做第二房。大娘子一目失明，吃长斋念佛，不管闲事。还有生姐儿孙二娘，在东厢居住。春梅在西厢房，各处钥匙都教他掌管，甚是宠爱他。一日，听薛嫂儿说，金莲出来在王婆家聘嫁，这春梅晚夕啼啼哭哭对守备说：“俺娘儿两个，在一处厮守这几年，他大气儿不着呵着我，把我当亲女儿一般看承。只知拆散开了，不想今日他也出来了，你若肯娶将他来，俺娘儿每还在一处，过好日子。”又说他怎的好模样儿，诸般词曲都会，又会弹琵琶。聪明俊俏，百伶百俐。属龙的，今才三十二岁儿。“他若来，奴情愿做第三也罢。”于是把守备念转了，使手下亲随张胜、李安封了二方手帕，二钱银子，往王婆家相看，果然生的好个出色的妇人。王婆开口指称他家大娘子要一百两银子。张胜、李安讲了半日，还了八十两，那王婆不肯，不转口儿，要一百两：“媒人钱不要便罢了，天也不使空人。”这张胜、李安只得又拿回银子来禀守备。丢了两日，怎禁这春梅晚夕啼啼哭哭：“好歹再添几两银子，娶了来和奴做伴儿，死也甘心。”守备见春梅只是哭泣，只得又差了大管家周忠，同张胜《李安，毡包内拿着银子，打开与婆子看，又添到九十两上。婆子越发张致起来，说：“若九十两，到不的如今，提刑张二老爹家抬的去了。”这周忠就恼了，分付李安把银子包了，说道：“三只脚蟾便没处寻，两脚老婆愁寻不出来！这老淫妇连人也不识。你说那张二官府怎的，俺府里老爹管不着你？不是新娶的小夫人再三在老爷跟前说念，要娶这妇人，平白出这些银子，要他何用！”李安道：“勒掯俺两番三次来回，贼老淫妇，越发鹦哥儿风了！”拉着周忠说：“管家，咱去来，到家回了老爷，好不好教牢子拿去，拶与他一顿好拶子。”这婆子终是贪着陈敬济那口食，由他骂，只是不言语。二人到府中，回禀守备说：“已添到九十两，还不肯。”守备说：“明日兑与他一百两，拿轿子抬了来罢。”周忠说：“爷就与了一百两，王婆还要五两媒人钱。且丢他两日，他若张致，拿到府中拶与他一顿拶子，他才怕。”看官听说，大段金莲生有地而死有处，不争被周忠说这两句话。有分交：这妇人从前作过事，今朝没兴一齐来。有诗为证：

        人生虽未有前知，祸福因由更问谁。善恶到头终有报，只争来早与来迟。

    按下一头。单表武松自从垫发孟州牢城充军之后，多亏小管营施恩看顾。次后，施恩与蒋门神争夺快活林酒店，被蒋门神打伤，央武松出力，反打了蒋门神一顿。不想蒋门神妹子玉兰，嫁与张都监为妾，赚武松去，假捏贼情，将武松拷打，转又发安平寨充军。这武松走到飞云浦，又杀了两个公人，复回身杀了张都监、蒋门神全家老小，逃躲在施恩家。施恩写了一封书，皮箱内封了一百两银子，教武松到安平寨与知寨刘高，教看顾他。不想路上听见太子立东宫，放郊天大赦，武松就遇赦回家，到清河县下了文书，依旧在县当差，还做都头。来到家中，寻见上邻姚一郎，交付迎儿。那时迎儿已长大十九岁了，收揽来家，一处居住。就有人告他说：“西门庆已死，你嫂子又出来了，如今还在王婆家，早晚嫁人。”这汉子扣了，旧仇在心。正是：

        踏破铁鞋无觅处，得来全不费工夫。

    次日，理帻穿衣，径走过间壁王婆门首。金莲正在帘下站着，见武松来，连忙闪入里间去。武松掀开帘子便问：“王妈妈在家？”那婆子正在磨上扫面，连忙出来应道：“是谁叫老身？”见是武松，道了万福。武松深深唱喏。婆子道：“武二哥，且喜，几时回家来了？”武松道：“遇赦回家，昨日才到。一向多累妈妈看家，改日相谢。”婆子笑嘻嘻道：“武二哥比旧时保养，胡子楂儿也有了，且是好身量，在外边又学得这般知礼。”一面请他上坐，点茶吃了。武松道：“我有一桩事和妈妈说。”婆子道：“有甚事？武二哥只顾说。”武松道：“我闻的人说，西门庆已是死了，我嫂子出来，在你老人家这里居住。敢烦妈妈对嫂子说，他若不嫁人便罢，若是嫁人，如是迎儿大了，娶得嫂子家去，看管迎儿，早晚招个女婿，一家一计过日子，庶不教人笑话。”婆子初时还不吐口儿，便道：“他在便在我这里，倒不知嫁人不嫁人。”次后听见说谢他，便道：“等我慢慢和他说。”

    那妇人在帘内听见武松言语，要娶他看管迎儿，又见武松在外出落得长大身材，胖了，比昔时又会说话儿，旧心不改，心下暗道：“我这段姻缘还落在他手里。”就等不得王婆叫他，自己出来，向武松道了万福，说道：“既是叔叔还要奴家去看管迎儿，招女婿成家，可知好哩。”王婆道：“我一件，只如今他家大娘子，要一百两银子才嫁人。”武松道：“如何要这许多？”王婆道：“西门大官人，当初为他使了许多，就打恁个银人儿也勾了。”武松道：“不打紧，我既要请嫂嫂家去，就使一百两也罢。另外破五两银子，与你老人家。”这婆子听见，喜欢的屁滚尿流，没口说道：“还是武二哥知礼，这几年江湖上见的事多，真是好汉。”妇人听了此言，走到屋里，又浓浓点了一钟瓜仁泡茶，双手递与武松吃了。婆子问道：“如今他家要发脱的紧，又有三四个官户人家争着娶，都回阻了，价钱不兑。你这银子，作速些便好。常言先下米先吃饭，千里姻缘着线牵，休要落在别人手内。”妇人道：“既要娶奴家，叔叔上紧些。”武松便道：“明日就来兑银子，晚夕请嫂嫂过去。”那王婆还不信武松有这些银子，胡乱答应去了。

    到次日，武松打开皮箱，拿出施恩与知寨刘高那一百两银子来，又另外包了五两碎银子，走到王婆家，拿天平兑起来。那婆子看见白晃晃摆了一桌银子，口中不言，心内暗道：“虽是陈敬济许下一百两，上东京去取，不知几时到来。仰着合着，我见钟不打，去打铸钟？”又见五两谢他，连忙收了。拜了又拜，说道：“还是武二哥知人甘苦。”武松道：“妈妈收了银子，今日就请嫂嫂过门。”婆子道：“武二哥，且是好急性。门背后放花儿－－你等不到晚了？也待我往他大娘那里交了银子，才打发他过去。”又道：“你今日帽儿光光，晚夕做个新郎。”那武松紧着心中不自在，那婆子不知好歹，又奚落他。打发武松出门，自己寻思：“他家大娘只叫我发脱，又没和我断定价钱，我今胡乱与他一二十两银子就是了，绑着鬼也落他一半多养家。”就把银凿下二十两银子，往月娘家里交割明白。月娘问：“甚么人家娶去了？”王婆道：“兔儿沿山跑，还来归旧窝。嫁了他家小叔，还吃旧锅里粥去了。”月娘听了，暗中跌脚，常言“仇人见仇人，分外眼睛明”，与孟玉楼说：“往后死在他小叔子手里罢了。那汉子杀人不斩眼，岂肯干休！”

    不说月娘家中叹息，却表王婆交了银子到家，下午时，教王潮先把妇人箱笼桌儿送过去。这武松在家中又早收拾停当，打下酒肉，安排下菜蔬。晚上婆子领妇人过门，换了孝，带着新（髟狄）髻，身穿红衣服，搭着盖头。进门来，见明间内明亮亮点着灯烛，重立武大灵牌供养在上面，先有些疑忌，由不的发似人揪，肉如钩搭。进入门来，到房中，武松分付迎儿把前门上了拴，后门也顶了。王婆见了，说道：“武二哥，我去罢，家里没人。”武松道：“妈妈请进房里吃盏酒。”武松教迎儿拿菜蔬摆在桌上，须臾烫上酒来，请妇人和王婆吃酒。那武松也不让，把酒斟上，一连吃了四五碗酒。婆子见他吃得恶，便道：“武二哥，老身酒勾了，放我去，你两口儿自在吃罢。”武松道：“妈妈，且休得胡说！我武二有句话问你！”只闻飕的一声响，向衣底掣出一把二尺长刃薄背厚的朴刀来，一只手笼着刀靶，一只手按住掩心，便睁圆怪眼，倒竖刚须，说道：“婆子休得吃惊！自古冤有头，债有主，休推睡里梦里。我哥哥性命都在你身上！”婆子道：“武二哥，夜晚了，酒醉拿刀弄杖，不是耍处。”武松道：“婆子休胡说，我武二就死也不怕！等我问了这淫妇，慢慢来问你这老猪狗！若动一动步儿，先吃我五七刀子。”一面回过脸来，看着妇人骂道：“你这淫妇听着！我的哥哥怎生谋害了？从实说来，我便饶你。”那妇人道：“叔叔如何冷锅中豆儿炮？好没道理！你哥哥自害心疼病死了，干我甚事？”说由未了，武松把刀子忔楂的插在桌子上，用左手揪住妇人云髻，右手匹胸提住，把桌子一脚踢番，碟儿盏儿都打得粉碎。那妇人能有多大气脉，被这汉子隔桌子轻轻提将起来，拖出外间灵桌子前。那婆子见势头不好，便去奔前门走，前门又上了栓。被武松大叉步赶上，揪番在地，用腰间缠带解下来，四手四脚捆住，如猿猴献果一般，便脱身不得，口中只叫：“都头不消动意，大娘子自做出来，不干我事。”武松道：“老猪狗，我都知道了，你赖那个？你教西门庆那厮垫发我充军去，今日我怎生又回家了！西门庆那厮却在那里？你不说时，先剐了这个淫妇，后杀你这老猪狗！”提起刀来，便望那妇人脸上撇了两撇。

    妇人慌忙叫道：“叔叔且饶，放我起来，等我说便了。”武松一提，提起那婆娘，旋剥净了，跪在灵桌子前。武松喝道：“淫妇快说！”那妇人唬得魂不附体，只得从实招说，将那时收帘子打了西门庆起，并做衣裳入马通奸，后怎的踢伤武大心窝，王婆怎地教唆下毒，拨置烧化，又怎的娶到家去，一五一十，从头至尾，说了一遍。王婆听见，只是暗中叫苦，说：“傻才料，你实说了，却教老身怎的支吾。”这武松一面就灵前一手揪着妇人，一手浇奠了酒，把纸钱点着，说道：“哥哥，你阴魂不远，今日武松与你报仇雪恨。”那妇人见势头不好，才待大叫。被武松向炉内挝了一把香灰，塞在他口，就叫不出来了。然后劈脑揪番在地。那妇人挣扎，把（髟狄）髻簪环都滚落了。武松恐怕他挣扎，先用油靴只顾踢他肋肢，后用两只手去摊开他胸脯，说时迟，那时快，把刀子去妇人白馥馥心窝内只一剜，剜了个血窟窿，那鲜血就冒出来。那妇人就星眸半闪，两只脚只顾登踏。武松口噙着刀子，双手去斡开他胸脯，扎乞的一声，把心肝五脏生扯下来，血沥沥供养在灵前。后方一刀割下头来，血流满地。迎儿小女在旁看见，唬的只掩了脸。武松这汉子端的好狠也。可怜这妇人，正是三寸气在千般用，一日无常万事休。亡年三十二岁。但见：

        手到处青春丧命，刀落时红粉亡身。七魄悠悠，已赴森罗殿上；三魂渺渺，应归枉成城中。好似初春大雪压折金钱柳，腊月狂风吹折玉梅花。这妇人娇媚不知归何处，芳魂今夜落谁家？

    古人有诗一首，单悼金莲死的好苦也：

        堪悼金莲诚可怜，衣裳脱去跪灵前。谁知武二持刀杀，只道西门绑腿顽。
        往事看嗟一场梦，今身不值半文钱。世间一命还一命，报应分明在眼前。

    武松杀了妇人，那婆子便叫：“杀人了！”武松听见他叫，向前一刀，也割下头来。拖过尸首。一边将妇人心肝五脏，用刀插在后楼房檐下。

    那时有初更时分，倒扣迎儿在屋里。迎儿道：“叔叔，我害怕！”武松道：“孩儿，我顾不得你了。”武松跳过王婆家来，还要杀他儿子王潮。不想王潮合当不该死，听见他娘这边叫，就知武松行凶，推前门不开，叫后门也不应，慌的走去街上叫保甲。那两邻明知武松凶恶，谁敢向前。武松跳过墙来，到王婆房内，只见点着灯，房内一人也没有。一面打开王婆箱笼，就把他衣服撇了一地。那一百两银子止交与吴月娘二十两，还剩了八十五两，并些钗环首饰，武松都包裹了。提了朴刀，越后墙，赶五更挨出城门，投十字坡张青夫妇那里躲住，做了头佗，上梁山为盗去了。正是：

        平生不作绉眉事，世上应无切齿人。


第八十八回　陈敬济感旧祭金莲　庞大姐埋尸托张胜

    诗曰：

        梦中虽暂见，及觉始知非。輾轉不成寐，徒倚独披衣。
        凄凄晓风急，腌腌月光微。空床常达旦，所思终不归。

    话说武松杀了妇人、王婆，劫去财物，逃上梁山去了，不题。且说王潮儿街上叫了保甲来，见武松家前后门都不开，又王婆家被劫去财物，房中衣服丢的横三竖四，就知是武松杀人劫财而去。未免打开前后门，见血沥沥两个死尸倒在地下，妇人心肝五脏用刀插在后楼房檐下。迎儿倒扣在房中。问其故，只是哭泣。次日早衙，呈报到本县，杀人凶刃都拿放在面前。本县新任知县也姓李，双名昌期，乃河北真定府枣强县人氏。听见杀人公事，即委差当该吏典，拘集两邻保甲，并两家苦主王潮、迎儿。眼同当街，如法检验。生前委被武松因忿带酒，杀潘氏、王婆二命，叠成文案，就委地方保甲瘗埋看守。挂出榜文，四厢差人跟寻，访拿正犯武松，有人首告者，官给赏银五十两。

    守备府中张胜、李安打着一百两银子到王婆家，看见王婆、妇人俱已被武松杀死，县中差人检尸，捉拿凶犯。二人回报到府中。春梅听见妇人死了，整哭了两三日，茶饭都不吃。慌了守备，使人门前叫调百戏的货郎儿进去，耍与他观看，只是不喜欢。日逐使张胜、李安打听，拿住武松正犯，告报府中知道，不在话下。

    按下一头。且表陈敬济前往东京取银子，一心要赎金莲，成其夫妇。不想走到半路，撞见家人陈定从东京来，告说家爷病重之事：“奶奶使我来请大叔往家去，嘱托后事。”这敬济一闻其言，两程做一程，路上趱行。有日到东京他姑夫张世廉家。张世廉已死，止有姑娘见在。他父亲陈洪已是没了三日，满家带孝。敬济参见他父亲灵座。与他母亲张氏并姑娘磕头。张氏见他成人，母子哭做一处，通同商议：“如今一则以喜，一则以忧。”敬济便道：“如何是喜，如何是忧？”张氏道：“喜者，如今朝廷册立东宫，郊天大赦；忧则不想你爹爹病死在这里，你姑夫又没了，姑娘守寡，这里住着不是常法，如今只得和你打发你爹爹灵柩回去，葬埋乡井，也是好处。”敬济听了，心内暗道：“这一回发送，装载灵柩家小粗重上车，少说也得许多日期耽阁，却不误了六姐？不如先诓了两车细软箱笼家去，待娶了六姐，再来搬取灵柩不迟。”一面对张氏说道：“如今随路盗贼，十分难走。假如灵柩家小箱笼一同起身，未免起眼，倘遇小人怎了？宁可耽迟不耽错。我先押两车细软箱笼家去，收拾房屋。母亲随后和陈定、家眷并父亲灵柩，过年正月同起身回家，寄在城外寺院，然后做斋念经、筑坟安葬，也是不迟。”张氏终是妇人家，不合一时听信敬济巧言，就先打点细软箱笼，装载两大车，上插旗号，扮做香车。从腊月初一日东京起身，不上数日，到了山东清河县家门首，对他母舅张团练说：“父亲已死，母亲押灵车，不久就到。我押了两车行李，先来收拾打扫房屋。”他母舅听说：“既然如此，我仍搬回家去便了。”一面就令家人搬家活，腾出房子来。敬济见母舅搬去，满心欢喜，说：“且得冤家离眼前，落得我娶六姐来家，自在受用。我父亲已死，我娘又疼我。先休了那个淫妇，然后一纸状子，把俺丈母告到官，追要我寄放东西，谁敢道个不字？又挟制俺家充军人数不成！”正是：

        人便如此如此，天理不然不然。

    这敬济就打了一百两银子在腰里，另外又袖着十两谢王婆，来到紫石街王婆门首。可霎作怪，只见门前街旁埋着两个尸首，上面两杆枪交叉挑着个灯笼，门前挂着一张手榜，上书：“本县为人命事：凶犯武松，杀死潘氏、王婆二命，有人捕获首告官司者，官给赏银五十两。”这敬济仰头看见，便立睁了。只见窝铺中站出两个人来，喝声道：“甚么人？看此榜文做甚？见今正身凶犯捉拿不着，你是何人？”大叉步便来捉获。敬济慌的奔走不迭，恰走到石桥下酒楼边，只见一个人，头戴万字巾，身穿青衲袄，随后赶到桥下，说道：“哥哥，你好大胆，平白在此看他怎的？”这敬济扭回头看时，却是一个识熟朋友－－铁指甲杨二郎。二人声喏。杨二道：“哥哥一向不见，那里去来？”敬济便把东京父死往回之事，告说一遍：“恰才这杀死妇人，是我丈人的小，潘氏。不知他被人杀了。适才见了榜文，方知其故。”杨二郎告道：“他是小叔武松，充配在外，遇赦回还，不知因甚杀了妇人，连王婆子也不饶。他家还有个女孩儿，在我姑夫姚二郎家养活了三四年。昨日他叔叔杀了人，走的不知下落。我姑夫将此女县中领出，嫁与人为妻小去了。见今这两个尸首，日久只顾埋着，只是苦了地方保甲看守，更不知何年月日才拿住凶犯武松。”说毕，杨二郎招了敬济，上酒楼饮酒：“与哥拂尘。”敬济见妇人已死，心中痛苦不了，那里吃得下酒。约莫饮勾三杯，就起身下楼，作别来家。

    到晚夕，买了一陌钱纸，在紫石街离王婆门首远远的石桥边，叫着妇人：“潘六姐，我小兄弟陈敬济，今日替你烧陌钱纸。皆因我来迟了一步，误了你性命。你活时为人，死后为神，早佑佑捉获住仇人武松，替你报仇雪恨。我在法场上看着剐他，方趁我平生之志。”说毕哭泣，烧化了钱纸。敬济回家，闭了门户。走归房中，恰才睡着，似睡不睡，梦见金莲身穿素服，一身带血，向敬济哭道：“我的哥哥，我死的好苦也！实指望与你相处在一处，不期等你不来，被武松那厮害了性命。如今阴司不收，我白日游游荡荡，夜归各处寻讨浆水，适间蒙你送了一陌钱纸与我。但只是仇人未获，我的尸首埋在当街，你可念旧日之情，买具棺材盛了葬埋，免得日久暴露。”敬济哭道：“我的姐姐，我可知要葬埋你。但恐我丈母那无仁义的淫妇知道。他只恁赖我，倒趁了他机会。姐姐，你须往守备府中，对春梅说知，教他葬埋你身尸便了。”妇人道：“刚才奴到守备府中，又被那门神户尉拦挡不放，奴须慢慢再哀告他则个。”敬济哭着，还要拉着他说话，被他身上一阵血腥气，撇气挣脱，却是南柯一梦。枕上听那更鼓时，正打三更三点，说道：“怪哉！我刚才分明梦见六姐向我诉告衷肠，教我葬埋之意，又不知甚年何日拿着武松，是好伤感人也！”正是：

        梦中无限伤心事，独坐空房哭到明。

    按下一头。却表县中访拿武松，约两个月有余，捕获不着，已知逃遁梁山为盗。地方保甲邻佑呈报到官，所有两个尸首，相应责令家属领埋。王婆尸首，便有他儿子王潮领的埋葬。止有妇人身尸，无人来领。却说府中春梅，两三日一遍，使张胜、李安来县中打听。回去只说凶犯还未拿住，尸首照旧埋瘗，地方看守，无人敢动。直挨过年，正月初旬时节，忽一日晚间，春梅作一梦。恍恍惚惚，梦见金莲云髻蓬松，浑身是血，叫道：“庞大姐，我的好姐姐，奴死的好苦也！所有奴的尸首，在街暴露日久，风吹雨洒，鸡犬作践，无人领埋。奴举眼无亲，你若念旧日母子之情，买具棺木，把奴埋在一个去处，奴在阴司口眼皆闭。”说毕大哭不止。春梅扯住他，还要再问他别的话，被他挣开，撇手惊觉，却是南柯一梦。从睡梦中直哭醒来，心内犹疑不定。

    次日叫进张胜、李安分付：“你二人去县中打听，那埋的妇人、婆子尸首还有也没有。”张胜、李安应诺去了。不多时，来回报：“正犯凶身已自逃走脱了。所有杀死身尸，地方看守，日久不便，相应责令各人家属领埋。那婆子尸首，他儿子招领的去了。那妇人无人来领，还埋在街心。”春梅道：“既然如此，我这桩事儿，累你二人替我干得来，我还重赏你。”二人跪下道：“小夫人说那里话，若肯在老爷前抬举小人一二，便消受不了。虽赴汤跳水，敢说不去？”春梅走到房中，拿出十两银子，两匹大布，委付二人道：“这死的妇人，是我一个嫡亲姐姐，嫁在西门庆家，今日出来，被人杀死。你二人休教你老爷知道，拿这银子替我买一具棺材，把他装殓了，抬出城外，择方便地方埋葬停当，我还重赏你。”二人道“这个不打紧，小人就去。”李安说：“只怕县中不教你我领尸怎了？须拿老爷个贴儿，下与县官才好。”张胜道：“只说小夫人是他妹子，嫁在府中，那县官不敢不依，何消贴子。”于是领了银子，来到班房内。张胜便向李安说：“想必这死的妇人，与小夫人曾在西门庆家做一处，相结的好，今日方这等为他费心。想着死了时，整哭了三四日，不吃饭，直教老爷门前叫了调百戏货郎儿，调与他观看，还不喜欢。今日他无亲人领去，小夫人岂肯不葬埋他？咱每若替他干得此事停当，早晚他在老爷跟前，只方便你我，就是一点福星。见今老爷百依百随，听他说话，正经大奶奶、二奶奶且打靠后。”说毕，二人拿银子到县前递了领状，就说他妹子在老爷府中，来领尸首。使了六两银子，合了一具棺材，把妇人尸首掘出，把心肝填在肚内，用线缝上，用布装殓停当，装入材内。张胜说：“就埋在老爷香火院永福寺里罢，那里有空闲地。”就叫了两名伴当，抬到永福寺，对长老说：“这是宅内小夫人的姐姐，要一块地儿葬埋。”长老不敢怠慢，就在寺后拣一块空心白杨树下那里葬埋。已毕，走来宅内回春梅话，说：“除买棺材装殓，还剩四两银子。”交割明白。春梅分付：“多有起动，你二人将这四两银子，拿二两与长老道坚，教他早晚替他念些经忏，超度他升天。”又拿出一大坛酒，一腿猪肉，一腿羊肉：“这二两银子，你每人将一两家中盘缠。”二人跪下，那里敢接？只说：“小夫人若肯在老爷面前抬举小人，消受不了。这些小劳，岂敢接受银两。”春梅道：“我赏你，不收，我就恼了。”二人只得磕头领了出来。两个班房吃酒，甚是称念小夫人好处。次日，张胜送银子与长老念经，春梅又与五钱银子买纸，与金莲烧，俱不在话下。

    却说陈定从东京载灵柩家眷到清河县城外，把灵柩寄在永福寺，等念经发送，归葬坟内。敬济在家听见母亲张氏家小车辆到了，父亲灵柩寄停在城外永福寺，收卸行李已毕，与张氏磕了头。张氏怪他：“就不去接我一接。”敬济只说：“心中不好，家里无人看守。”张氏便问：“你舅舅怎的不见？”敬济道：“他见母亲到，连忙搬回家去了。”张氏道：“且教你舅舅住着，慌搬去怎的？”一面他母舅张团练来看姐姐。姊妹抱头而哭，置酒叙说，不必细说。

    次日，张氏早使敬济拿五两银子、几陌金银钱纸，往门外与长老，替他父亲念经。正骑头口街上走，忽撞遇他两个朋友陆大郎、杨大郎，下头口声喏。二人问道：“哥哥那里去？”敬济悉言：“先父灵柩寄在门外寺里，明日二十日是终七，家母使我送银子与长老，做斋念经。”二人道：“兄弟不知老伯灵柩到了，有失吊问。”因问：“几时发引安葬？”敬济道：“也只在一二日之间，念经毕，入坟安葬。”说罢，二人举手作别。这敬济又叫住，因问杨大郎：“县前我丈人的小，那潘氏尸首怎不见？被甚人领的去了？”杨大郎便道：“半月前，地方因捉不着武松，禀了本县相公，令各家领去葬埋。王婆是他儿子领去。这妇人尸首，丢了三四日，被守备府中买了一口棺材，差人抬出城外永福寺去葬了。”敬济听了，就知是春梅在府中收葬了他尸首。因问二郎：“城外有几个永福寺？”二郎道：“南门外只有一个永福寺，是周秀老爷香火院，那里有几个永福寺来？”敬济听了，暗喜：“就是这个永福寺，也是缘法凑巧，喜得六姐亦葬在此处。”一面作别二人，打头口出城，径到永福寺中。见了长老，且不说念经之事，就先问长老道坚：“此处有守备府中新近葬的一个妇人，在那里？”长老道：“就在寺后白杨树下。说是宅内小夫人的姐姐。”这陈敬济且不参见他父亲灵柩，先拿钱祭物，至于金莲坟上，与他祭了，烧化钱纸，哭道：“我的六姐，你兄弟陈敬济来与你烧一陌纸钱，你好处安身，苦处用钱。”祭毕，然后才到方丈内他父亲灵柩跟前烧纸祭祀。递与长老经钱，教他二十日请八众禅僧，念断七经。长老接了经衬，备办斋供。敬济到家，回了张氏话。二十日都去寺中拈香，择吉发引，把父亲灵柩归到祖茔。安葬已毕，来家母子过日不题。

    却表吴月娘，一日二月初旬，天气融和，孟玉楼、孙雪娥、西门大姐、小玉，出来大门首站立，观看来往车马，人烟热闹。忽见一簇男女，跟着个和尚，生的十分胖大，头顶三尊铜佛，身上构着数枝灯树，杏黄袈裟风兜袖，赤脚行来泥没踝。当时古人有几句，赞的这行脚僧好处：

        打坐参禅，讲经说法。铺眉苦眼，习成佛祖家风；赖教求食，立起法门规矩。白日里卖杖摇铃，黑夜间舞枪弄棒。有时门首磕光头，饿了街前打响嘴。空色色空，谁见众生离下土？去来来去，何曾接引到西方。

    那和尚见月娘众妇人在门首，便向前道了个问讯，说道：“在家老菩萨施主，既生在深宅大院，都是龙华一会上人。贫僧是五台山下来的，结化善缘，盖造十王功德，三宝佛殿。仰赖十方施主菩萨，广种福田，舍资才共成胜事，种来生功果。贫僧只是挑脚汉。”月娘听了他这般言语，便唤小玉往房中以一顶僧帽，一双僧鞋，一吊铜钱，一斗白米。原来月娘平昔好斋僧布施，常时发心做下僧帽、僧鞋，预备来施。这小玉取出来，月娘分付：“你叫那师父近前来，布施与他。”这小玉故做娇态，高声叫道：“那变驴的和尚，过不过来！俺奶奶布施与你这许多东西，还不磕头哩。”月娘便骂道：“怪堕业的小臭肉儿，一个僧家，是佛家弟子，你有要没紧，恁谤他怎的？不当家化化的，你这小淫妇儿，到明日不知堕多少罪业！”小玉笑道：“奶奶，这贼和尚，我叫他，他怎的把一双贼眼，眼上眼下打量我？”那和尚双手接了鞋帽钱来，打问讯说道：“多谢施主老菩萨布施。”小玉道：“这秃厮好无礼。这些人站着，只打两个问讯儿，就不与我打一个儿？”月娘道：“小肉儿，还恁说白道黑道。他一个佛家之子，你也消受不的他这个问讯。”小玉道：“奶奶，他是佛爷儿子，谁是佛爷女儿？”月娘道：“相这比丘尼姑僧，是佛的女儿。”小玉道：“譬若说，相薛姑子、王姑子、大师父，都是佛爷女儿，谁是佛爷女婿？”月娘忍不住笑，骂道：“这贼小淫妇儿，也学的油嘴滑舌，见见就说下道儿去了。”小玉道：“奶奶只骂我，本等这秃和尚贼眉竖眼的只看我。”孟玉楼道：“他看你，想必认得你，要度脱你去。”小玉道：“他若度我，我就去。”说着，众妇女笑了一回。月娘喝道：“你这小淫妇儿，专一毁僧谤佛。”那和尚得了布施，顶着三尊佛扬长而去了。小玉道：“奶奶还嗔我骂他，你看这贼秃，临去还看了我一眼才去了。”有诗单道月娘修善施僧好处：

        守寡看经岁月深，私邪空色久违心。奴身好似天边月，不许浮云半点侵。

    月娘众人正在门首说话，忽见薛嫂儿提着花箱儿，从街上过来。见月娘众人道了万福。月娘问：“你往那里去来？怎的影迹儿也不来我这里走走？”薛嫂儿道：“不知我终日穷忙的是些甚么。这两日，大街上掌刑张二老爹家，与他儿子和北边徐公公家做亲，娶了他侄女儿，也是我和文嫂儿说的亲事。昨日三朝，摆大酒席，忙的连守备府里咱家小大姐那里叫我，也没去，不知怎么恼我哩。”月娘问道：“你如今往那里去？”薛嫂道：“我有桩事，敬来和你老人家说来。”月娘道：“你有话进来说。”一面让薛嫂儿到后边上房里坐下，吃了茶。薛嫂道：“你老人家还不知道，你陈亲家从去年在东京得病没了，亲家母叫了姐夫去，搬取老小灵柩。从正月来家，已是念经发送，坟上安葬毕。我听说你老人家这边知道，怎不去烧张纸儿，探望探望。”月娘道：“你不来说，俺怎得晓的，又无人打听。倒只知道潘家的吃他小叔儿杀了，和王婆子都埋在一处，却不知如今怎样了。”薛嫂儿道：“自古生有地儿死有处。五娘他老人家，不因那些事出去了，却不好来。平日不守本分，干出丑事来，出去了，若在咱家里，他小叔儿怎得杀了他？还是冤有头，债有主。倒还亏了咱家小大姐春梅，越不过娘儿们情场，差人买了口棺材，领了他尸首，葬埋了。不然只顾暴露着，又拿不着小叔子，谁去管他？”孙雪娥在旁说：“春梅在守备府中多少时儿，就这等大了？手里拿出银子，替他买棺材埋葬，那守备也不嗔，当他甚么人？”薛嫂道：“耶嚛，你还不知，守备好不喜他，每日只在他房里歇卧，说一句依十句，一娶了他，见他生的好模样儿，乖觉伶俐，就与他西厢房三间房住，拨了个使女伏侍他。老爷一连在他房里歇了三夜，替他裁四季衣服，上头。三日吃酒，赏了我一两银子，一匹段子。他大奶奶五十岁，双目不明，吃长斋，不管事。东厢孙二娘生了小姐，虽故当家，挝着个孩子。如今大小库房钥匙，倒都是他拿着，守备好不听他说话哩。且说银子，手里拿不出来？”几句说的月娘、雪娥都不言语。坐了一回，薛嫂起身。月娘分付：“你明日来，我这里备一张祭桌，一匹尺头，一分冥纸，你来送大姐与他公公烧纸去。”薛嫂儿道：“你老人家不去？”月娘道：“你只说我心中不好，改日望亲家去罢。”那薛嫂约定：“你教大姐收拾下等着我。饭罢时候我来。”月娘道：“你如今到那里去？守备府中不去也罢。”薛嫂道：“不去，就惹他怪死了。他使小伴当叫了我好几遍了。”月娘道：“他叫你做甚么？”薛嫂道：“奶奶，你不知。他如今有了四五个月身孕了，老爷好不喜欢，叫了我去，已定赏我。”提着花箱，作辞去了。雪娥便说：“老淫妇说的没个行款也！他卖与守备多少时，就有了半肚孩子，那守备身边少说也有几房头，莫就兴起他来，这等大道？”月娘道：“他还有正景大奶奶，房里还有一个生小姐的娘子儿哩。”雪娥道：“可又来！到底还是媒人嘴，一尺水十丈波的。”不因今日雪娥说话，正是：从天降下钩和线，就地引来是非来。有诗为证：

        曾记当年侍主旁，谁知今日变风光。世间万事皆前定，莫笑浮生空自忙。


第八十九回　清明节寡妇上新坟　永福寺夫人逢故主

    词曰：

        佳人命薄，叹艳代红粉，几多黄土。岂是老天浑不管，好恶随人自取？
        既赋娇容，又全慧性，却遣轻归去。不平如此，问天天更不语。
        可惜国色天香，随时飞谢，埋没今如许。借问繁华何处在？
        多少楼台歌舞，紫陌春游，绿窗晚秀，姊妹娇眉妩。人生失意，从来无问今古。
        右调《翠楼吟》

    话说月娘次日备了一张桌，并冥纸尺头之类，大姐身穿孝服，坐轿子，先叫薛嫂押祭礼，到陈宅来。只见陈敬济正在门首站立，便问：“是那里的？”薛嫂道了万福，说：“姐夫，你休推不知。你丈母家来与你爹烧纸，送大姐来了。”敬济便道：“我鸡巴肏的才是丈母！正月十六贴门神－－来迟了半个月。人也入了土，才来上祭。”薛嫂道：“好姐夫，你丈母说，寡妇家没脚蟹，不知亲家灵柩来家，迟了一步，休怪。”正说着，只见大姐轿子落在门首。敬济问：“是谁？”薛嫂道：“再有谁？你丈母心内不好，一者送大姐来家，二者敬与你爹烧纸。”敬济骂道：“趁早把淫妇抬回去！好的死了万万千千，我要他做甚么？”薛嫂道：“常言道：嫁夫着主。怎的说这个话？”敬济道：“我不要这淫妇了，还不与我走？”那抬轿的只顾站立不动，被敬济向前踢了两脚，骂道：“还不与我抬了去，我把你花子脚砸折了，把淫妇鬓毛都蒿净了！”那抬轿子的见他踢起来，只得抬轿子往家中走不迭。比及薛嫂叫出他娘张氏来，轿子已抬去了。

    薛嫂儿没奈何，教张氏收下祭礼，走来回覆吴月娘。把吴月娘气的一个发昏，说道：“恁个没天理的短命囚根子！当初你家为了官事，搬来丈人家居住，养活了这几年，今日反恩将仇报起来了。只恨死鬼当初揽的好货在家里，弄出事来，到今日教我做臭老鼠，教他这等放屁辣臊。”对着大姐说：“孩儿，你是眼见的，丈人、丈母那些儿亏了他来？你活是他家人，死是他家鬼，我家里也留以留你。你明日还去，休要怕他，料他挟你不到井里。他好胆子，恒是杀不了人，难道世间没王法管他也怎的！”当晚不题。

    到次日，一顶轿子，教玳安儿跟随着，把大姐又送到陈敬济家来。不想陈敬济不在家，往坟上替他父亲添土叠山子去了。张氏知礼，把大姐留下，对着玳安说：“大官到家多多上覆亲家，多谢祭礼，休要和他一般见识。他昨日已有酒了，故此这般。等我慢慢说他。”一面管待玳安儿，安抚来家。

    至晚，陈敬济坟上回来，看见了大姐，就行踢打，骂道：“淫妇，你又来做甚么？还说我在你家雌饭吃，你家收着俺许多箱笼，因起这大产业，不道的白养活了女婿！好的死了万千，我要你这淫妇做甚？”大姐亦骂：“没廉耻的囚根子！没天理的囚根子！淫妇出去吃人杀了，没的禁拿我煞气。”被敬济扯过头发，尽力打了几拳头。他娘走来解劝，把他娘推了一交。他娘叫骂哭喊，说：“好囚根子，红了眼，把我也不认的了！”到晚上，一顶轿子，把大姐又送将来，分付道：“不讨将寄放妆奁箱笼来家，我把你这淫妇活杀了。”这大姐害怕，躲在家中居住，再不敢去了。这正是：谁知好事多更变，一念翻成怨恨媒。这里不去。不题。

    且说一日，三月清明佳节。吴月娘备办香烛、金钱冥纸、三牲祭物，抬了两大食盒，要往城外坟上与西门庆上新坟祭扫。留下孙雪娥和大姐、众丫头看家。带了孟玉楼和小玉，并奶子如意儿抱着孝哥儿，都坐轿子往坟上去。又请了吴大舅和大妗子二人同去。出了城门，只见那郊原野旷，景物芳菲，花红柳绿，仕女游人不断。一年四季，无过春天，最好景致。日谓之丽日，风谓之和风，吹柳眼，绽花心，拂香尘。天色暖，谓之暄。天色寒，谓之料峭。骑的马，谓之宝马。坐的轿，谓之香车。行的路，谓之芳径。地下飞的尘，谓之香尘。千花发蕊，万草生芽，谓之春信。韶光淡荡，淑景融和。小桃深妆脸妖娆，嫩柳袅宫腰细腻。百转黄鹂惊回午梦，数声紫燕说破春愁。日舒长暖澡鹅黄，水渺茫浮香鸭绿。隔水不知谁院落，秋千高挂绿杨烟。端的春景果然是好。有诗为证：

        清明何处不生烟，郊外微风挂纸钱。人笑人歌芳草地，乍晴乍雨杏花天。
        海棠枝上绵莺语，杨柳堤边醉客眠。红粉佳人争画板，彩绳摇拽学飞仙。

    吴月娘等轿子到五里原坟上，玳安押着食盒，先到厨下生起火来，厨役落作整理不题。月娘与玉楼、小玉、奶子如意儿抱着孝哥儿，到于庄院客坐内坐下吃茶，等着吴大妗子，不见到。玳安向西门庆坟上祭台儿，摆设桌面三牲，羹饭祭物，列下纸钱，只等吴大妗子。原来大妗子雇不出轿子来，约已牌时分，才同吴大舅雇了两个驴儿骑将来。月娘便说：“大妗子雇不出轿子来，这驴儿怎的骑？”一面吃了茶，换了衣服，同来西门庆坟上祭扫。那月娘手拈着五根香，自拿一根，递一根与玉楼，又递一根与奶子如意儿替孝哥上，那两根递与吴大舅、大妗子。月娘插在香炉内，深深拜下去，说道：“我的哥哥，你活时为人，死后为神。今日三月清明佳节，你的孝妻吴氏三姐、孟三姐和你周岁孩童孝哥儿，敬来与你坟前烧一陌钱纸。你保佑他长命百岁，替你做坟前拜扫之人。我的哥哥，我和你做夫妻一场，想起你那模样儿并说的话来，是好伤感人也。”拜毕，掩面痛哭。玉楼向前插上香，也深深拜下，同月娘大哭了一场。玉楼上了香，奶子如意儿抱着哥儿也跪下上香，磕了头。吴大舅、大妗子都炷了香。行毕礼数，玳安把钱纸烧了。让到庄上卷棚内，放桌席摆饭，收拾饮酒。月娘让吴大舅、大妗子上坐。月娘与玉楼下陪。小玉和奶子如意儿，同大妗子家使的老姐兰花，也在两边打横列坐，把酒来斟。按下这里吃酒不题。

    却表那日周守备府里也上坟。先是春梅隔夜和守备睡，假推做梦，睡梦中哭醒了。守备慌的问：“你怎的哭？”春梅便说：“我梦见我娘向我哭泣，说养我一场，怎地不与他清明寒食烧纸，因此哭醒了。”守备道：“这个也是养女一场，你的一点孝心。不知你娘坟在何处？”春梅道：“在南门外永福寺后面便是。”守备说：“不打紧，永福寺是我家香火院，明日咱家上坟，你叫伴当抬些祭物，往那里与你娘烧分纸钱，也是好处。”至次日，守备令家人收拾食盒酒果祭品，径往城南祖坟上。那里有大庄院、厅堂、花园、享堂、祭台。大奶奶、孙二娘并春梅，都坐四人轿，排军喝路，上坟耍子去了。

    却说吴月娘和大舅、大妗子吃了回酒，恐怕晚来，分付玳安、来安儿收拾了食盒酒果，先往杏花村酒楼下，拣高阜去处，人烟热闹，那里设放桌席等候。又见大妗子没轿子，都把轿子抬着，后面跟随不坐，领定一簇男女，吴大舅牵着驴儿，压后同行，踏青游玩。三月桃花店，五里杏花村，只见那随路上坟游玩的王孙士女，花红柳绿，闹闹喧喧，不知有多少。正走之间，也是合当有事，远远望见绿槐影里，一座庵院，盖造得十分齐整。但见：

        山门高耸，梵宇清幽。当头敕额字分明，两下金刚形势猛。五间大殿，龙鳞瓦砌碧成行；两下僧房，龟背磨砖花嵌缝。前殿塑风调雨顺，后殿供过去未来。钟鼓楼森立，藏经阁巍峨。旗竿高峻接青云，宝塔依稀侵碧汉。木鱼横挂，云板高悬。佛前灯烛莹煌，炉内香烟缭绕。幢旗不断，观音殿接祖师堂；宝盖相连，鬼母位通罗汉殿。时时护法诸天降，岁岁降魔尊者来。

    吴月娘便问：“这座寺叫做甚么寺？”吴大舅便说：“此是周秀老爷香火院，名唤永福禅林。前日姐夫在日，曾舍几拾两银子在这寺中，重修佛殿，方是这般新鲜。”月娘向大妗子说：“咱也到这寺里看一看。”于是领着一簇男女，进入寺中来。不一时，小沙弥看见，报与长老知道：“见有许多男女……”便出方丈来迎请，见了吴大舅、吴月娘，向前合掌道了问讯，连忙唤小和尚开了佛殿：“请施主菩萨随喜游玩，小僧看茶。”那小沙弥开了殿门，领月娘一簇男女，前后两廊参拜观看了一回，然后到长老方丈。长老连忙点上茶来，吴大舅请问长老道号，那和尚答说：“小僧法名道坚。这寺是恩主帅府周爷香火院，小僧忝在本寺长老，廊下管百十众僧行，后边禅堂中还有许多云游僧行，常时坐禅，与四方檀越答报功德。”一面方丈中摆斋，让月娘：“众菩萨请坐。”月娘道：“不当打搅长老宝刹。”一面拿出五钱银子，教大舅递与长老，佛前请香烧。那和尚打问讯谢了，说道：“小僧无甚管待，施主菩萨稍坐，略备一茶而已，何劳费心赐与布施。”不一时，小和尚放下桌儿，拿上素菜斋食饼馓上来。那和尚在旁陪坐，才举箸儿让众人吃时，忽见两个青衣汉子，走的气喘吁吁，暴雷也一般报与长老，说道：“长老还不快出来迎接，府中小奶奶来祭祀来了！”慌的长老披袈裟，戴僧帽不迭，分付小沙弥连忙收了家活，“请列位菩萨且在小房避避，打发小夫人烧了纸，祭毕去了，再款坐一会不迟。”吴大舅告辞，和尚死活留住，又不肯放。

    那和尚慌的鸣起钟鼓来，出山门迎接，远远在马道口上等候。只见一族青衣人，围着一乘大轿，从东云飞般来，轿夫走的个个汗流满面，衣衫皆湿。那长老躬身合掌说道：“小僧不知小奶奶前来，理合远接，接待迟了，万勿见罪。”这春梅在轿内答道：“起动长老。”那手下伴当，又早向寺后金莲坟上，忙将祭桌纸钱来摆设下。春梅轿子来到，也不到寺，径入寺后白杨树下金莲坟前下轿。两边青衣人伺候。这春梅不慌不忙，来到坟前，摆了香，拜了四拜，说道：“我的娘，今日庞大姐特来与你烧陌纸钱，你好处升天，苦处用钱。早知你死在仇人之手，奴随问怎的也娶来府中，和奴做一处。还是奴耽误了你，悔已是迟了。”说毕，令左右把钱纸烧了。这春梅向前放声大哭不已。

    吴月娘在僧房内，只知有宅内小夫人来到，长老出山门迎接，又不见进来。问小和尚，小和尚说：“这寺后有小奶奶的一个姐姐，新近葬下，今日清明节，特来祭扫烧纸。”孟玉楼便道：“怕不就是春梅来了？也不见的。”月娘道：“他那得个姐来死了葬在此处？”又问小和尚：“这府里小夫人姓甚么？”小和尚道：“姓庞，前日与了长老四五两经钱，教替他姐姐念经，荐拔生天。”玉楼道：“我听见他爹说春梅娘家姓庞，叫庞大姐，莫不是他？”正说话，只见长老先来，分付小沙弥：“好看好茶。”不一时，轿子抬进方丈二门里才下。月娘和玉楼众人打僧房帘内望外张看，怎样的小夫人。定睛仔细看时，却是春梅。但比昔时出落得长大身材，面如满月，打扮的粉妆玉琢，头上戴着冠儿，珠翠堆满，凤钗半卸，上穿大红妆花袄，下着翠兰缕金宽斓裙子，带着丁当禁步，比昔不同许多。但见：

    宝髻巍峨，凤钗半卸。胡珠环耳边低挂，金挑凤鬓后双拖。红绣袄偏衬玉香肌，翠纹裙下映金莲小。行动处，胸前摇响玉丁当；坐下时，一阵麝兰香喷鼻。腻粉妆成脖颈，花钿巧帖眉尖。举止惊人，貌比幽花殊丽；姿容闲雅，性如兰蕙温柔。若非绮阁生成，定是兰房长就。俨若紫府琼姬离碧汉，宛如蕊宫仙子下尘寰。

    那长老上面独独安放一张公座椅儿，让春梅坐下。长老参见已毕，小沙弥拿上茶来。长老递茶上去，说道：“今日小僧不知小奶奶来这里祭祀，有失迎接，万望恕罪。”春梅道：“外日多有起动长老诵经追荐。”那和尚说：“小僧岂敢。有甚殷勤补报恩主？多蒙小奶奶赐了许多钱衬施。小僧请了八众禅僧，整做道场，看经礼忏一日。晚夕，又与他老人家装些厢库焚化。道场圆满，才打发两位管家进城，宅里回小奶奶话。”春梅吃了茶，小和尚接下钟盏来。长老只顾在旁一递一句与春梅说话，把吴月娘众人拦阻在内，又不好出来的。

    月娘恐怕天晚，使小和尚请下长老来，要起身。那长老又不肯放，走来方丈禀春梅说：“小僧有件事禀知小奶奶。”春梅道：“长老有话，但说无妨。”长老道：“适间有几位游玩娘子，在寺中随喜，不知小奶奶来。如今他要回去，未知小奶奶尊意如何。”春梅道：“长老何不请来相见。”那长老慌的来请。吴月娘又不肯出来，只说：“长老不见罢。天色晚了，俺们告辞去了。”长老见收了他布施，又没管待，又意不过，只顾再三催促。吴月娘与孟玉楼、吴大妗子推阻不过，只得出来，春梅一见便道：“原来是二位娘与大妗子。”于是先让大妗子转上，花枝招展磕下头去。慌的大妗子还礼不迭，说道：“姐姐，今非昔比，折杀老身。”春梅道：“好大妗子，如何说这话，奴不是那样人。尊卑上下，自然之礼。”拜了大妗子，然后向月娘、孟玉楼插烛也似磕头。月娘、玉楼亦欲还礼，春梅那里肯，扶起，磕下四个头，说：“不知是娘们在这里，早知也请出来相见。”月娘道：“姐姐，你自从出了家门在府中，一向奴多缺礼，没曾看你，你休怪。”春梅道：“好奶奶，奴那里出身，岂敢说怪。”因见奶子如意儿抱着孝哥儿，说道：“哥哥也长的恁大了。”月娘说：“你和小玉过来，与姐姐磕过头儿。”那如意儿和小玉二人笑嘻嘻过来，亦与春梅都平磕了头。月娘道：“姐姐，你受他两个一礼儿。”春梅向头上拔下一对金头银簪儿来，插在孝哥儿帽儿上。月娘说：“多谢姐姐簪儿，还不与姐姐唱个喏儿。”如意儿抱着哥儿，真个与春梅唱个喏，把月娘喜欢的要不得。玉楼道：“姐姐，你今日不到寺中，咱娘儿们怎得遇在一处相见。”春梅道：“便是因俺娘他老人家新埋葬在这寺后，奴在他手里一场，他又无亲无故，奴不记挂着替他烧张纸儿，怎生过得去。”月娘道：“我记的你娘没了好几年，不知葬在这里。”孟玉楼道：“大娘还不知庞大姐说话，说的是潘六姐死了。多亏姐姐，如今把他埋在这里。”月娘听了，就不言语了。吴大妗子道：“谁似姐姐这等有恩，不肯忘旧，还葬埋了。你逢节令题念他，来替他烧钱化纸。”春梅道：“好奶奶，想着他怎生抬举我来！今日他死的苦，这般抛露丢下，怎不埋葬他？”说毕，长老教小和尚放桌儿，摆斋上来。两张大八仙桌子，蒸酥点心，各样素馔菜蔬，堆满春台，绝细春芽雀舌甜水好茶。众人吃了，收下家活去。吴大舅自有僧房管待，不在话下。

    孟玉楼起身，心里要往金莲坟上看看，替他烧张纸，也是姊妹一场。见月娘不动身，拿出五分银子，教小沙弥买纸去。长老道：“娘子不消买去，我这里有金银纸，拿几分烧去。”玉楼把银子递与长老，使小沙弥领到后边白杨树下金莲坟上，见三尺坟堆，一堆黄土，数柳青蒿。上了根香，把纸钱点着，拜了一拜，说道：“六姐，不知你埋在这里。今日孟三姐误到寺中，与你烧陌钱纸，你好处升天，苦处用钱。”一面放声大哭。那奶子如意儿见玉楼往后边，也抱了孝哥儿来看一看。月娘在方丈内和春梅说话，教奶子休抱了孩子去，只怕唬了他。如意儿道：“奶奶，不妨事，我知道。”径抱到坟上，看玉楼烧纸哭罢回来。

    春梅和月娘匀了脸，换了衣裳，分付小伴当将食盒打开，将各样细果甜食，肴品点心攒盒，摆下两桌子，布甑内筛上酒来，银钟牙箸，请大妗子、月娘、玉楼上坐，他便主位相陪。奶子、小玉，都在两边打横。吴大舅另放一张桌子在僧房内。正饮酒中间，忽见两个青衣伴当走来，跪下禀道：“老爷在新庄，差小的来请小奶奶看杂耍调百戏的。大奶奶、二奶奶都去了，请奶奶快去哩。”这春梅不慌不忙，说：“你回去，知道了。”那二人应诺下来，又不敢去，在下边等候。大妗子、月娘便要起身，说：“姐姐，不可打搅。天色晚了，你也有事，俺们去罢。”那春梅那里肯放，只顾令左右将大钟来劝道：“咱娘儿们会少离多，彼此都见长着，休要断了这门亲路。奴也没亲没故，到明日娘的好日子，奴往家里走走去。”月娘道：“我的姐姐，说一声儿就勾了，怎敢起动你？容一日，奴去看姐姐去。”饮过一杯，月娘说：“我酒勾了，你大妗子没轿子，十分晚了，不好行的。”春梅道：“大妗子没轿子，我这里有跟随小马儿，拨一匹与妗子骑，关了家去。”大妗子再三不肯，辞了，方一面收拾起身。春梅叫过长老来，令小伴当拿出一匹大布、五钱银子与长老。长老拜谢了，送出山门。春梅与月娘拜别，看着月娘、玉楼众人上了轿子，他也坐轿子，两下分路，一簇人明随喝道，往新庄上去了。正是：

        树叶还有相逢时，岂可人无得运时。


第九十回　来旺偷拐孙雪娥　雪娥受辱守备府

    诗曰：

        菟丝附蓬麻，引蔓原不长。失身与狂夫，不如弃道旁。
        暮夜为侬好，席不暖侬床。昏来晨一别，无乃太匆忙。
        行将滨死地，老痛迫中肠。

    话说吴大舅领着月娘等一簇男女，离了永福寺，顺着大树长堤前来。玳安又早在杏花酒楼下边，人烟热闹，拣高阜去处，幕天席地设下酒肴，等候多时了。远远望月娘众人轿子驴子到了，问道：“如何这咱才来？”月娘又把永福寺中遇见春梅告诉一遍。不一时斟上酒来。众人坐下正饮酒，只见楼下香车绣毂往来，人烟喧杂。月娘众人骊着高阜，把眼观看，只见人山人海围着，都看教师走马耍解。

    原来是本县知县相公儿子李衙内，名唤李拱璧，年约三十余岁，见为国子上舍，一生风流博浪，懒习诗书，专好鹰犬走马，打球蹴踘，常在三瓦两巷中走，人称他为“李棍子”。那日穿着一弄儿轻罗软滑衣裳，头戴金顶缠棕小帽，脚踏乾黄靴，同廊吏何不韦带领二三十好汉，拿弹弓、吹筒、球棒在于杏花村大酒楼下，看教师李贵走马卖解，竖肩桩、隔肚带，轮枪舞棒，做各样技艺顽耍，引了许多男女围着烘笑。那李贵诨名为山东夜叉，头带万字巾，身穿紫窄衫，销金裹肚，坐下银鬃马，手执朱红杆明枪，背插招风令字旗，在街心扳鞍上马，往来卖弄手段。这李衙内正看处，忽抬头看见一簇妇人在高阜处饮酒，内中一个长挑身材妇人，不觉心摇目荡，观之不足，看之有余，口中不言，心内暗道：“不知是谁家妇女，有男子汉没有？”一面叫过手下答应的小张闲架儿来，悄悄分付：“你去那高坡上，打听那三个穿白的妇人是谁家的。访得的实，告我知道。”那小张闲应诺，云飞跑去。不多时，走到跟前附耳低言回报说：“如此这般，是县门前西门庆家妻小。一个年老的姓吴，是他妗子；一个五短身材，是他大娘子吴月娘；那个长挑身材，有白麻子的，是第三个娘子，姓孟，名玉楼；如今都守寡在家。”这李衙内听了，独看上孟玉楼，重赏小张闲，不在话下。

    吴月娘和大舅众人观看了半日，见日色衔山，令玳安收拾了食盒，上轿骑驴一径回家。有诗为证：

        柳底花阴压路尘，一回游赏一回新。有缘千里来相会，无缘对面不相亲。

    这里月娘众人回家不题。却说那日，孙雪娥与西门大姐在家，午后时分无事，都出大门首站立。也是天假其便，不想一个摇惊闺的过来。那时卖脂粉、花翠生活，磨镜子，都摇惊闺。大姐说：“我镜子昏了。”使平安儿：“叫住那人，与我磨镜子。”那人放下担儿，说道：“我不会磨镜子，我只卖些金银生活，首饰花翠。”站立在门前，只顾眼上眼下看着雪娥。雪娥便道：“那汉子，你不会磨镜子，去罢，只顾看我怎的！”那人说：“雪姑娘，大姑娘，不认的我了？”大姐道：“眼熟，急忙想不起来。”那人道：“我是爹手里出去的来旺儿。”雪娥便道：“你这几年在那里来？出落得恁胖了。”来旺儿道：“我离了爹门，到原籍徐州，家里闲着没营生，投跟了老爹上京来做官。不想到半路里，他老爷儿死了，丁忧家去了。我便投在城内顾银铺，学会了此银行手艺，各样生活。这两日行市迟，顾银铺教我挑副担儿，出来街上发卖些零碎。看见娘每在门首，不敢来相认，恐怕踅门瞭户的。今日不是你老人家叫住，还不敢相认。”雪娥道：“原来是你。教我只顾认了半日，白想不起。既是旧儿女，怕怎的？”因问：“你担儿里卖的是甚么生活？挑进里面，等俺每看一看。”那来旺儿一面把担儿挑入里边院子里来。打开箱子，用箧儿托出几样首饰来：金银镶嵌不等，打造得十分奇巧。大姐与雪娥看了一回，问来旺儿：“你还有花翠，拿出来。”这孙雪娥便留了他一对翠凤，一对柳穿金鱼儿。大姐便称出银子来与他。雪娥两样生活，欠他一两二钱银子，约下他：“明日早来取罢。今日你大娘不在家，和你三娘和哥儿都往坟上与你爹烧纸去了。”来旺道：“我去年在家里，就听见人说爹死了。大娘生了哥儿，怕不的好大了。”雪娥道：“你大娘孩儿如今才周半儿。一家儿大大小小，如宝上珠一般，全看他过日子哩。”说话中间，来昭妻一丈青出来，倾了盏茶与他吃，那来旺儿接了茶，与他唱了个喏。来旺也在跟前，同叙了回话。分付：“你明日来见见大娘。”那来旺儿挑担出门。

    到晚上，月娘众人轿子来家。雪娥、大姐、众人丫头接着，都磕了头。玳安跟盒担走不上，雇了匹驴儿骑来家，打发抬盒人去了。月娘告诉雪娥、大姐，说今日寺里遇见春梅一节：“原来他把潘家的就葬在寺后首，俺每也不知。他来替他娘烧纸，误打误撞遇见他。娘儿每又认了回亲。先是寺里长老摆斋吃了。落后他又教伴当摆上他家的四五十攒盒，各样菜蔬下饭，筛酒上来，通吃不了。他看见哥儿，又与了他一对簪儿，好不和气。起解行三坐五，坐着大轿子，许多跟随。又且是出落的比旧时长大了好些，越发白胖了。”吴大妗子道：“他倒也不改常忘旧。那时在咱家时，我见他比众丫鬟行事儿正大，说话儿沉稳，就是个才料儿。你看今日福至心灵，恁般造化。”孟玉楼道：“姐姐没问他，我问他来。果然半年没洗换，身上怀着喜事哩。也只是八九月里孩子，守备好不喜欢哩。薛嫂儿说的倒不差。”说了一回，雪娥题起：“今日娘不在，我和大姐在门首，看见来旺儿。原来他又在这里学会了银匠，挑着担儿卖金银生活花翠。俺每就不认得了，买了他几枝花翠，他问娘来，我说往坟上烧纸去了。”月娘道：“你怎的不教他等着我来家？”雪娥道：“俺每教他明日来。”

    正坐着说话，只见奶子如意儿向前对月娘说：“哥儿来家这半日，只是昏睡不醒，口中出冷气，身上汤烧火热的。”这月娘听见慌了，向炕上抱起孩儿来，口揾着口儿，果然出冷汗，浑身发热，骂如意儿：“好淫妇，此是轿子冷了孩儿了。”如意儿道：“我拿小被儿裹的紧紧的，怎得冻着？”月娘道：“再不是抱了往那死鬼坟上，唬了他来了。那等分付教你休抱他去，你不依，浪着抱的去了。”如意儿道：“早小玉姐姐看着，只抱了他那里看看就来了，几时唬着他来！”月娘道：“别要说嘴，看那看儿便怎的？却把他唬了。”急忙叫来安儿：“快请刘婆子去。”不一时，刘婆来到。看了脉息，摸了身上，说：“着了些凉寒，撞见邪祟了。”留了两服朱砂丸，用姜汤灌下去。分付奶子抱着他，热炕上睡到半夜，出了些冷汗，身上才凉了。于是管待刘婆子吃了茶，与了他三钱银子，叫他明日还来看看。一家子慌的要不的，起起倒倒，整乱了半夜。

    却说来旺，次日依旧挑将生活担儿，来到西门庆门首，与来昭唱喏，说：“昨日雪姑娘留下我些生活，许下今日教我来取银子，就见见大娘。”来昭道：“你且去着，改日来。昨日大娘来家，哥儿不好，叫医婆、太医看，下药，整乱了一夜，好不心，今日才好些，那得工夫称银子与你。”正说着，只见月娘、玉楼、雪娥送出刘婆子，来到大门首，看见来旺儿。那来旺儿扒在地下，与月娘、玉楼磕下两个头。月娘道：“几时不见你，就不来这里走走。”来旺儿悉将前事说了一遍，“要来不好来的。”月娘道：“旧儿女人家，怕怎的？你爹又没了。当初只因潘家那淫妇，一头放火，一头放水，架的舌，把个好媳妇儿生生逼勒的吊死了，将有作没，把你垫发了去。今日天也不容，他往那去了！”来旺儿道：“也说不的，只是娘心里明白就是了。”说了回话，月娘问他：“卖的是甚样生活？拿出来瞧。”拣了他几件首饰，该还他三两二钱银子，都用等子称了与他。叫他进入仪门里面，分付小玉取一壶酒来，又是一盘点心，教他吃。那雪娥在厨上一力撺掇，又热了一大碗肉出来与他。吃的酒饭饱了，磕头出门。月娘、玉楼众人归到后边去。雪娥独自悄悄和他说话：“你常常来走着，怕怎的！奴有话教来昭嫂子对你说。我明日晚夕，在此仪门里紫墙儿跟前耳房内等你。”两个递了眼色，这来旺儿就知其意，说：“这仪门晚夕关不关？”雪娥道：“如此这般，你来先到来昭屋里，等到晚夕，踩着梯凳，越过墙，顺着遮墙，我这边接你下来。咱二人会合一回，还有细话与你说。”这来旺得了此话，正是欢从额起，喜向腮生，作辞雪娥，挑担儿出门。正是：不着家神，弄不得家鬼。有诗为证：

        闲来无事倚门阑，偶遇多情旧日缘。对人不敢高声语，故把秋波送几番。

    这来旺儿欢喜来家，一宿无话。到次日，也不挑担儿出来卖生活，慢慢踅来西门庆门首，等来昭出来与他唱喏。那来昭便说：“旺哥稀罕，好些时不见你了。”来旺儿笑道：“不是也不来，里边雪姑娘少我几钱生活银，讨讨。”来昭一面把来旺儿让到房里坐下。来旺儿道：“嫂子怎不见？”来昭道：“你嫂子今日后边上灶哩。”那来旺儿拿出一两银子，递与来昭，说：“这银子取壶酒来，和哥嫂吃。”来昭道：“何消这许多。”即叫他儿子铁棍儿过来。那铁棍吊起头去－－十五岁了，拿壶出来，打了一大注酒，使他后边叫一丈青来。不一时，一丈青盖了一锡锅热饭，一大碗杂熬下饭，两碟菜蔬，说道：“好呀，旺官儿在这里。”来昭便拿出银子与一丈青瞧，说：“兄弟破费，要打壶酒咱两口儿吃。”一丈青笑道：“无功消受，怎生使得？”一面放了炕桌，让来旺炕上坐。摆下酒菜，把酒来斟。来旺儿先倾头一盏，递与来昭，次递一盏与一丈青，深深唱喏，说：“一向不见哥嫂，这盏水酒孝顺哥嫂。”一丈青便说：“哥嫂不道酒肉吃伤了！你对真人休说假话。里边雪姑娘昨日已央及达知我了，你两个旧情不断，托俺每两口儿如此这般周全你。你休推睡里梦里，要知山下路，须问过来人。你若入港相会，有东西出来，休要独吃，须把些汁水教我呷一呷，俺替你每须耽许多利害。”那来旺便跪下说：“只望哥嫂周全，并不敢有忘。”说毕，把酒吃了一回。一丈青往后边和雪娥答了话出来，对他说，约定晚上来，来昭屋里窝藏，待夜里关上仪门，后边人歇下，越墙而过，于中取事。有诗为证：

        报应本无私，影响皆相似。要知祸福因，但看所为事。

    这来旺得了此言，回来家，巴不到晚，踅到来昭屋里，打酒和他两口儿吃。至更深时分，更无一人觉的，直待的大门关了，后边仪门上了拴，家中大小歇息定了，彼此都有个暗号儿，只听墙内雪娥咳嗽之声。这来旺儿踏着梯凳，黑暗中扒过粉墙，雪娥那边用凳子接着。两个就在西耳房堆马鞍子去处，两个相搂相抱，云雨做一处。彼此都是旷夫寡妇，欲心如火。那来旺儿缨枪强壮，尽力弄了一回，乐极精来，一泄如注。干毕，雪娥递与他一包金银首饰，几两碎银子，两件段子衣服，分付：“明日晚夕你再来，我还有些细软与你。你外边寻下安身去处。往后这家中过不出好来，不如和你悄悄出去，外边寻下房儿，成其夫妇。你又会银行手艺，愁过不得日子？”来旺儿便说：“如今东门外细米巷，有我个姨娘，有名收生的屈老娘。你那里曲弯小巷，倒避眼，咱两个投奔那里去。迟些时，看无动静，我带你往原籍家里，买几亩地种去也好。”两个商量已定。这来旺就作别雪娥，依旧扒过墙来，到来昭屋里。等至天明，开了大门，挨身出去。到黄昏时分，又来门首，踅入来昭屋里。晚夕依旧跳过墙去，两个干事。朝来暮往，非止一日，也抵盗了许多细软东西，金银器皿，衣服之类。来昭两口子也得抽分好些肥己，俱不必细说。

    一日，后边月娘看孝哥儿出花儿，心中不快，睡得早。这雪娥房中使女中秋儿，原是大姐使的，因李娇儿房中元宵儿被敬济要了，月娘就把中秋儿与了雪娥，把元宵儿伏侍大姐。那一日，雪娥打发中秋儿睡下，房里打点一大包钗环头面，装在一个匣内，用手帕盖了头，随身衣服，约定来旺儿在来昭屋里等候，两个要走。来昭便说：“不争你走了，我看守大门，管放水鸭儿！若大娘知道，问我要人怎的？不如你每打房上去，就骊破些瓦，还有踪迹。”来旺儿道：“哥也说得是。”雪娥又留一个银折盂，一根金耳斡，一件青绫袄，一条黄绫裙，谢了他两口儿。直等五更鼓，月黑之时，隔房扒过去。来昭夫妇又筛上两大钟暖酒，与来旺、雪娥吃，说：“吃了好走，路上壮胆些。”吃到五更时分，每人拿着一根香，骊着梯子，打发两个扒上房去，一步一步把房上瓦也跳破许多。比及扒到房檐跟前，街上人还未行走，听巡捕的声音，这来旺儿先跳下去，后却教雪娥骊着他肩背，接搂下来。两个往前边走，到十字路口上，被巡捕的拦住，便问：“往那里去的男女？”雪娥便唬慌了手脚。这来旺儿不慌不忙，把手中官香弹了一弹，说道：“俺是夫妇二人，前往城外岳庙里烧香，起的早了些，长官勿怪。”那人问：“背的包袱内是甚么？”来旺儿道：“是香烛纸马。”那人道：“既是两口儿岳庙烧香，也是好事，你快去罢。”这来旺儿得不的一声，拉着雪娥，往前飞走。走到城下，城门才开。打人闹里挨出城去，转了几条街巷。

    原来细米巷在个僻静去处，住着不多几家人家，都是矮房低厦。到于屈姥姥家，屈姥姥还未开门。叫了半日，屈姥姥才起来开了门，见来旺儿领了个妇人来。原来来旺儿本姓郑，名唤郑旺，说：“这妇人是我新寻的妻小。姨娘这里有房子，且借一间，寄住些时，再寻房子。”递与屈姥姥三两银子，教买柴米。那屈姥姥得了银子，只得留下。他儿子屈铛，因见郑旺夫妻二人，带着许多金银首饰东西，夜晚见财起意，就掘开房门偷盗出来去耍钱，致被捉获，具了事件，拿去本县见官。李知县见系贼赃之事，赃物见在，即差人押着屈铛到家，把郑旺、孙雪娥一条索子都拴了。那雪娥唬的脸蜡黄也似黄了，换了渗淡衣裳，带着眼纱，把手上戒指都勒下来打发了公人，押去见官。当下烘动了一街人观看，有认得的，说是西门庆家小老婆，今被这走出的小厮来旺儿－－改名郑旺通奸，拐盗财物在外居住。又被这屈铛掏摸了，今事发见官。当下一个传十个，十个传百个，路上行人口似飞。

    月娘家中自从雪娥走了，房中中秋儿见箱内细软首饰都没了，衣服丢的乱三搅四，报与月娘。月娘吃了一惊，便问中秋儿：“你跟着他睡，走了，你岂不知？”中秋儿便说：“他要便晚夕悄悄偷走出外边，半日方回，不知详细。”月娘又问来昭：“你看守大门，人出去你怎不晓的？”来昭便说：“大门每日上锁，莫不他飞出去！”落后看见房上瓦骊破许多，方知越房而去了。又不敢使人骊访，只得按纳含忍。不想本县知县当堂理问这件事，先把屈铛夹了一顿，追出金头面四件，银首饰三件，金环一双，银钟二个，碎银五两，衣服二件，手帕一个，匣一个。向郑旺名下追出银三十两，金碗簪一对，金仙子一件，戒指四个。向雪娥名下追出金挑心一件，银镯一付，金钮五付，银簪四对，碎银一包。屈姥姥名下追出银三两。就将来旺儿问拟奴婢因奸盗取财物，屈铛系窃盗，俱系杂犯死罪，准徒五年，赃物入官。雪娥孙氏系西门庆妾，与屈姥姥当下都当官拶了一拶。屈姥姥供明放了。雪娥责令本县差人到西门庆家，教人递领状领孙氏。那吴月娘叫吴大舅来商议：“已是出丑，平白又领了来家做甚么？没的玷污了家门，与死的装幌子。”打发了差人钱，回了知县话。知县拘将官媒人来，当官辩卖。

    却说守备府中，春梅打听得知，说西门庆家中孙雪娥如此这般，被来旺儿拐出，盗了财物去在外居住，事发到官，如今当官辨卖。这春梅听见，要买他来家上灶，要打他嘴，以报平昔之仇。对守备说：“雪娥善能上灶，会做的好茶饭汤水，买来家中伏侍。”这守备即差张胜、李安。拿贴儿对知县说。知县自恁要做分上，只要八两银子官价。交完银子，领到府中，先见了大奶奶并二奶奶孙氏，次后到房中来见春梅。春梅正在房里缕金床上，锦帐之中，才起来。手下丫鬟领雪娥见面。那雪娥见是春梅，不免低头进见。望上倒身下拜，磕了四个头。这春梅把眼瞪一瞪，唤将当直的家人媳妇上来，“与我把这贱人撮去了（髟狄）髻，剥了上盖衣裳，打入厨下，与我烧火做饭。”这雪娥听了，暗暗叫苦。自古世间打墙板儿翻上下，扫米却做管仓人。既在他檐下，怎敢不低头？孙雪娥到此地步，只得摘了髻儿，换了艳服，满脸悲恸，往厨下去了。有诗为证：

        布袋和尚到明州，策杖芒鞋任处游。饶你化身千百亿，一身还有一身愁。


第九十一回　孟玉楼爱嫁李衙内　李衙内怒打玉簪儿

    诗曰：

        簟展湘纹浪欲生，幽怀自感梦难成。倚床剩觉添风味，开户羞将待月明。
        拟倩蜂媒传密意，难将萤火照离情。遥怜织女佳期近，时看银河几曲横。

    话说一日，陈敬济听见薛嫂儿说知孙雪娥之事。这陈敬济乘着这个根由，就如此这般，使薛嫂儿往西门庆家对月娘说。薛嫂只得见月娘，说：“陈姑夫在外声言发话，说不要大姐，要写状子，巡抚、巡按处告示，说老爹在日，收着他父亲寄放的许多金银箱笼细软之物。”这月娘一来因孙雪娥被来旺儿盗财拐去，二者又是来安儿小厮走了，三者家人来兴媳妇惠秀又死了，刚打发出去，家中正七事八事，听见薛嫂儿来说此话，唬的慌了手脚，连忙雇轿子，打发大姐家去。但是大姐床奁箱厨陪嫁之物，交玳安雇人，都抬送到陈敬济家。敬济说：“这是他随身嫁我的床帐妆奁，还有我家寄放的细软金银箱笼，须索还我。”薛嫂道：“你大丈母说来，当初丈人在时，止收下这个床奁嫁妆，并没见你别的箱笼。”敬济又要使女元宵儿。薛嫂儿和玳安儿来对月娘说。月娘不肯把元宵与他，说：“这丫头是李娇儿房中使的，如今留着晚早看哥儿哩。”把中秋儿打发将来，说：“原是买了伏侍大姐的。”这敬济又不要中秋儿，两头来回只教薛嫂儿走。他娘张氏向玳安说：“哥哥，你到家拜上你大娘，你家姐儿们多，也不稀罕这个使女看守哥儿。既是与了大姐房里好一向，你姐夫已是收用过了他，你大娘只顾留怎的？”玳安一面到家，把此话对月娘说了。月娘无言可对，只得把元宵儿打发将来。敬济收下，满心欢喜，说道：“可怎的也打我这条道儿来？”正是：

        饶你奸似鬼，吃我洗脚水。

    按下一头。单说李知县儿子李衙内，自从清明郊外看见吴月娘、孟玉楼两人一般打扮，生的俱有姿色，知是西门庆妻小。衙内有心，爱孟玉楼生的长挑身材，瓜子面皮，模样儿风流俏丽。原来衙内丧偶，鳏居已久，一向着媒妇各处求亲，都不遂意。及见玉楼，便觉动心，但无门可入，未知嫁与不嫁，从违如何。不期雪娥缘事在官，已知是西门庆家出来的，周旋委曲，在伊父案前，将各犯用刑研审，追出赃物数目，望其来领。月娘害怕，又不使人见官。衙内失望，因此才将赃物入官，雪娥官卖。至是衙内谋之于廊吏何不韦，径使官媒婆陶妈妈来西门庆家访求亲事，许说成此门亲事，免县中打卯，还赏银五两。

    这陶妈妈听了，喜欢的疾走如飞，一日到于西门庆门首。来昭正在门首立，只见陶妈妈向前道了万福，说道：“动问管家哥一声，此是西门老爹家？”来昭道：“你是那里来的？老爹已下世了，有甚话说？”陶妈妈道：“累及管家进去禀声，我是本县官媒人，名唤陶妈妈，奉衙内小老爹钧语，分付说咱宅内有位奶奶要嫁人，敬来说亲。”那来昭喝道：“你这婆子，好不近理！我家老爹没了一年有余，止有两位奶奶守寡，并不嫁人。常言疾风暴雨，不入寡妇之门。你这媒婆，有要没紧，走来胡撞甚亲事？还不走快着，惹的后边奶奶知道，一顿好打。”那陶妈妈笑道：“管家哥，常言官差吏差，来人不差。小老爹不使我，我敢来？嫁不嫁，起动进去禀声，我好回话去。”来昭道：“也罢，与人方便，自己方便，你少待片时，等我进去。两位奶奶，一位奶奶有哥儿，一位奶奶无哥儿，不知是那一位奶奶要嫁人？”陶妈妈道：“衙内小老爹说，清明那日郊外曾看见来，是面上有几点白麻子的那位奶奶。”

    来昭听了，走到后边，如此这般告诉月娘说：“县中使了个官媒人在外面。”倒把月娘吃了一惊，说：“我家并没半个字儿迸出，外边人怎得晓的？”来昭道：“曾在郊外，清明那日见来，说脸上有几个白麻子儿的。”月娘便道：“莫不孟三姐也‘腊月里罗卜－－动人心’？忽剌八要往前进嫁人？正是‘世间海水知深浅，惟有人心难忖量’”。一面走到玉楼房中坐下，便问：“孟三娘，奴有件事儿来问你，外面有个保山媒人，说是县中小衙内，清明那日曾见你一面，说你要往前进。端的有此话么？”看官听说，当时没巧不成话，自古姻缘着线牵。那日郊外，孟玉楼看见衙内生的一表人物，风流博浪，两家年甲多相仿佛，又会走马拈弓弄箭，彼此两情四目都有意，已在不言之表。但未知有妻子无妻子，口中不言，心内暗度：“男子汉已死，奴身边又无所出。虽故大娘有孩儿，到明日长大了，各肉儿各疼。闪的我树倒无阴，竹篮儿打水。”又见月娘自有了孝哥儿，心肠改变，不似往时，“我不如往前进一步，寻上个叶落归根之处，还只顾傻傻的守些甚么？到没的担阁了奴的青春年少。”正在思慕之间，不想月娘进来说此话，正是清明郊外看见的那个人，心中又是欢喜，又是羞愧，口里虽说：“大娘休听人胡说，奴并没此话。”不觉把脸来飞红了，正是：

        含羞对众休开口，理鬓无言只揾头。

    月娘说：“此是各人心里事，奴也管不的许多。”一面叫来昭：“你请那保山进来。”来昭门首唤陶妈妈，进到后边见月娘，行毕了礼数，坐下。小丫鬟倒茶吃了。月娘便问：“保山来，有甚事？”陶妈妈便道：“小媳妇无事不登三宝殿，奉本县正宅衙内分付，说贵宅上有一位奶奶要嫁人，讲说亲事。”月娘道：“俺家这位娘子嫁人，又没曾传出去，你家衙内怎得知道？”陶妈妈道：“俺家衙内说来，清明那日，在郊外亲见这位娘子，生的长挑身材，瓜子面皮，脸上有稀稀几个白麻子，便是这位奶奶。”月娘听了，不消说就是孟三姐了。于是领陶妈妈到玉楼房中明间内坐下。

    等勾多时，玉楼梳洗打扮出来。陶妈妈道了万福，说道：“就是此位奶奶，果然话不虚传，人材出众，盖世无双，堪可与俺衙内老爹做个正头娘子。”玉楼笑道：“妈妈休得乱说。且说你衙内今年多大年纪？原娶过妻小没有？房中有人也无？姓甚名谁？有官身无官身？从实说来，休要捣谎。”陶妈妈道：“天么，天么！小媳妇是本县官媒，不比外边媒人快说谎。我有一句说一句，并无虚假。俺知县老爹年五十多岁，止生了衙内老爹一人，今年属马的，三十一岁，正月二十三日辰时建生。见做国子监上舍，不久就是举人、进士。有满腹文章，弓马熟闲，诸子百家，无不通晓。没有大娘子二年光景，房内止有一个从嫁使女答应，又不出众。要寻个娘子当家，敬来宅上说此亲事。若是咱府上做这门亲事，老爹说来，门面差摇，坟茔地土钱粮，一例尽行蠲免，有人欺负，指名说来，拿到县里，任意拶打。”玉楼道：“你衙内有儿女没有？原籍那里人氏？诚恐一时任满，千山万水带去，奴亲都在此处，莫不也要同他去？”陶妈妈道：“俺衙内身边，儿花女花没有，好不单径。原籍是咱北京真定府枣强县人氏，过了黄河不上六七百里。他家中田连阡陌，骡马成群，人丁无数，走马牌楼，都是抚按明文，圣旨在上，好不赫耀吓人。如今娶娘子到家，做了正房，过后他得了官，娘子便是五花官诰，坐七香车，为命妇夫人，有何不好？”这孟玉楼被陶妈妈一席话，说得千肯万肯，一面唤兰香放桌儿，看茶食点心与保山吃。因说：“保山，你休怪我叮咛盘问。你这媒人们说谎的极多，奴也吃人哄怕了。”陶妈妈道：“好奶奶，只要一个比一个。清自清，浑自浑，好的带累了歹的。小媳妇并不捣谎，只依本分做媒。奶奶若肯了，写个婚帖儿与我，好回小老爹话去。”玉楼取了一条大红段子，使玳安交铺子里傅伙计写了生时八字。吴月娘便说：“你当初原是薛嫂儿说的媒，如今还使小厮叫将薛嫂儿来，两个同拿了贴儿去，说此亲事，才是礼。”不多时，使玳安儿叫了薛嫂儿来，见陶妈妈道了万福。当行见当行，拿着贴儿出离西门庆家门，往县中回衙内话去。一个是这里冰人，一个是那头保山，两张口四十八个牙，这一去管取说得月里嫦娥寻配偶，巫山神女嫁襄王。

    陶妈妈在路上问薛嫂儿：“你就是这位娘子的原媒？”薛嫂道：“便是。”陶妈妈问他：“原先嫁这里，根儿是何人家的女儿？嫁这里是女儿，是再婚？”这薛嫂儿便一五一十，把西门庆当初从杨家娶来的话告诉一遍。因见婚贴儿上写“女命三十七岁，十一月二十七日子时生”，说：“只怕衙内嫌年纪大些，怎了？他今才三十一岁，倒大六岁。”薛嫂道：“咱拿了这婚贴儿，交个过路的先生，算看年命妨碍不妨碍。若是不对，咱瞒他几岁儿，也不算说谎。”

    二人走来，再不见路过响板的先生，只见路南远远的一个卦肆，青布帐幔，挂着两行大字：“子平推贵贱，铁笔判荣枯；有人来算命，直言不容情。”帐子底下安放一张桌子，里面坐着个能写快算灵先生。这两个媒人向前道了万福，先生便让坐下。薛嫂道：“有个女命累先生算一算。”向袖中拿出三分命金来，说：“不当轻视，先生权且收了，路过不曾多带钱来。”先生道：“请说八字。”陶妈妈递与他婚帖看，上面有八字生日年纪，先生道：“此是合婚。”一百捏指寻纹，把算子摇了一摇，开言说道：“这位女命今年三十七岁了，十一月廿七日子时生。甲子月，辛卯日，庚子时，理取印绶之格。女命逆行，见在丙申运中。丙合辛生，往后大有威权，执掌正堂夫人之命。四柱中虽夫星多，然是财命，益夫发福，受夫宠爱，这两年定见妨克，见过了不曾？”薛嫂道：“已克过两位夫主了。”先生道：“若见过，后来好了。”薛嫂儿道：“他往后有子没有？”先生道：“子早哩。直到四十一岁才有一子送老。一生好造化，富贵荣华无比。”取笔批下命词四句道：

        娇姿不失江梅态，三揭红罗两画眉。会看马首升腾日，脱却寅皮任意移。

    薛嫂问道：“先生，如何是‘会看马首升腾日，脱却寅皮任意移’？这两句俺每不懂，起动先生讲说讲说。”先生道：“马首者，这位娘子如今嫁个属马的夫主，才是贵星，享受荣华。寅皮是克过的夫主，是属虎的，虽是宠爱，只是偏房。往后一路功名，直到六十八岁，有一子，寿终，夫妻偕老。”两个媒人说道：“如今嫁的倒果是个属马的，只怕大了好几岁，配不来。求先生改少两岁才好。”先生道：“既要改，就改做丁卯三十四岁罢。”薛嫂道：“三十四岁，与属马的也合的着么？”先生道：“丁火庚金，火逢金炼，定成大器，正合得着。”当下改做三十四岁。

    两个拜辞了先生，出离卦肆，径到县中。门子报入，衙内便唤进陶、薛二媒人，旋磕了头。衙内便问：“那个妇人是那里的？”陶妈妈道：“是那边媒人。”因把亲事说成，告诉一遍，说：“娘子人才无比的好，只争年纪大些。小媳妇不敢擅便，随衙内老爹尊意，讨了个婚贴在此。”于是递上去。李衙内看了，上写着“三十四岁，十一月廿七日子时生”，说道：“就大三两岁，也罢。”薛嫂儿插口道：“老爹见的是，自古道，妻大两，黄金长；妻大三，黄金山。这位娘子人材出众，性格温柔，诸子百家，当家理纪，自不必说。”衙内道：“我已见过，不必再相。只择吉日良时，行茶礼过去就是了。”两个媒人禀说：“小媳妇几时来伺候？”衙内道：“事不迟稽迟，你两个明日来讨话，往他家说。”每个赏了一两银子，做脚步钱。两个媒人欢喜出门，不在话下。

    这李衙内见亲事已成，喜不自胜，即唤廊吏何不韦来商议，对父亲李知县说了。令阴阳生择定四月初八日行礼，十五日准娶妇人过门。就兑出银子来，委托何不韦、小张闲买办茶红酒礼，不必细说。两个媒人次日讨了日期，往西门庆家回月娘、玉楼话。正是：

        姻缘本是前生定，曾向蓝田种玉来。

    四月初八日，县中备办十六盘羹果茶饼，一副金丝冠儿，一副金头面，一条玛瑙带，一副丁当七事，金镯银钏之类，两件大红宫锦袍儿，四套妆花衣服，三十两礼钱，其余布绢绵花，共约二十余抬。两个媒人跟随，廊吏何不韦押担，到西门庆家下了茶。

    十五日，县中拨了许多快手闲汉来，搬抬孟玉楼床帐嫁妆箱笼。月娘看着，但是他房中之物，尽数都交他带去。原旧西门庆在日，把他一张八步彩漆床陪了大姐，月娘就把潘金莲房中那张螺钿床陪了他。玉楼交兰香跟他过去，留下小鸾与月娘看哥儿。月娘不肯，说：“你房中丫头，我怎好留下你的？左右哥儿有中秋儿、绣春和奶子，也勾了。”玉楼止留下一对银回回壶与哥儿耍子，做一念儿，其余都带过去了。到晚夕，一顶四人大轿，四对红纱灯笼，八个皂隶跟随来娶。玉楼戴着金梁冠儿，插着满头珠翠、胡珠子，身穿大红通袖袍儿，先辞拜西门庆灵位，然后拜月娘。月娘说道：“孟三姐，你好狠也！你去了，撇的奴孤另另独自一个，和谁做伴儿？”两个携手哭了一回。然后家中大小都送出大门。媒人替他带上红罗销金盖袱，抱着金宝瓶，月娘守寡出不的门，请大姨送亲，送到知县衙里来。满街上人看见说：“此是西门大官人第三娘子，嫁了知县相公儿子衙内，今日吉日良时娶过门。”也有说好的，也有说歹的。说好者，当初西门大官人怎的为人做人，今日死了，止是他大娘子守寡正大，有儿子，房中搅不过这许多人来，都交各人前进，甚有张主。有那说歹的，街谈巷议，指戳说道：“西门庆家小老婆，如今也嫁人了。当初这厮在日，专一违天害理，贪财好色，奸骗人家妻女。今日死了，老婆带的东西，嫁人的嫁人，拐带的拐带，养汉的养汉，做贼的做贼，都野鸡毛儿零撏了。常言三十年远报，而今眼下就报了。”旁人纷纷议论不题。

    且说孟大姨送亲到县衙内，铺陈床帐停当，留坐酒席来家。李衙内赏薛嫂儿、陶妈妈每人五两银子，一段花红利市，打发出门。至晚，两个成亲，极尽鱼水之欢，于飞之乐。到次日，吴月娘送茶完饭。杨姑娘已死，孟大妗子、二妗子、孟大姨都送茶到县中。衙内这边下回书，请众亲戚女眷做三日，扎彩山，吃筵席。都是三院乐人妓女，动鼓乐扮演戏文。吴月娘那日亦满头珠翠，身穿大红通袖袍儿，百花裙，系蒙金带，坐大轿来衙中，进入后边院落，静俏俏无个人接应。想起当初，有西门庆在日，姊妹们那样闹热，往人家赴席来家，都来相见说话，一条板凳坐不了，如今并无一个儿了。一面扑着西门庆灵床儿，不觉一阵伤心，放声大哭。哭了一回，被丫鬟小玉劝止。正是：

        平生心事无人识，只有穿窗皓月知。

    这里月娘忧闷不题。却说李衙内和玉楼两个，女貌郎才，如鱼如水，正合着油瓶盖。每日燕尔新婚，在房中厮守，一步不离。端详玉楼容貌，越看越爱。又见带了两个从嫁丫鬟，一个兰香，年十八岁，会弹唱；一个小鸾，年十五岁，俱有颜色。心中欢喜没入脚处。有诗为证：

        堪夸女貌与郎才，天合姻缘礼所该。　　十二巫山云雨会，两情愿保百年偕。

    原来衙内房中，先头娘子丢了一个大丫头，约三十年纪，名唤玉簪儿。专一搽胭抹粉，作怪成精。头上打着盘头揸髻，用手贴苫盖，周围勒销金箍儿，假充作（髟狄）髻，身上穿一套怪绿乔红的裙袄，脚上穿着双拨船样四个眼的剪绒鞋，约长尺二。在人根前，轻身浪颡，做势拿班。衙内未娶玉楼时，他便逐日顿羹顿饭，殷勤伏侍，不说强说，不笑强笑，何等精神。自从娶过玉楼来，见衙内和他如胶似漆，把他不去揪采，这丫头就使性儿起来。一日，衙内在书房中看书，这玉簪儿在厨下顿了一盏好果仁炮茶，双手用盘儿托来书房里，笑嘻嘻掀开帘儿，送与衙内。不想衙内看了一回书，搭伏定书桌就睡着了。这玉簪儿叫道：“爹，谁似奴疼你，顿了这盏好茶儿与你吃。你家那新娶的娘子，还在被窝里睡得好觉儿，怎不交他那小大姐送盏茶来与你吃？”因见衙内打盹，在眼前只顾叫不应，说道：“老花子，你黑夜做夜作使乏了也怎的？大白日里盹磕睡，起来吃茶！”叫衙内醒了，看见是他，喝道：“怪碜奴才！把茶放下，与我过一边去。”这玉簪儿满脸羞红，使性子把茶丢在桌上，出来说道：“好不识人敬重！奴好意用心，大清早辰送盏茶儿来你吃，倒吆喝我起来。常言：‘丑是家中宝，可喜惹烦恼’。我丑，你当初瞎了眼，谁交你要我来？”被衙内听见，赶上尺力踢了两靴脚。这玉簪儿登时把那付奴脸膀的有房梁高，也不搽脸了，也不顿茶了。赶着玉楼，也不叫娘，只你也我也，无人处，一屁股就在玉楼床上坐下。玉楼亦不去理他。他背地又压伏兰香、小鸾说：“你休赶着我叫姐，只叫姨娘。我与你娘系大小之分。”又说：“你只背地叫罢，休对着你爹叫。你每日跟随我行，用心做活，你若不听我说，老娘拿煤锹子请你。”后来几次见衙内不理他，他就撒懒起来，睡到日头半天还不起来，饭儿也不做，地儿也不扫。玉楼分付兰香、小鸾：“你休靠玉簪儿了，你二人自去厨下做饭，打发你爹吃罢。”这玉簪又气不愤，使性谤气，牵家打伙，在厨房内打小鸾，骂兰香：“贼小奴才，小淫妇儿！碓磨也有个先来后到，先有你娘来，先有我来？都是你娘儿们占了罢，不献这个勤儿也罢了！当原先俺死的那个娘也没曾失口叫我声玉簪儿，你进门几日，就题名道姓叫我。我是你手里使的人也怎的？你未来时，我和俺爹同床共枕，那一日不睡到斋时才起来。和我两个如糖拌蜜，如蜜搅酥油一般打热。房中事，那些儿不打我手里过。自从你来了，把我蜜罐儿也打碎了，把我姻缘也拆散开了，一撵撵到我明间，冷清清支板凳打官铺，再不得尝着俺爹那件东西儿如今甚么滋味了。我这气苦也没处声诉。你当初在西门庆家，也曾做第三个小老婆来，你小名儿叫玉楼，敢说老娘不知道？你来在俺家，你识我见，大家脓着些罢了。会那等乔张致，呼张唤李，谁是你买到的？属你管辖？”不知玉楼在房听见，气的发昏，又不好声言对衙内说。

    一日热天，也是合当有事。晚夕衙内分付他厨下热水，拿浴盆来房中，要和玉楼洗澡。玉楼便说：“你交兰香热水罢，休要使他。”衙内不从，说道：“我偏使他，休要惯了这奴才。”玉簪儿见衙内要水，和妇人共浴兰汤，效鱼水之欢，心中正没好气，拿浴盆进房，往地下只一墩，用大锅浇上一锅滚水，只中喃喃呐呐说道：“也没见这娘淫妇，刁钻古怪，禁害老娘！无故也只是个浪精屄，没三日不拿水洗。像我与俺主子睡，成月也不见点水儿，也不见展污了甚么佛眼儿。偏这淫妇会，两番三次刁蹬老娘。”直骂出房门来。玉楼听见，也不言语。衙内听了此言，心中大怒，澡也洗不成，精脊梁趿着鞋，向床头取拐子，就要走出来。妇人拦阻住，说道：“随他骂罢，你好惹气。只怕热身子出去，风试着你，倒值了多的。”衙内那里按纳得住，说道：“你休管。这奴才无礼！”向前一把手采住他头发，拖踏在地下，轮起拐子，雨点打将下来。饶玉楼在旁劝着，也打了二三十下在身。打的这丫头急了，跪在地下告说：“爹，你休打我，我想爹也看不上我在家里了，情愿卖了我罢。”衙内听了，亦发恼怒起来，又狠了几下。玉楼劝道：“他既要出去，你不消打，倒没得气了你。”衙内随令伴当即时叫将陶妈妈来，把玉簪儿领出去，便卖银子来交，不在话下。正是：蚊虫遭扇打，只为嘴伤人。有诗为证：

        百禽啼后人皆喜，惟有鸦鸣事若何。见者多言闻者唾，只为人前口嘴多。


第九十二回　陈敬济被陷严州府　吴月娘大闹授官厅

    诗曰：

        猛虎冯其威，往往遭急缚。雷吼徒暴哮，枝撑已在脚。
        忽看皮寝处，无复晴闪烁。人有甚于斯，尽以劝元恶。

    话说李衙内打了玉簪儿一顿，即时叫陶妈妈来领出，卖了八两银子，另买了个十八岁使女，名唤满堂儿上灶，不在话下。

    却表陈敬济，自从西门大姐来家，交还了许多床帐妆奁，箱笼家伙，三日一场嚷，五日一场闹，问他娘张氏要本钱做买卖。他母舅张团练，来问他母亲借了五十两银子，复谋管事。被他吃醉了，往张舅门上骂嚷。他张舅受气不过，另问别处借了银子，干成管事，还把银子交还交来。他母亲张氏，着了一场重气，染病在身，日逐卧床不起，终日服药，请医调治。吃他逆殴不过，只得兑出三百两银子与他，叫陈定在家门首，打开两间房子开布铺，做买卖。敬济便逐日结交朋友陆三郎、杨大郎狐朋狗党，在铺中弹琵琶，抹骨牌，打双陆，吃半夜酒，看看把本钱弄下去了。陈定对张氏说他每日饮酒花费。张氏听信陈定言语，便不肯托他。敬济反说陈定染布去，克落了钱，把陈定两口儿撵出来外边居住，却搭了杨大郎做伙计。这杨大郎名唤杨光彦，绰号为铁指甲，专一粜风卖雨，架谎凿空。他许人话，如捉影捕风，骗人财，似探囊取物。这敬济问娘又要出二百两银子来添上，共凑了五百两银子，信着他往临清贩布去。

    这杨大郎到家收拾行李，跟着敬济从家中起身，前往临清马头上寻缺货去。到了临清，这临清闸上是个热闹繁华大马头去处，商贾往来之所，车辆辐凑之地，有三十二条花柳巷，七十二座管弦楼。这敬济终是年小后生，被这杨大郎领着游娼楼，登酒店，货物到贩得不多。因走在一娼楼，见了一个粉头，名唤冯金宝，生的风流俏丽，色艺双全。问青春多少，鸨子说：“姐儿是老身亲生之女，止是他一人挣钱养活。今年青春才交二九一十八岁。”敬济一见，心目荡然，与了鸨子五两银子房金，一连和他歇了几夜。杨大郎见他爱这粉头，留连不舍，在旁花言说念，就要娶他家去。鸨子开口要银一百二十两，讲到一百两上，兑了银子，娶了来家。一路上用轿抬着，杨大郎和敬济都骑马，押着货物车走，一路扬鞭走马，那样欢喜。正是：

        多情燕子楼，马道空回首。载得武陵春，陪作鸾凰友。

    张氏见敬济货到贩得不多，把本钱到娶了一个唱的来家，又着了口重气，呜呼哀哉，断气身亡。这敬济不免买棺装殓，念经做七，停放了一七光景，发送出门，祖茔合葬。他母舅张团练看他娘面上，亦不和他一般见识。这敬济坟上覆墓回来，把他娘正房三间，中间供养灵位，那两间收拾与冯金宝住，大姐到住着耳房。又替冯金宝买了丫头重喜儿伏侍。门前杨大郎开着铺子，家里大酒大肉买与唱的吃。每日只和唱的睡，把大姐丢着不去揪采。

    一日，打听孟玉楼嫁了李知县儿子李衙内，带过许多东西去。三年任满，李知县升在浙江严州府做了通判，领凭起身，打水路赴任去了。这陈敬济因想起昔日在花园中拾了孟玉楼那根簪子，就要把这根簪子做个证儿，赶上严州去。只说玉楼先与他有了奸，与了他这根簪子，不合又带了许多东西，嫁了李衙内，都是昔日杨戬寄放金银箱笼，应没官之物。“那李通判一个文官，多大汤水！听见这个利害口声，不怕不叫他儿子双手把老婆奉与我。我那时娶将来家，与冯金宝做一对儿，落得好受用。”正是：计就月中擒月兔，谋成日里捉金乌。敬济不来到好，此一来，正是：失晓人家逢五道，溟泠饿鬼撞钟馗。有诗为证：

        赶到严州访玉人，人心难忖似石沉。侯门一旦深似海，从此萧郎落陷坑。

    一日，陈敬济打点他娘箱中，寻出一千两金银，留下一百两与冯金宝家中盘缠，把陈定复叫进来看家，并门前铺子发卖零碎布匹。他与杨大郎又带了家人陈安，押着九百两银子，从八月中秋起身，前往湖州贩了半船丝绵绸绢，来到清江浦马头上，湾泊住了船只，投在个店主人陈二店内。交陈二杀鸡取酒，与杨大郎共饮。饮酒中间，和杨大郎说：“伙计，你暂且看守船上货物，在二郎店内略住数日。等我和陈安拿些人事礼物，往浙江严州府，看看家姐嫁在府中。多不上五日，少只三日就来。”杨大郎道：“哥去只顾去。兄弟情愿店中等候。哥到日，一同起身。”

    这陈敬济千不合万不合和陈安身边带了些银两、人事礼物，有日取路径到严州府。进入城内，投在寺中安下。打听李通判到任一个月，家小船只才到三日。这陈敬济不敢怠慢，买了四盘礼物，四匹纻丝尺头，陈安押着。他便拣选衣帽齐整，眉目光鲜，径到府衙前，与门吏作揖道：“烦报一声，说我是通判老爹衙内新娶娘子的亲，孟二舅来探望。”这门吏听了，不敢怠慢，随即禀报进去。衙内正在书房中看书，听见是妇人兄弟，令左右先把礼物抬进来，一面忙整衣冠，道：“有请。”把陈敬济请入府衙厅上叙礼，分宾主坐下，说道：“前日做亲之时，怎的不会二舅？”敬济道：“在下因在川广贩货，一年方回。不知家姐嫁与府上，有失亲近。今日敬备薄礼，来看看家姐。”李衙内道：“一向不知，失礼，恕罪，恕罪。”须臾，茶汤已罢，衙内令左右：“把礼贴并礼物取进去，对你娘说，二舅来了。”孟玉楼正在房中坐的，只听小门子进来，报说：“孟二舅来了。”玉楼道：“再有那个舅舅，莫不是我二哥孟锐来家了，千山万水来看我？”只见伴当拿进礼物和贴儿来，上面写着：“眷生孟锐”，就知是他兄弟，一面道：“有请。”令兰香收拾后堂干净。

    玉楼装点打扮，俟候出见。只见衙内让直来，玉楼在帘内观看，可霎作怪，不是他兄弟，却是陈姐夫。“他来做甚么？等我出去，见他怎的说话？常言，亲不亲，故乡人；美不美，乡中水。虽然不是我兄弟，也是我女婿人家。”一面整妆出来拜见。那敬济说道：“一向不知姐姐嫁在这里，没曾看得……”才说得这句，不想门子来请衙内，外边有客来了。这衙内分付玉楼款待二舅，就出去待客去了。玉楼见敬济磕下头去，连忙还礼，说道：“姐夫免礼，那阵风儿刮你到此？”叙毕礼数，上坐，叫兰香看茶出来。吃了茶，彼此叙了些家常话儿，玉楼因问：“大姐好么？”敬济就把从前西门庆家中出来，并讨箱笼的一节话告诉玉楼。玉楼又把清明节上坟，在永福寺遇见春梅，在金莲坟上烧纸的话告诉他。又说：“我那时在家中，也常劝你大娘，疼女儿就疼女婿，亲姐夫，不曾养活了外人。他听信小人言语，把姐夫打发出来。落后姐夫讨箱子，我就不知道。”敬济道：“不瞒你老人家说，我与六姐相交，谁人不知？生生吃他听奴才言语，把他打发出去，才吃武松杀了。他若在家，那武松有七个头八个胆，敢往你家来杀他？我这仇恨，结的有海来深。六姐死在阴司里，也不饶他。”玉楼道：“姐夫也罢，丢开手的事，自古冤仇只可解，不可结。”

    说话中间，丫鬟放下桌儿，摆下酒来，杯盘肴品，堆满春台。玉楼斟上一杯酒，双手递与敬济说：“姐夫远路风尘，无可破费，且请一杯儿水酒。”这敬济用手接了，唱了喏，也斟一杯回奉妇人，叙礼坐下，因见妇人“姐夫长，姐夫短”叫他，口中不言，心内暗道：“这淫妇怎的不认犯，只叫我姐夫？等我慢慢的探他。”当下酒过三巡，肴添五道，无人在跟前，先丢几句邪言说入去，道：“我兄弟思想姐姐，如渴思浆，如热思凉，想当初在丈人家，怎的在一处下棋抹牌，同坐双双，似背盖一般。谁承望今日各自分散，你东我西。”玉楼笑道：“姐夫好说。自古清者清而浑者浑，久而自见。”这敬济笑嘻嘻向袖中取出一包双人儿的香茶，递与妇人，说：“姐姐，你若有情，可怜见兄弟，吃我这个香茶儿。”说着，就连忙跪下。那妇人登时一点红从耳畔起，把脸飞红了，一手把香茶包儿掠在地下，说道：“好不识人敬重！奴好意递酒与你吃，到戏弄我起来。”就撇了酒席往房里去了。敬济见他不理，一面拾起香茶来，就发话道：“我好意来看你，你到变了卦儿。你敢说你嫁了通判儿子好汉子，不采我了。你当初在西门庆家做第三个小老婆，没曾和我两个有首尾？”因向袖中取出旧时那根金头银簪子，拿在手内说：“这个是谁人的？你既不和我有奸，这根簪儿怎落在我手里？上面还刻着玉楼名字。你和大老婆串同了，把我家寄放的八箱子金银细软、玉带宝石东西，都是当朝杨戬寄放应没官之物，都带来嫁了汉子。我教你不要慌，到八字八（金夏）儿上和你答话！”

    玉楼见他发话，拿的簪子委是他头上戴的金头莲瓣簪儿：“昔日在花园中不见，怎的落在这短命手里？”恐怕嚷的家下人知道，须臾变作笑吟吟脸儿，走将出来，一把手拉敬济，说道：“好阻夫，奴斗你耍子，如何就恼起来。”因观看左右无人，悄悄说：“你既有心，奴亦有意。”两个不由分说，搂着就亲嘴。这陈敬济把舌头似蛇吐信子一般，就舒到他口里交他咂，说道：“你叫我声亲亲的丈夫，才算你有我之心。”妇人道：“且禁声，只怕有人听见。”敬济悄悄向他说：“我如今治了半船货，在清江浦等候。你若肯下顾时，如此这般，到晚夕假扮门子，私走出来，跟我上船家去，成其夫妇，有何不可？他一个文职官，怕是非，莫不敢来抓寻你不成？”妇人道：“既然如此，也罢。”约会下：“你今晚在府墙后等着，奴有一包金银细软，打墙上系过去，与你接了，然后奴才扮做门子，打门里出来，跟你上船去罢。”看官听说，正是佳人有意，那怕粉墙高万丈；红粉无情，总然共坐隔千山。当时孟玉楼若嫁得个痴蠢之人，不如敬济，敬济便下得这个锹镢着；如今嫁这李衙内，有前程，又且人物风流，青春年少，恩情美满，他又勾你做甚？休说平日又无连手。这个郎君也是合当倒运，就吐实话，泄机与他，倒吃婆娘哄赚了。正是：

        花枝叶下犹藏刺，人心难保不怀毒。

    当下二人会下话，这敬济吃了几杯酒，告辞回去。李衙内连忙送出府门，陈安跟随而去。衙内便问妇人：“你兄弟住那里下处？我明日回拜他去，送些嗄程与他。”妇人便说：“那里是我兄弟，他是西门庆家女婿，如此这般，来勾搭要拐我出去。奴已约下他，今晚三更在后墙相等。咱不如将计就计，把他当贼拿下，除其后患如何？”衙内道：“叵耐这厮无端，自古无毒不丈夫，不是我去寻他，他自来送死。”一面走出外边，叫过左右伴当，心腹快手，如此这般预备去了。　　这陈敬济不知机变，至半夜三更，果然带领家人陈安，来府衙后墙下，以咳嗽为号，只听墙内玉楼声音，打墙上掠过一条索子去，那边系过一大包银子。原来是库内拿的二百两赃罚银子。这敬济才待教陈安拿着走，忽听一阵梆子响，黑影里闪出四五条汉，叫声：“有贼了！”登时把敬济连陈安都绑了，禀知李通判，分付：“都且押送牢里去，明日问理。”

    原来严州府正堂知府姓徐，名唤徐崶，系陕西临洮府人氏，庚戌进士，极是个清廉刚正之人。次早升堂，左右排两行官吏，这李通判上去，画了公座，库子呈禀贼情事，带陈敬济上去，说：“昨夜至一更时分，有先不知名今知名贼人二名：陈敬济、陈安，锹开库门锁钥，偷出赃银二百两，越墙而过，致被捉获，来见老爷。”徐知府喝令：“带上来！”把陈敬济并陈安揪采驱拥至当厅跪下。知府见敬济年少清俊，便问：“这厮是那里人氏？因何来我这府衙公廨，夜晚做贼，偷盗官库赃银，有何理说？”那陈敬济只顾磕头声冤。徐知府道：“你做贼如何声冤？”李通判在旁欠身便道：“老先生不必问他，眼见得赃证明白，何不回刑起来。”徐知府即令左右：“拿下去打二十板。”李通判道：“人是苦虫，不打不成。不然，这贼便要展转。”当下两边皂隶，把敬济、陈安拖番，大板打将下来。这陈敬济口内只骂：“谁知淫妇孟三儿陷我至此，冤哉！苦哉！”这徐知府终是黄堂出身官人，听见这一声，必有缘故，才打到十板上，喝令：“住了，且收下监去，明日再问。”李通判道：“老先生不该发落他，常言‘人心似铁，官法如炉’，从容他一夜不打紧，就翻异口词。”徐知府道：“无妨，吾自有主意。”当下狱卒把敬济、陈安押送监中去讫。

    这徐知府心中有些疑忌，即唤左右心腹近前，如此这般，下监中探听敬济所犯来历，即便回报。这干事人假扮作犯人，和敬济晚间在一（木匣）上睡，问其所以：“我看哥哥青春年少，不是做贼的，今日落在此，打屈官司。”敬济便说：“一言难尽，小人本是清河县西门庆女婿，这李通判儿子新娶的妇人孟氏，是俺丈人的小，旧与我有奸的。今带过我家老爷杨戬寄放十箱金银宝玩之物来他家，我来此间问他索讨，反被他如此这般欺负，把我当贼拿了。苦打成招，不得见其天日，是好苦也！”这人听了，走来退厅告报徐知府。知府道：“如何？我说这人声冤叫孟氏，必有缘故。”

    到次日升堂，官吏两旁侍立。这徐知府把陈敬济、陈安提上来，摘了口词，取了张无事的供状，喝令释放。李通判在旁不知，还再三说：“老先生，这厮贼情既的，不可放他。”反被徐知府对佐贰官尽力数说了李通判一顿，说：“我居本府正官，与朝廷干事，不该与你家官报私仇，诬陷平人作贼。你家儿子娶了他丈人西门庆妾孟氏，带了许多东西，应没官赃物，金银箱笼来。他是西门庆女婿，径来索讨前物，你如何假捏贼情，拿他入罪，教我替你家出力？做官养儿养女，也要长大，若是如此，公道何堪？”当厅把李通判数说的满面羞惭，垂首丧气而不敢言。陈敬济与陈安便释放出去了。良久，徐知府退堂。

    这李通判回到本宅，心中十分焦燥。便对夫人大嚷大叫道：“养的好不肖子，今日吃徐知府当堂对众同僚官吏，尽力数落了我一顿，可不气杀我也！”夫人慌了，便道：“甚么事？”李通判即把儿子叫到跟前，喝令左右：“拿大板子来，气杀我也！”说道：“你拿得好贼，他是西门庆女婿。因这妇人带了许多妆奁、金银箱笼来，他口口声声称是当朝逆犯杨戬寄放应没官之物，来问你要。说你假盗出库中官银，当贼情拿他。我通一字不知，反被正堂徐知府对众数说了我这一顿。此是我头一日官未做，你照顾我的。我要你这不肖子何用？”即令左右雨点般大板子打将下来。可怜打得这李衙内皮开肉绽，鲜血迸流。夫人见打得不像模样，在旁哭泣劝解。孟玉楼立在后厅角门首，掩泪潜听。当下打了三十大板，李通判分付左右：“押着衙内，即时与我把妇人打发出门，令他任意改嫁，免惹是非，全我名节。”那李衙内心中怎生舍得离异，只顾在父母跟前啼哭哀告：“宁把儿子打死爹爹跟前，并舍不的妇人。”李通判把衙内用铁索墩锁在后堂，不放出去，只要囚禁死他。夫人哭道：“相公，你做官一场，年纪五十余岁，也只落得这点骨血。不争为这妇人，你囚死他，往后你年老休官，倚靠何人？”李通判道：“不然，他在这里，须带累我受人气。”夫人道：“你不容他在此，打发他两口儿回原籍真定府家去便了。”通判依听夫人之言，放了衙内，限三日就起身，打点车辆，同妇人归枣强县里攻书去了。

    却表陈敬济与陈安出离严州府，到寺中取了行李，径往清江浦陈二店中来寻杨大郎。陈二说：“他三日前，说你有信来说不得来，他收拾了货船，起身往家中去了。”这敬济未信，还向河下去寻船只，扑了个空。说道：“这天杀的，如何不等我来就起身去了！”况新打监中出来，身边盘缠已无，和陈安不免搭在人船上，把衣衫解当，讨吃归家，忙忙似丧家之犬，急急如漏网之鱼，随行找寻杨大郎，并无踪迹。那时正值秋暮天气，树木凋零，金风摇落，甚是凄凉。有诗八句，单道这秋天行人最苦：

        栖栖芰荷枯，叶叶梧桐坠。蛩鸣腐草中，雁落平沙地。
        细雨湿青林，霜重寒天气。不见路行人，怎晓秋滋味。

    有日敬济到家。陈定正在门首，看见敬济来家，衣衫褴褛，面貌黧黑，唬了一跳。接到家中，问货船到于何处。敬济气得半日不言，把严州府遭官司一节说了：“多亏正堂徐知府放了我，不然性命难保。今被杨大郎这天杀的，把我货物不知拐的往那里去了。”先使陈定往他家探听，他家说还不曾来家。敬济又亲去问了一遭，并没下落，心中着慌，走入房中。那冯金宝又和西门大姐首南面北，自从敬济出门，两个合气，直到如今。大姐便说：“冯金宝拿着银子钱，转与他鸨子去了。他家保儿成日来，瞒藏背掖，打酒买肉，在屋里吃。家中要的没有，睡到晌午，诸事儿不买，只熬俺们。”冯金宝又说：“大姐成日模草不拈，竖草不动，偷米换烧饼吃。又把煮的腌肉偷在房里，和丫头元宵儿同吃。”这陈敬济就信了，反骂大姐：“贼不是才料淫妇，你害馋痨谗痞了，偷米出去换烧饼吃，又和丫头打伙儿偷肉吃。”把元宵儿打了一顿，把大姐踢了几脚。这大姐急了，赶着冯金宝儿撞头，骂道：“好养汉的淫妇！你偷盗的东西与鸨子不值了，到学舌与汉子，说我偷米偷肉，犯夜的倒拿住巡更的了，教汉子踢我。我和你这淫妇兑换了罢，要这命做甚么！”这敬济道：“好淫妇，你换兑他，你还不值他几个脚指头儿哩。”也是合当有事，于是一把手采过大姐头发来，用拳撞脚踢、拐子打，打得大姐鼻口流血，半日苏醒过来。这敬济便归唱的房里睡去了。由着大姐在下边房里呜呜咽咽，只顾哭泣。元宵儿便在外间睡着了。可怜大姐到半夜，用一条索子悬梁自缢身死，亡年二十四岁。

    到次日早辰，元宵起来，推里间不开。上房敬济和冯金宝还在被窝里，使他丫头重喜儿来叫大姐，要取木盆洗坐脚，只顾推不开。敬济还骂：“贼淫妇，如何还睡？这咱晚不起来！我这一跺开门进去，把淫妇鬓毛都拔净了。”重喜儿打窗眼内望里张看，说道：“他起来了，且在房里打秋千耍子儿哩。”又说：“他提偶戏耍子儿哩。”只见元宵瞧了半日，叫道：“爹，不好了，俺娘吊在床顶上吊死了。”这小郎才慌了，和唱的齐起来，跺开房门，向前解卸下来，灌救了半日，那得口气儿来。不知多咱时分，呜呼哀哉死了。正是：

        不知真性归何处，疑在行云秋水中。

    陈定听见大姐死了，恐怕连累，先走去报知月娘。月娘听见大姐吊死了，敬济娶唱的在家，正是冰厚三尺，不是一日之寒，率领家人小厮、丫鬟媳妇七八口，往他家来。见了大姐尸首吊的直挺挺的，哭喊起来，将敬济拿住，揪采乱打，浑身锥了眼儿也不计数。唱的冯金宝躲在床底下，采出来，也打了个臭死。把门窗户壁都打得七零八落，房中床帐妆奁都还搬的去了。归家请将吴大舅、二舅来商议。大舅说：“姐姐，你趁此时咱家人死了不到官，到明日他过不得日子，还来缠要箱笼。人无远虑，必有近忧。不如到官处断开了，庶杜绝后患。”月娘道：“哥见得是。”一面写了状子。

    次日，月娘亲自出官，来到本县授官厅下，递上状去。原来新任知县姓霍，名大立，湖广黄冈县人氏，举人出身，为人鲠直。听见系人命重事，即升厅受状。见状上写着：

        告状人吴氏，年三十四岁，系已故千户西门庆妻。状告为恶婿欺凌孤孀，听信娼妇，熬打逼死女命，乞怜究治，以存残喘事。比有女婿陈敬济，遭官事投来氏家，潜住数年。平日吃酒行凶，不守本分，打出吊入。氏惧法逐离出门。岂期敬济怀恨，在家将氏女西门氏，时常熬打，一向含忍。不料伊又娶临清娼妇冯金宝来家，夺氏女正房居住，听信唆调，将女百般痛辱熬打，又采去头发，浑身踢伤，受忍不过，比及将死，于本年八月廿三日三更时分，方才将女上吊缢死。切思敬济，恃逞凶顽，欺氏孤寡，声言还要持刀杀害等语，情理难容。乞赐行拘到案，严究女死根由，尽法如律。庶凶顽知警，良善得以安生，而死者不为含冤矣。为此具状上告本县青天老爷施行。

    这霍知县在公座上看了状子，又见吴月娘身穿缟素，腰系孝裙，系五品职官之妻，生的容貌端庄，仪容闲雅。欠身起来，说道：“那吴氏起来，据我看，你也是个命官娘子，这状上情理，我都知了。你请回去，今后只令一家人在此伺候就是了。我就出牌去拿他。”那吴月娘连忙拜谢了知县，出来坐轿子回家，委付来昭厅下伺候。须臾批了呈状，委两个公人，一面白牌，行拘敬济、娼妇冯金宝，并两邻保甲，正身赴官听审。

    这敬济正在家里乱丧事，听见月娘告下状来，县中差公人发牌来拿他，唬的魂飞天外，魄丧九霄。那冯金宝已被打得浑身疼痛，睡在床上。听见人拿他，唬的魂也不知有无。陈敬济没高低使钱，打发公人吃了酒饭，一条绳子连唱的都拴到县里。左邻范纲，右邻孙纪，保甲王宽。霍知县听见拿了人来，即时升厅。来昭跪在上首，陈敬济、冯金宝一行人跪在阶下。知县看了状子，便叫敬济上去说：“你这厮可恶！因何听信娼妇，打死西门氏，方令上吊，有何理说？”敬济磕头告道：“望乞青天老爷察情，小的怎敢打死他。因为搭伙计在外，被人坑陷了资本，着了气来家，问他要饭吃。他不曾做下饭，委被小的踢了两脚。他到半夜自缢身死了。”知县喝道：“你既娶下娼妇，如何又问他要饭吃？尤说不通。吴氏状上说你打死他女儿，方才上吊，你还不招认！”敬济说：“吴氏与小的有仇，故此诬陷小的，望老爷察情。”知县大怒，说：“他女儿见死了，还推赖那个？”喝令左右拿下去，打二十大板。提冯金宝上来，拶了一拶，敲一百敲。令公人带下收监。次日，委典史臧不息带领吏书、保甲、邻人等，前至敬济家，抬出尸首，当场检验。身上俱有青伤，脖项间亦有绳痕，生前委因敬济踢打伤重，受忍不过，自缢身死。取供具结，回报县中。知县大怒，又打了敬济十板。金宝褪衣，也是十板。问陈敬济夫殴妻至死者绞罪，冯金宝递决一百，发回本司院当差。

    这陈敬济慌了，监中写出贴子，对陈定说，把布铺中本钱，连大姐头面，共凑了一百两银子，暗暗送与知县。知县一夜把招卷改了，止问了个逼令身死，系杂犯，准徒五年，运灰赎罪。吴月娘再三跪门哀告。知县把月娘叫上去，说道：“娘子，你女儿项上已有绳痕，如何问他殴杀条律？人情莫非忒偏向么？你怕他后边缠扰你，我这里替你取了他杜绝文书，令他再不许上你门就是了。”一面把陈敬济提到跟前，分付道：“我今日饶你一死，务要改过自新，不许再去吴氏家缠扰。再犯到我案下，决然不饶。即便把西门氏买棺装殓，发送葬埋来回话，我这里好申文书往上司去。”这敬济得了个饶，交纳了赎罪银子，归到家中，抬尸入棺，停放一七，念经送葬，埋城外。前后坐了半个月监，使了许多银两，唱的冯金宝也去了，家中所有都干净了，房儿也典了，刚刮剌出个命儿来，再也不敢声言丈母了。正是：祸福无门人自招，须知乐极有悲来。有诗为证：

        风波平地起萧墙，义重恩深不可忘。水溢蓝桥应有会，三星权且作参商。


第九十三回　王杏庵义恤贫儿　金道士娈淫少弟

    诗曰：

        阶前潜制泪，众里自嫌身。气味如中酒，情怀似别人。
        暖风张乐席，晴日看花尘。尽是添愁处，深居乞过春。

    话说陈敬济，自从西门大姐死了，被吴月娘告了一状，打了一场官司出来，唱的冯金宝又归院中去了，刚刮剌出个命儿来。房儿也卖了，本钱儿也没了，头面也使了，家伙也没了。又说陈定在外边打发人，克落了钱，把陈定也撵去了。家中日逐盘费不周，坐吃山空，不时往杨大郎家中，问他这半船货的下落。一日，来到杨大郎门首，叫声：“杨大郎在家不在？”不想杨光彦拐了他半船货物，一向在外，卖了银两，四散躲闪。及打听得他家中吊死了老婆，他丈母县中告他，坐了半个月监，这杨大郎就蓦地来家住着。听见敬济上门叫他，问货船下落，一径使兄弟杨二风出来，反问敬济要人：“你把我哥哥叫的外面做买卖，这几个月通无音信，不知抛在江中，推在河内，害了性命，你倒还来我家寻货船下落？人命要紧，你那货物要紧？”这杨二风平昔是个刁徒泼皮，耍钱捣子，胳膊上紫肉横生，胸前上黄毛乱长，是一条直率光棍。走出来一把扯住敬济，就问他要人。那敬济慌忙挣开手跑出回家来。这杨二风故意拾了块三尖瓦楔，将头颅钻破，血流满面，赶将敬济来，骂道：“我肏你娘娘！我见你家甚么银子来？你来我屋里放屁，吃我一顿好拳头。”那敬济金命水命，走投无命，奔到家，把大门关闭如铁桶相似，由着杨二风牵爹娘，骂父母，拿大砖砸门，只是鼻口内不敢出气儿。又况才打了官司出来，梦条绳蛇也害怕，只得含忍过了。正是：

        嫩草怕霜霜怕日，恶人自有恶人磨。

    不消几时，把大房卖了，找了七十两银子，典了一所小房，在僻巷内居住。落后两个丫头，卖了一个重喜儿，只留着元宵儿和他同铺歇。又过了不上半月，把小房倒腾了，却去赁房居住。陈安也走了，家中没营运，元宵儿也死了，止是单身独自，家伙桌椅都变卖了，只落得一贫如洗。未几，房钱不给，钻入冷铺内存身。花子见他是个富家勤儿，生得清俊，叫他在热炕上睡，与他烧饼儿吃。有当夜的过来教他顶火夫，打梆子摇铃。

    那时正值腊月，残冬时分，天降大雪，吊起风来，十分严寒。这工敬济打了回梆子，打发当夜的兵牌过去，不免手提铃串了几条街巷。又是风雪，地下又踏着那寒冰，冻得耸肩缩背，战战兢兢。临五更鸡叫，只见个病花子躺在墙底下，恐怕死了，总甲分付他看守着，寻了把草叫他烤。这敬济支更一夜，没曾睡，就歪下睡着了。不想做了一梦，梦见那时在西门庆家，怎生受荣华富贵，和潘金莲勾搭，顽耍戏谑，从睡梦中就哭醒来。众花子说：“你哭怎的？”这敬济便道：“你众位哥哥，我的苦楚，你怎得知？

        频年困苦痛妻亡，身上无衣口绝粮。马死奴逃房又卖，只身独自在他乡。
        朝依肆店求遗馔，暮宿庄园倚败墙。只有一条身后路，冷铺之中去打梆。”

    陈敬济晚夕在冷铺存身，白日间街头乞食。

    清河县城内有一老者，姓王名宣，字廷用，年六十余岁，家道殷实，为人心慈，仗义疏财，专一济贫拔苦，好善敬神。所生二子，皆当家成立。长子王乾，袭祖职为牧马所掌印正千户；次子王震，充为府学庠生。老者门首搭了个主管，开着个解当铺儿。每日丰衣足食，闲散无拘，在梵宇听经，琳宫讲道。无事在家门首施药救人，拈素珠念佛。因后园中有两株杏树，道号为杏庵居士。

    一日，杏庵头戴重檐幅巾，身穿水合道服，在门首站立。只见陈敬济打他门首过，向前扒在地下磕了个头。忙的杏庵还礼不迭，说道：“我的哥，你是谁？老拙眼昏，不认的你。”这敬济战战兢兢，站立在旁边说道：“不瞒你老人家，小人是卖松槁陈洪儿子。”老者想了半日，说：“你莫不是陈大宽的令郎么？”因见他衣服褴褛，形容憔悴，说道：“贤侄，你怎的弄得这般模样？”便问：“你父亲、母亲可安么？”敬济道：“我爹死在东京，我母亲也死了。”杏庵道：“我闻得你在丈人家住来？”敬济道：“家外父死了，外母把我撵出来。他女儿死了，告我到官，打了一场官司。把房儿也卖了，有些本钱儿，都吃人坑了，一向闲着没有营生。”杏庵道：“贤侄，你如今在那里居住？”敬济半日不言语，说：“不瞒你老人家说，如此如此。”杏庵道：“可怜，贤侄你原来讨吃哩。想着当初，你府上那样根基人家。我与你父亲相交，贤侄，你那咱还小哩，才扎着总角上学堂，怎就流落到此地位？可伤，可伤。你政治家甚亲家？也不看顾你看顾儿。”敬济道：“正是。俺张舅那里，一向也久不上门，不好去的。”

    问了一回话，老者把他让到里面客位里，令小厮放桌儿，摆出点心嗄饭来，教他尽力吃了一顿。见他身上单寒，拿出一件青布绵道袍儿，一顶毡帽，又一双毡袜、绵鞋，又秤一两银子，五百铜钱，递与他，分付说：“贤侄，这衣服鞋袜与你身上，那铜钱与你盘缠，赁半间房儿住；这一两银子，你拿着做上些小买卖儿，也好糊口过日子，强如在冷铺中，学不出好人来。每月该多少房钱，来这里，老拙与你。”这陈敬济扒在地下磕头谢了，说道：“小侄知道。”拿着银钱，出离了杏庵门首。也不寻房子，也不做买卖，把那五百文钱，每日只在酒店面店以了其事。那一两银子，捣了些白铜顿罐，在街上行使。吃巡逻的当土贼拿到该坊节级处，一顿拶打，使的罄尽，还落了一屁股疮。不消两日，把身上绵衣也输了，袜儿也换嘴来吃了，依旧原在街上讨吃。

    一日，又打王杏庵门首所过，杏庵正在门首，只见敬济走来磕头，身上衣袜都没了，止戴着那毡帽，精脚趿鞋，冻的乞乞缩缩。老者便问：“陈大官，做的买卖如何？房钱到了，来取房钱来了？”那陈敬济半日无言可对。问之再三，方说如此这般，都没了。老者便道：“阿呀，贤侄，你这等就不是过日子的道理。你又拈不的轻，负不的重，但做了些小活路儿，不强如乞食，免教人耻笑，有玷你父祖之名。你如何不依我说？”一面又让到里面，教安童拿饭来与他吃饱了。又与了他一条夹裤，一领白布衫，一双裹脚，一吊铜钱，一斗米：“你拿去务要做上了小买卖，卖些柴炭、豆儿、瓜子儿，也过了日子，强似这等讨吃。”这敬济口虽答应，拿钱米在手，出离了老者门，那消几日，熟食肉面，都在冷铺内和花子打伙儿都吃了。耍钱，又把白布衫、夹裤都输了。大正月里，又抱着肩儿在街上走，不好来见老者，走在他门首房山墙底下，向日阳站立。

    老者冷眼看见他，不叫他。他挨挨抢抢，又到根前扒在地下磕头。老者见他还依旧如此，说道：“贤侄，这不是常策。咽喉深似海，日月快如梭，无底坑如何填得起？你进来，我与你说，有一个去处，又清闲，又安得你身，只怕你不去。”敬济跪下哭道：“若得老伯见怜，不拘那里，但安下身，小的情愿就去。”杏庵道：“此去离城不远，临清马头上，有座晏公庙。那里鱼米之乡，舟船辐辏之地，钱粮极广，清幽潇洒。庙主任道士，与老拙相交极厚，他手下也有两三个徒弟徒孙。我备分礼物，把你送与他做个徒弟出家，学些经典吹打，与人家应福，也是好处。”敬济道：“老伯看顾，可知好哩。”杏庵道：“既然如此，你去，明日是个好日子，你早来，我送你去。”敬济去了。这王老连忙叫了裁缝来，就替敬济做了两件道袍，一顶道髻，鞋袜俱全。

    次日，敬济果然来到。王老教他空屋里洗了澡，梳了头，戴上道髻，里外换了新袄新裤，上盖表绢道衣，下穿云履毡袜，备了四盘羹果，一坛酒，一匹尺头，封了五两银子。他便乘马，雇了一匹驴儿与敬济骑着，安童、喜童跟随，两个人担了盒担，出城门，径往临清马头晏公庙来。止七十里，一日路程。比及到晏公庙，天色已晚，王老下马，进入庙来。只见青松郁郁，翠柏森森，两边八字红墙，正面三间朱户，端的好座庙宇。但见：

        山门高耸，殿阁棱层。高悬敕额金书，彩画出朝入相。五间大殿，塑龙王一十二尊；两下长廊，刻水族百千万众。旗竿凌汉，帅字招风。四通八达，春秋社礼享依时；雨顺风调，河道民间皆祭赛。万年香火威灵在，四境官民仰赖安。

    山门下早有小童看见，报入方丈，任道士忙整衣出迎。王杏庵令敬济和礼物且在外边伺候。不一时，任道士把杏庵让入方丈松鹤轩叙礼，说：“王老居上，怎生一向不到敝庙随喜？今日何幸，得蒙下顾。”杏庵道：“只因家中俗冗所羁，久失拜望。”叙礼毕，分宾主而坐，小童献茶。茶罢，任道士道：“老居士，今日天色已晚，你老人家不去罢了。”分付把马牵入后槽喂息。杏庵道：“没事不登三宝殿。老拙敬来有一事干渎，未知尊意肯容纳否？”任道士道：“老居士有何见教？只顾分付，小道无不领命。”杏庵道：“今有故人之子，姓陈，名敬济，年方二十四岁。生的资格清秀，倒也伶俐。只是父母去世太早，自幼失学。若说他父祖根基，也不是无名少姓人家，有一分家当，只因不幸遭官事没了，无处栖身。老拙念他乃尊旧日相交之情，欲送他来贵宫作一徒弟，未知尊意如何？”任道士便道：“老居士分付，小道怎敢违阻？奈因小道命蹇，手下虽有两三个徒弟，都不省事，没一个成立的，小道常时惹气，未知此人诚实不诚实？”杏庵道：“这个小的，不瞒尊师说，只顾放心，一味老实本分，胆儿又小，所事儿伶范，堪可作一徒弟。”任道士问：“几时送来？”杏庵道：“见在山门外伺候。还有些薄礼，伏乞笑纳。”慌的任道士道：“老居干何不早说？”一面道：“有请。”于是抬盒人抬进礼物。任道士见帖儿上写着：“谨具粗段一端，鲁酒一樽，豚蹄一副，烧鸭二只，树果二盒，白金五两。知生王宣顿首拜。”连忙稽首谢道：“老居士何以见赐许多重礼，使小道却之不恭，受之有愧。”

    只见陈敬济头戴金梁道髻，身穿青绢道衣，脚下云履净袜，腰系丝绦，生的眉清目秀，齿白唇红，面如傅粉，走进来向任道士倒身下拜，拜了四双八拜。任道士因问他：“多少青春？”敬济道：“属马，交新春二十四岁了。”任道士见他果然伶俐，取了他个法名，叫做陈宗美。原来任道士手下有两个徒弟，大徒弟姓金，名宗明；二徒弟姓徐，名宗顺。他便叫陈宗美。王杏庵都请出来，见了礼数。一面收了礼物，小童掌上灯来，放卓儿，先摆饭，后吃酒。肴品杯盘，堆满桌上，无非是鸡蹄鹅鸭鱼肉之类。王老吃不多酒，徒弟轮番劝勾几巡，王老不胜酒力告辞。房中自有床铺，安歇一宿。

    到次日清晨，小童舀水净面，梳洗盥漱毕，任道士又早来递茶。不一时，摆饭，又吃了两杯酒，喂饱头口，与了抬盒人力钱。王老临起身，叫过敬济来分付：“在此好生用心习学经典，听师父指教。我常来看你，按季送衣服鞋袜来与你。”又向任道士说：“他若不听教训，一任责治，老拙并不护短。”一面背地又嘱付敬济：“我去后，你要洗心改正，习本等事业。你若再不安分，我不管你了。”那敬济应诺道：“儿子理会了。”王老当下作辞任道士，出门上马，离晏公庙，回家去了。

    敬济自此就在晏公庙做了道士。因见任道士年老赤鼻，身体魁伟，声音洪亮，一部髭髯，能谈善饮，只专迎宾送客。凡一应大小事，都在大徒弟金宗明手里。那时，朝廷运河初开，临清设二闸，以节水利。不拘官民，船到闸上，都来庙里，或求神福，或来祭愿，或设卦与笤，或做好事。也有布施钱米的，也有馈送香油纸烛的，也有留松蒿芦席的。这任道士将常署里多余钱粮，都令家下徒弟在马头上开设钱米铺，卖将银子来，积攒私囊。

    他这大徒弟金宗明，也不是个守本分的。年约三十余岁，常在娼楼包占乐妇，是个酒色之徒。手下也有两个清洁年少徒弟，同铺歇卧，日久絮繁。因见敬济生的齿白唇红，面如傅粉，清俊乖觉，眼里说话，就缠他同房居住。晚夕和他吃半夜酒，把他灌醉了，在一铺歇卧。初时两头睡，便嫌敬济脚臭，叫过一个枕头上睡。睡不多回，又说他口气喷着，令他吊转身子，屁股贴着肚子。那敬济推睡着，不理他。他把那话弄得硬硬的，直竖一条棍，抹了些唾津在头上，往他粪门里只一顶。原来敬济在冷铺里，被花子飞天鬼侯林儿弄过的，眼子大了，那话不觉就进去了。这敬济口中不言，心内暗道：“这厮合败。他讨得十方便宜多了，把我不知当做甚么人儿。与他个甜头儿，且教他在我手内纳些钱钞。”一面故意声叫起来。这金宗明恐怕老道士听见，连忙掩住他口，说：“好兄弟，噤声！随你要的，我都依你。”敬济道：“你既要勾搭我，我不言语，须依我三件事。”宗明道：“好兄弟，休说三件，就是十件事，我也依你。”敬济道：“第一件，你既要我，不许你再和那两个徒弟睡；第二件，大小房门钥匙，我要执掌；第三件，随我往那里去，你休嗔我。你都依了我，我方依你此事。”金宗明道：“这个不打紧，我都依你。”当夜两个颠来倒去，整狂了半夜。这陈敬济自幼风月中撞，甚么事不知道。当下被底山盟，枕边海誓，淫声艳语，抠吮舔品，把这金宗明哄得欢喜无尽。到第二日，果然把各处钥匙都交与他手内，就不和那两个徒弟在一处，每日只同他一铺歇卧。

    一日两，两日三，这金宗明便再三称赞他老实。任道士听信，又替他使钱讨了一张度牒。自此以后，凡事并不防范。这陈敬济因此常拿着银钱往马头上游玩，看见院中架儿陈三儿说：“冯金宝儿他鸨子死了，他又卖在郑家，叫郑金宝儿。如今又在大酒楼上赶趁哩，你不看他看去？”这小伙儿旧情不改，拿着银钱，跟定陈三儿，径往马头大酒楼上来。此不来倒好，若来，正是：五百载冤家来聚会，数年前姻眷又相逢。有诗为证：

        人生莫惜金缕衣，人生莫负少年时。有花欲折须当折，莫待无花空折枝。

    原来这座酒楼乃是临清第一座酒楼，名唤谢家酒楼。里面有百十座阁儿，周围都是绿栏杆，就紧靠着山冈，前临官河，极是人烟闹热去处，舟船往来之所。怎见得这座酒楼齐整？但见：

        雕檐映日，面栋飞云。绿栏杆低接轩窗，翠帘栊高悬户牖。吹笙品笛，尽都是公子王孙；执盏擎杯，摆列着歌妪舞女。消磨醉眼，依青天万叠云山；勾惹吟魂，翻瑞雪一河烟水。楼畔绿杨啼野鸟，门前翠柳系花骢。

    这陈三儿引敬济上楼，到一个阁儿里坐下。便叫店小二打抹春台，安排一分上品酒果下饭来摆着，使他下边叫粉头去了。须臾，只见楼梯响，冯金宝上来，手中拿着个厮锣儿，见了敬济，深深道了万福。常言情人见情人，不觉簇地两行泪下。正是：

        数声娇语如莺啭，一串珍珠落线买。

    敬济一见，便拉他一处坐，问道：“姐姐，你一向在那里来？不见你。”这冯金宝收泪道：“自从县中打断出来，我妈着了惊谎，不久得病死了，把我卖在郑五妈家。这两日子弟稀少，不免又来在临清马头上赶趁酒客。昨日听见陈三儿说你在这里开钱铺，要见你一见。不期今日会见一面。可不想杀我也！”说毕，又哭了。敬济取出袖中帕儿，替他抹了眼泪，说道：“我的姐姐，你休烦恼。我如今又好了，自从打出官司来，家业都没了，投在这晏公庙，做了道士。师父甚是托我，往后我常来看你。”因问：“你如今在那里安下？”金宝便道：“奴就在这桥西洒家店刘二那里。有百十房子，四外行院窠子，妓女都在那里安下，白日里便是这各酒楼赶趁。”说着，两个挨身做一处饮酒。陈三儿烫酒上楼，拿过琵琶来。金宝弹唱了个曲儿与敬济下酒，名《普天乐》：

        泪双垂，垂双泪。三杯别酒，别酒三杯。鸾凤对拆开，折开鸾凤对。岭外斜晖看看坠，看看坠，岭外晖。天昏地暗，徘徊不舍，不舍徘徊。

    两人吃得酒浓时，朱免解衣云雨，下个房儿。这陈敬济一向不曾近妇女，久渴的人，今得遇金宝，尽力盘桓，尤云殢雨，未肯即休。须臾事毕，各整衣衫。敬济见天色晚了，与金宝作别，与了金宝一两银子，与了陈三儿百文铜钱，嘱付：“姐姐，我常来看你，咱在这搭儿里相会。你若想我，使陈三儿叫我去。”下楼来，又打发了店主人谢三郎三钱银子酒钱。敬济回庙中去了。冯金宝送至桥边方回。正是：

        盼穿秋水因钱钞，哭损花容为邓通。


第九十四回　大酒楼刘二撒泼　洒家店雪娥为娼

    诗曰：

        骨肉伤残产业荒，一身何忍去归娼。泪垂玉箸辞官舍，步蹴金莲入教坊。
        览镜自怜倾国色，向人初学倚门妆。春来雨露宽如海，嫁得刘郎胜阮郎。

    话说陈敬济自从谢家酒楼上见了冯金宝，两个又勾搭上前情。往后没三日不和他相会，或一日敬济有事不去，金宝就使陈三儿稍寄物事，或写情书来叫他去。一次或五钱，或一两。以后日间供其柴米，纳其房钱。归到庙中便脸红。任道士问他何处吃酒来，敬济只说：“在米铺和伙计畅饮三杯，解辛苦来。”他师兄金宗明一力替他遮掩，晚夕和他一处盘弄那勾当，是不必说。朝来暮往，把任道士囊箧中细软的本钱，也抵盗出大半花费了。

    一日，也是合当有事。这洒家店的刘二，有名坐地虎，他是帅府周守备府中亲随张胜的小舅子，专一在马头上开娼店，倚强凌弱，举放私债，与巢窝中各娼使用，加三讨利。有一不给，捣换文书，将利作本，利上加利。嗜酒行凶，人不敢惹他。就是打粉头的班头，欺酒客的领袖。因见陈敬济是宴公庙任道士的徒弟，白脸小厮，谢三家大酒上把粉头郑金宝儿占住了，吃的楞楞睁睁，提着碗头大的拳头，走来谢家楼下，问：“金宝在那里？”慌的谢三郎连忙声喏，说道：“刘二叔叔，他在楼上第二间阁儿里便是。”这刘二大叉步上楼来。敬济正与金宝在阁儿里面饮酒，做一处快活，把房门关闭，外边帘子挂着。被刘二一把手扯下帘子，大叫：“金宝儿出来！”唬的陈敬济鼻口内气儿也不敢出。这刘二用脚把门跺开，金宝儿只得出来相见，说：“刘二叔叔，有何说话？”刘二骂道：“贼淫妇，你少我三个月房钱，却躲在这里，就不去了。”金宝笑嘻嘻说道：“二叔叔，你家去，我使妈妈就送房钱来。”这刘二只搂心一拳，打了老婆一交，把头颅抢在阶沿下磕破，血流满地，骂道：“贼淫妇，还等甚送来，我如今就要！”看见陈敬济在里面，走向前把桌子只一掀，碟儿打得粉碎。那敬济便道：“阿呀，你是甚么人？走来撒野。”刘二骂道：“我肏你道士秫秫娘！”一手采过头发来，按在地下，拳捶脚踢无数。那楼上吃酒的人，看着都立睁了。店主人谢三初时见刘二醉了，不敢惹他，次后见打得人不像模样，上楼来解劝，说道：“刘二叔，你老人家息怒。他不晓得你老人家大名，误言冲撞，休要和他一般见识，看小人薄面，饶他去罢。”这刘二那里依从，尽力把敬济打了个发昏章第十一。叫将地方保甲，一条绳子，连粉头都拴在一处墩锁，分付：“天明早解到老爷府里去。”原来守备敕书上命他保障地方，巡捕盗贼，兼管河道。这里拿了敬济，任道士庙中尚还不知，只说晚夕米铺中上宿未回。

    却说次日，地方保甲、巡河快手押解敬济、金宝，雇头口赶清晨早到府前伺候。先递手本与两个管事张胜、李安看，说是刘二叔地方喧闹一起，宴公庙道士一名陈宗美，娼妇郑金宝。众军牢都问他要钱，说道：“俺们是厅上动刑的，一班十二人，随你罢。正经两位管事的，你倒不可轻视了他。”敬济道：“身边银钱倒有，都被夜晚刘二打我时，被人掏摸的去了。身上衣服都扯碎了，那得钱来？止有头上关顶一根银簪儿，拔下来，与二位管事的罢。”众牢子拿着那根簪子，走来对张胜、李安如此这般说：“他一个钱儿不拿出来，止与了这根簪儿，还是闹银的。”张胜道：“你叫他近前，等我审问他。”众军牢不一时拥到跟前跪下，问：“你几时与任道士做徒弟？俗名叫甚么？我从未见你。”敬济道：“小的俗名叫陈敬济，原是好人家儿女，做道士不久。”张胜道：“你既做道士，便该习学经典，许你在外宿娼饮酒喧嚷？你把俺帅府衙门当甚么些小衙门，不拿了钱儿来，这根簪子打水不浑，要他做甚？”还掠与他去。分付牢子：“等住回老爷升厅，把他放在头一起。眼见这狗男女道士，就是个吝钱的，只许你白要四方施主钱粮！休说你为官事，你就来吃酒赴席，也带方汗巾儿揩嘴。等动刑时，着实加力拶打这厮。”又把郑金宝叫上去。郑家有忘八跟着，上下打发了三四两银子。张胜说：“你系娼门，不过趁熟赶些衣食为生，没甚大事。看老爷喜怒不同，看恼只是一两拶子；若喜欢，只恁放出来也不知。”不一时，只见里面云板响，守备升厅，两边僚掾军牢森列，甚是齐整。但见：

        绯罗缴壁，紫绶桌围。当厅额挂茜罗，四下帘垂翡翠。勘官守正，戒石上刻御制四行；人从谨廉，鹿角旁插令旗两面。军牢沉重，僚掾威仪。执大棍授事立阶前，挟文书厅旁听发放。虽然一路帅臣，果是满堂神道。

    当时，没巧不成话，也是五百劫冤家聚会，姻缘合当凑着。春梅在府中，从去岁八月间，已生了个哥儿小衙内。今方半岁光景，貌如冠玉，唇若涂朱。守备喜似席上之珍，爱如无价之宝。未几，大奶奶下世，守备就把春梅册正，做了夫人。就住着五间正房，买了两个养娘抱奶哥儿，一名玉堂，一名金匮；两个小丫鬟服侍，一名翠花，一名兰花；又有两个身边得宠弹唱的姐儿，都十六七岁，一名海棠，一名月桂，都在春梅房中侍奉。那孙二娘房中止使着一个丫鬟，名唤荷花儿，不在话下。每常这小衙内，只要张胜抱他外边顽耍，遇着守备升厅，便在旁边观看。

    当日，守备升厅坐下，放了告牌出去，各地方解进人来。头一起就叫上陈敬济并娼妇郑金宝儿去。守备看了呈状，便说道：“你这厮是个道士，如何不守清规，宿娼饮酒，骚扰地方，行止有亏。左右拿下去，打二十棍，追了度牒还俗。那娼妇郑氏，拶一拶，敲五十敲，责令归院当差。”两边军牢向前，才待扯翻敬济，摊去衣服，用绳索绑起，转起棍来，两边招呼要打时，可霎作怪，张胜抱着小衙内，正在月台上站立观看，那小衙内看见打敬济，便在怀里拦不住，扑着要敬济抱。张胜恐怕守备看见，忙走过来。那小衙内亦发大哭起来，直哭到后边春梅跟前。春梅问：“他怎的哭？”张胜便说：“老爷厅上发放事，打那宴公庙陈道士，他就扑着要他抱，小的走下来，他就哭了。”

    这春梅听见是姓陈的，不免轻移莲步，款蹙湘裙，走到软屏后面探头观觑：“打的那人，声音模样，倒好似陈姐夫一般，他因何出家做了道士？”又叫过张胜，问他：“此人姓甚名谁？”张胜道：“这道士我曾问他来，他说俗名叫陈敬济。”春梅暗道：“正是他了。”一面使张胜：“请下你老爷来。”这守备厅上打敬济才打到十棍，一边还拶着唱的，忽听后边夫人有请，分付牢子把棍且阁住休打，一面走下厅来。春梅说道：“你打的那道士，是我姑表兄弟，看奴面上，饶了他罢。”守备道：“夫人何不早说，我已打了他十棍，怎生奈何？”一面出来，分付牢子：“都与我放了。”唱的便归院去了。守备悄悄使张胜：“叫那道士回来，且休去。问了你奶奶，请他相见。”这春梅才待使张胜请他到后堂相见，忽然沉吟想了一想，便又分付张胜：“你且叫那人去着，待我慢慢再叫他。”度牒也不曾追。

    这陈敬济打了十棍，出离了守备府，还奔来晏公庙。不想任道士听见人来说：“你那徒弟陈宗美，在大酒楼上包着唱的郑金宝儿，惹了洒家店坐地虎刘二，打得臭死，连老婆都拴了，解到守备府去了。行止有亏，便差军牢来拿你去审问，追度牒还官。”这任道士听了，一者老年的着了惊怕，二来身体胖大，因打开囊箧，内又没有许多细软东西，着了口重气，心中痰涌上来，昏倒在地。众徒弟慌忙向前扶救，请将医者来灌下药去，通不省人事。到半夜，呜呼断气身亡。亡年六十三岁。第二日，陈敬济来到，左右邻人说：“你还敢庙里去？你师父因为你，如此这般，得了口重气，昨夜三更鼓死了。”这敬济听了，唬的忙忙似丧家之犬，急急如漏网之鱼，复回清河县城中来。正是：

        鹿随郑相应难辩，蝶化庄周未可知。

    话分两头。却说春梅一面使张胜叫敬济且去着，一面走归房中，摘了冠儿，脱了绣服，倒在床上，便扪心挝被，声疼叫唤起来。唬的合宅大小都慌了。下房孙二娘来问道：“大奶奶才好好的，怎的就不好起来？”春梅说：“你每且去，休管我。”落后守备退厅进来，见他躺在床上叫唤，也慌了。扯着他手儿问道：“你心里怎的来？”也不言语，又问：“那个惹着你来？”也不做声。守备道：“不是我刚才打了你兄弟，你心内恼么？”亦不应答。这守备无计奈何，走出外边麻犯起张胜、李安来了：“你两个早知他是你奶奶兄弟，如何不早对我说？却教我打了他十下，惹的你奶奶心中不自在。我曾教你留下他，请你奶奶相见，你如何又放他去了？你这厮每却讨分晓！”张胜说：“小的曾禀过奶奶来，奶奶说且教他去着，小的才放他去了。”一面走入房中，哭哭啼啼，哀告春梅：“望乞奶奶在爷前方便一言。不然，爷要见责小的每哩。”这春梅睁圆星眼，剔起蛾眉，叫过守备近前说：“我自心中不好，干他们甚事？那厮他不守本分，在外边做道士，且奈他些时，等我慢慢招认他。”这守备才不麻犯张胜、李安了。

    守备见他只管声唤，又使张胜请下医官来看脉，说：“老安人染了六欲七情之病，着了重气在心。”讨将药来又不吃，都放冷了。丫头每都不敢向前说话，请将守备来看着吃药，只呷了一口，就不吃了。守备出去了，大丫鬟月桂拿过药来，“请奶奶吃药。”被春梅拿过来，匹脸只一泼，骂道：“贼浪奴才，你只顾拿这苦水来灌我怎的？我肚子里有甚么？”教他跪在面前。孙二娘走来，问道：“月桂怎的？奶奶教他跪着。”海棠道：“奶奶因他拿药与奶奶吃来，奶奶说：‘我肚子里有甚么？拿这药来灌我。’教他跪着。”孙二娘道：“奶奶，你委的今一日没曾吃甚么。这月桂他不晓得，奶奶休打他，看我面上，饶他这遭罢。”分付海棠：“你往厨下熬些粥儿来，与你奶奶吃口儿。”春梅于是把月桂放起来。

    那海棠走到厨下，用心用意熬了一小锅粳米浓浓的粥儿，定了四碟小菜儿，用瓯儿盛着，热烘烘拿到房中。春梅躺在床上面朝里睡，又不敢叫，直待他番身，方才请他：“有了粥儿在此，请奶奶吃粥。”春梅把眼合着，不言语。海棠又叫道：“粥晾冷了，请奶奶起来吃粥。”孙二娘在旁说道：“大奶奶，你这半日没吃甚么，这回你觉好些，且起来吃些个。”那春梅一骨碌子扒起来，教奶子拿过灯来，取粥在手，只呷了一口，往地下只一推。早是不曾把家伙打碎，被奶子接住了。就大吆喝起来，向孙二娘说：“你平白叫我起来吃粥，你看贼奴才熬的好粥！我又不坐月子，熬这照面汤来与我吃怎么？”分付奶子金匮：“你与我把这奴才脸上打与他四个嘴巴！”当下真个把海棠打了四个嘴巴。孙二娘便道：“奶奶，你不吃粥，却吃些甚么儿？却不饿着你。”春梅道：“你教我吃，我心内拦着，吃不下去。”良久，叫过小丫鬟兰花儿来，分付道：“我心内想些鸡尖汤儿吃。你去厨房内，对那淫妇奴才，教他洗手做碗好鸡尖汤儿与我吃。教他多放些酸笋，做的酸酸辣辣的我吃。”孙二娘便说：“奶奶分付他，教雪娥做去。你心下想吃的就是药。”

    这兰花不敢怠慢，走到厨下对雪娥说：“奶奶教你做鸡尖汤，快些做，等着要吃哩。”原来这鸡尖汤，是雏鸡脯翅的尖儿碎切的做成汤。这雪娥一面洗手剔甲，旋宰了两只小鸡，退刷干净，剔选翅尖，用快刀碎切成丝，加上椒料、葱花、芫荽、酸笋、油酱之类，揭成清汤。盛了两瓯儿，用红漆盘儿，热腾腾，兰花拿到房中。春梅灯下看了，呷了一口，怪叫大骂起来：“你对那淫妇奴才说去，做的甚么汤！精水寡淡，有些甚味？你们只教我吃，平白叫我惹气！”慌的兰花生怕打，连忙走到厨下对雪娥说：“奶奶嫌汤淡，好不骂哩。”这雪娥一声儿不言语，忍气吞声，从新洗锅，又做了一碗。多加了些椒料，香喷喷，教兰花儿拿到房里来。春梅又嫌忒咸了，拿起来照地下只一泼，早是兰花躲得快，险些儿泼了一身。骂道：“你对那奴才说去，他不愤气做与我吃。这遭做的不好，教他讨分晓。”这雪娥听见，千不合，万不合，悄悄说了一句：“姐姐几时这般大了，就抖搂起人来！”不想兰花回到房里，告春梅说了。这春梅不听便罢，听了此言，登时柳眉剔竖，星眼圆睁，咬碎银牙，通红了粉面，大叫：“与我采将那淫妇奴才来！”

    须臾，使了奶娘丫鬟三四个，登时把雪娥拉到房中。春梅气狠狠的一手扯住他头发，把头上冠子跺了，骂道：“淫妇奴才，你怎的说几时这般大？不是你西门庆家抬举的我这般大！我买将你来伏侍我，你不愤气，教你做口子汤，不是精淡，就是苦咸。你倒还对着丫头说我几时恁般大起来，搂搜索落我，要你何用？”一面请将守备来，采雪娥出去，当天井跪着。前边叫将张胜、李安，旋剥褪去衣裳，打三十大棍。两边家人点起明晃晃灯笼，张胜、李安各执大棍伺候。那雪娥只是不肯脱衣裳。守备恐怕气了他，在跟前不敢言语。孙二娘在旁边再三劝道：“随大奶奶分付打他多少，免褪他小衣罢。不争对着下人，脱去他衣服，他爷体面上不好看的。只望奶奶高抬贵手，委的他的不是了。”春梅不肯，定要去他衣服打，说道：“那个拦我，我把孩子先摔杀了，然后我也一条绳子吊死就是了。留着他便是了。”于是也不打了，一头撞倒在地，就直挺挺的昏迷，不省人事。守备唬的连忙扶起，说道：“随你打罢，没的气着你。”当下可怜把这孙雪娥拖番在地，褪去衣服，打了三十大棍，打的皮开肉绽。一面使小牢子半夜叫将薛嫂儿来，即时罄身领出去办卖。

    春梅把薛嫂儿叫在背地，分付：“我只要八两银子，将这淫妇奴才好歹与我卖在娼门。随你转多少，我不管你。你若卖在别处，我打听出来，只休要见我。”那薛嫂儿道：“我靠那里过日子，却不依你说？”当夜领了雪娥来家。那雪娥悲悲切切，整哭到天明。薛嫂便劝道：“你休哭了，也是你的晦气，冤家撞在一处。老爷见你到罢了，只恨你与他有些旧仇旧恨，折挫你。连老爷也做不得主儿，见他有孩子，凡事依随他。正经下边孙二娘也让他几分。常言拐米倒做了仓官，说不的了，你休气哭。”雪娥收泪，谢薛嫂：“只望早晚寻个好头脑我去，只有饭吃罢。”薛嫂道：“他千万分付，只教我把你送在娼门。我养儿养女，也要天理。等我替你寻个单夫独妻，或嫁个小本经纪人家，养活得你来也罢。”那雪娥千恩万福谢了。

    薛嫂过了两日，只见邻居一个开店张妈走来叫：“薛妈，你这壁厢有甚娘子？怎的哭的悲切？”薛嫂便道：“张妈，请进来坐。”说道：“便是这位娘子，他是大人家出来的，因和大娘子合不着，打发出来，在我这里嫁人。情愿个单夫独妻，免得惹气。”张妈妈道：“我那边下着一个山东卖绵花客人，姓潘，排行第五，年三十七岁，几车花果，常在老身家安下。前日说他家有个老母有病，七十多岁，死了浑家半年光景，没人伏侍。再三和我说，替他保头亲事，并无相巧的。我看来这位娘子年纪到相当，嫁与他做个娘子罢。”薛嫂道：“不瞒你老人家说，这位娘子大人家出身，不拘粗细都做的，针指女工，自不必说，又做的好汤水。今才三十五岁。本家只要三十两银子，倒好保与他罢。”张妈妈道：“有箱笼没有？”薛嫂道：“止是他随身衣服、簪环之类，并无箱笼。”张妈妈道：“既是如此，老身回去对那人说，教他自家来看一看。”说毕，吃茶，坐回去了。晚夕对那人说了，次日饭罢以后，果然领那人来相看。一见了雪娥好模样儿，年小，一口就还了二十五两，另外与薛嫂一两媒人钱。薛嫂也没争竞，就兑了银子，写了文书。晚夕过去，次日就上车起身。薛嫂教人改换了文书，只兑了八两银子交到府中，春梅收了，只说卖与娼门去了。

    那人娶雪娥到张妈家，止过得一夜，到第二日，五更时分，谢了张妈妈，作别上了车，径到临清去了。此是六月天气，日子长，到马头上才日西时分。到于洒家店，那里有百十间房子，都下着各处远方来的窠子行院唱的。这雪娥一领入一个门户，半间房子，里面炕上坐着个五六十岁的婆子，还有个十七顶老丫头，打着盘头揸髻，抹着铅粉红唇，穿着一弄儿软绢衣服，在炕边上弹弄琵琶。这雪娥看见，只叫得苦，才知道那汉子潘五是个水客。买他来做粉头。起了他个名叫玉儿。这小妮子名唤金儿，每日拿厮锣儿出去，酒楼上接客供唱，做这道路营生。这潘五进门不问长短，把雪娥先打了一顿，睡了两日，只与他两碗饭吃，教他学乐器弹唱，学不会又打，打得身上青红遍了。引上道儿，方与他好衣穿，妆点打扮，门前站立，倚门献笑，眉目嘲人。正是：遗踪堪入府人眼，不买胭脂画牡丹。有诗为证：

        穷途无奔更无投，南去北来休更休。一夜彩云何处散，梦随明月到青楼。

    这雪娥在洒家店，也是天假其便。一日，张胜被守备差遣往河下买几十石酒曲，宅中造酒。这洒家店坐地虎刘二，看见他姐夫来，连忙打扫酒楼干净，在上等阁儿里安排酒肴杯盘，请张胜坐在上面饮酒。酒博士保儿筛酒，禀问：“二叔，下边叫那几个唱的上来递酒？”刘二分付：“叫王家老姐儿，赵家娇儿，潘家金儿，玉儿四个上来，伏侍你张姑夫。”酒博士保儿应诺下楼。不多时，只听得胡梯畔笑声儿，一般儿四个唱的，打扮得如花似朵，都穿着轻纱软绢衣裳，上的楼来，望上拜了四拜，立在旁边。这张胜猛睁眼观看，内中一个粉头，可霎作怪，“到相老爷宅里打发出来的那雪娥娘子。他如何做这道路在这里？”那雪娥亦眉眼扫见是张胜，都不做声。这张胜便问刘二：“那个粉头是谁家的？”刘二道：“不瞒姐夫，他是潘五屋里玉儿、金儿，这个是王老姐，一个是赵娇儿。”张胜道：“这潘家玉儿，我有些眼熟。”因叫他近前，悄悄问他：“你莫不是雪姑娘么？怎生到于此处？”那雪娥听见他问，便簇地两行泪下，便道：“一言难尽。”如此这般，具说一遍。“被薛嫂撺瞒，把我卖了二十五两银子，卖在这里供筵席唱，接客迎人。”这张胜平昔见他生的好，常是怀心。这雪娥席前殷勤劝酒，两个说得入港。雪娥和金儿不免拿过琵琶来，唱个词儿，与张胜下酒。唱毕，彼此穿杯换盏，倚翠偎红，吃得酒浓时，常言：“世财红粉歌楼酒，谁为三般事不迷？”这张胜就把雪娥来爱了。两个晚夕留在阁儿里，就一处睡了。这雪娥枕边风月，耳畔山盟，和张胜尽力盘桓，如鱼似水，百般难述。次日起来，梳洗了头面，刘二又早安排酒肴上来，与他姐夫扶头。大盘大碗，饕食一顿，收起行装，喂饱头口，装载米曲，伴当跟随。临出门，与了雪娥三两银子，分付刘二：“好生看顾他，休教人欺负。”自此以后，张胜但来河下，就在洒家店与雪娥相会。往后走来走去，每月与潘五几两银子，就包住了他，不许接人。那刘二自恁要图他姐夫欢喜，连房钱也不问他要了。各窠窝刮刷将来，替张胜出包钱，包定雪娥柴米。有诗为证：

        岂料当年纵意为，贪淫倚势把心欺。祸不寻人人自取，色不迷人人自迷。


第九十五回　玳安儿窃玉成婚　吴典恩负心被辱

    诗曰：

        寺废僧居少，桥滩客过稀。家贫奴负主，官懦吏相欺。
        水浅鱼难住，林稀鸟不栖。人情皆若此，徒堪悲复凄。

    话说孙雪娥在洒家店为娼，不题。却说吴月娘，自从大姐死了，告了陈敬济一状，大家人来昭也死了，他妻子一丈青带着小铁棍儿，也嫁人去了。来兴儿看守门户，房中绣春，与了王姑子做徒弟，出家去了。那来兴儿自从他媳妇惠秀死了，一向没有妻室。奶子如意儿，要便引着孝哥儿在他屋里顽耍，吃东西。来兴儿又打酒和奶子吃，两个嘲勾来去，就刮剌上了，非止一日。但来前边，归入后边就脸红。月娘察知其事，骂了一顿。家丑不可外扬，与了他一套衣裳，四根簪子，拣了个好日子，就与来兴儿完房，做了媳妇了。白日上灶看哥儿，后边扶持，到夜间往前边他屋里睡去。

    一日，八月十五日，月娘生日。有吴大妗、二妗子，并三个姑子，都来与月娘做生日，在后边堂屋里吃酒。晚夕，都在孟玉楼住的厢房内听宣卷。到二更时分，中秋儿便在后边灶上看茶，由着月娘叫，都不应。月娘亲自走到上房里，只见玳安儿正按着小玉在炕上干得好。看见月娘推门进来，慌的凑手脚不迭。月娘便一声儿也没言语，只说得一声：“臭肉儿，不在后边看茶去，且在这里做甚么哩。”那小玉道：“我叫中秋儿灶上顿茶哩。”低着头，往后边去了。玳安便走出仪门，往前边来。

    过了两日，大妗子、二妗子，三个女僧都家去了。这月娘把来兴儿房腾出收拾了，与玳安住。却教来兴儿搬到来昭屋里，看守大门去了。替玳安做了两床铺盖，一身装新衣服，盔了一顶新网新帽，做了双新靴袜；又替小玉编了一顶（髟秋）髻，与了他几件金银首饰，四根金头银脚簪，环坠戒指之类，两套段绢衣服，择日就配与玳安儿做了媳妇。白日里还进来在房中答应，只晚夕临关仪门时便出去和玳安歇去。这丫头拣好东好西，甚么不拿出来和玳安吃？这月娘当看见只推不看见。常言道：“溺爱者不明，贪得者无厌”，“羊酒不均，驷马奔镇”，“处家不正，奴婢抱怨”。

    却说平安儿见月娘把小玉配与玳安，衣服穿戴胜似别人。他比玳安倒大两岁，今年二十二岁，倒不与他妻室。一日在假当铺，看见傅伙计当了人家一副金头面，一柄镀金钩子，当了三十两银子。那家只把银子使了一个月，加了利钱就来赎讨。傅伙计同玳安寻取来，放在铺子大橱柜里。不提防这平安儿见财起心，就连匣儿偷了，走去南瓦子里武长脚家－－有两个私窠子，一个叫薛存儿，一个叫伴儿，在那里歇了两夜。忘八见他使钱儿猛大，匣子蹙着金头面，撅着银挺子打酒买东西。报与土番，就把他截在屋里，打了两个耳刮子就拿了。

    也是合当有事，不想吴典恩新升巡简，骑着马，头里打着一对板子，正从街上过来，看见，问：“拴的甚么人？”土番跪下禀说：“如此这般，拐带出来瓦子里宿娼，拿金银头面行使。小的可疑，拿了。”吴典恩分付：“与我带来审问。”一面拿到巡简厅儿内。吴典恩坐下，两边弓皂排列。土番拴平安儿到根前，认的是吴典恩当初是他家伙计：“已定见了我就放的。”开口就说：“小的是西门庆家平安儿。”吴典恩说：“你既是他家人，拿这金东西在这坊子里做甚么？”平安道：“小的大娘借与亲戚家头面戴，使小的敢去，来晚了，城门闭了，小的投在坊子，权借宿一夜，不料被土番拿了。”吴典恩骂道：“你这奴才，胡说！你家这般头面多，金银广，教你这奴才把头面拿出来老婆家歇宿行使？想必是你偷盗出来的。趁早说来，免我动刑！”平安道：“委的亲戚家借去头面，家中大娘使我讨去来，并不敢说谎。”吴典恩大怒，骂道：“此奴才真贼，不打如何肯认？”喝令左右：“与我拿夹棍夹这奴才！”一面套上夹棍，夹的小厮犹如杀猪叫，叫道：“爷休夹小的，等小的实说了罢。”吴典恩道：“你只实说，我就不夹你。”平安儿道：“小的偷的假当铺当的人家一副金头面，一柄镀金银子。”吴典恩问道：“你因甚么偷出来？”平安道：“小的今年二十二岁，大娘许了替小的娶媳妇儿，不替小的娶。家中使的玳安儿小厮才二十岁，倒把房里丫头配与他，完了房。小的因此不愤，才偷出假当铺这头面走了。”吴典恩道：“想必是这玳安儿小厮与吴氏有奸，才先把丫头与他配了。你只实说，没你的事，我便饶了你。”平安儿道：“小的不知道。”吴典恩道：“你不实说，与我拶起来。”左右套上拶子，慌的平安儿没口子说道：“爷休拶小的，等小的说就是了。”吴典恩道：“可又来，你只说了，须没你的事。”一面放了拶子。那平安说：“委的俺大娘与玳安儿有奸。先要了小玉丫头，俺大娘看见了，就没言语，倒与了他许多衣服首饰东西，配与他完房。”这吴典恩一面令吏典上来，抄了他口词，取了供状，把平安监在巡简司，等着出牌，提吴氏、玳安、小玉来，审问这件事。

    那日，却说解当铺橱柜里不见了头面，把傅伙计唬慌了。问玳安，玳安说：“我在生药铺子里吃饭，我不知道。”傅伙计道：“我把头面匣子放在橱里，如何不见了？”一地里寻平安儿寻不着，急的傅伙计插香赌誓。那家子讨头面，傅伙计只推还没寻出来哩。那人走了几遍，见没有头面，只顾在门前嚷闹，说：“我当了一个月，本利不少你的，你如何不与我？头面、钩子值七八十两银子。”傅伙计见平安儿一夜不来家，就知是他偷出去了。四下使人找寻不着，那讨头面主儿又在门首嚷乱。对月娘说，赔他五十两银子，那人还不肯，说：“我头面值六十两，钩子连宝石珠子镶嵌共值十两，该赔七十两银子。”傅伙计又添了他十两，还不肯，定要与傅伙计合口。正闹时，有人来报说：“你家平安儿偷了头面，在南瓦子养老婆，被吴巡简拿在监里，还不教人快认赃去！”这吴月娘听见吴典恩做巡简，“是咱家旧伙计。”一面请吴大舅来商议，连忙写了领状，第二日教傅伙计领赃去。有了原物在，省得两家领。

    傅伙计拿状子到巡简司，实承望吴典恩看旧时分上，领得头面出来，不想反被吴典恩老狗奴才尽力骂了顿。叫皂隶拉倒要打，褪去衣裳，把屁脱脱了半日，饶放起来，说道：“你家小厮在这里供出吴氏与玳安许多奸情来，我这里申过府县，还要行牌提取吴氏来对证。你这老狗骨头，还敢来领赃！”倒吃他千奴才、万老狗，骂将出来，唬的往家中走不迭。来家不敢隐讳，如此这般，对月娘说了。月娘不听便罢了，听了，正是“分开八块顶梁骨，倾下半桶冰雪来”，慌的手脚麻木。又见那讨头面人，在门前大嚷大闹，说道：“你家不见了我头面，又不与我原物，又不赔我银子，只反哄着我两头来回走。今日哄我去领赃，明日等领头面，端的领的在那里？这等不合理。”那傅伙计赔下情，将好言央及安抚他：“略从容两日，就有头面来了。若无原物，加倍赔你。”那人说：“等我回声当家的去。”说毕去了。

    这吴月娘忧上加忧，眉头不展。使小厮请吴大舅来商议，教他寻人情对吴典恩说，掩下这桩事罢。吴大舅说：“只怕他不受人情，要些贿赂打点他。”月娘道：“他当初这官，还是咱家照顾他的，还借咱家一百两银子，文书俺爹也没收他的，今日反恩将仇报起来。”吴大舅说：“姐姐，说不的那话了。从来忘恩背义，才一个儿也怎的？”吴月娘道：“累及哥哥，上紧寻个路儿，宁可送他几十两银子罢。领出头面来还了人家，省得合口费舌。”打发吴大舅吃了饭去了。

    月娘送哥哥到大门首，也是合当事情凑巧，只见薛嫂儿提着花箱儿，领着一个小丫头过来。月娘叫住，便问：“老薛，你往那里去？怎的一向不来走走？”薛嫂道：“你老人家到且说的好，这两日好不忙哩。偏有许多头绪儿，咱家小奶奶那里，使牢子大官儿，叫了好几遍，还不得空儿去哩。”月娘道：“你看妈妈了撒风，他又做起俺小奶奶来了。”薛嫂道：、如今不做小奶奶，倒做了大奶奶了。”月娘道：“他怎的倒大奶奶？”薛嫂道：“你老人家还不知道，他好小造化儿！自从生了哥儿，大奶奶死了，守备老爷就把他扶了正房，做了封赠娘子。正经二奶奶孙氏不如他。手下买了两个奶子，四个丫头扶侍。又是两个房里得宠学唱的姐儿，都是老爷收用过的。要打时就打，老爷敢做主儿？自恁还恐怕气了他。那日不知因甚么，把雪娥娘子打了一顿，把头发都撏了，半夜叫我去领出来，卖了八两银子。今日我还睡哩，又使牢子叫了我两遍，教我快往宅里去，问我要两副大翠重云子钿儿，又要一副九凤钿儿。先与了我五两银子。银子不知使的那里去了，还没送与他生活去哩。这一见了我，还不知怎生骂我哩。”月娘道：“你到后边，等我瞧瞧怎样翠钿儿。”一面让薛嫂到后边坐下。薛嫂打开花箱，取出与吴月娘看。只见做的好样儿，金翠掩映，背面贴金。那个钿儿，每个凤口内衔着一挂宝珠牌儿，十分奇巧。薛嫂道：“只这副钿儿，做着本钱三两五钱银子；那副重云子的，只一两五钱银子，还没寻他的钱。”

    正说着，只见玳安走来，对月娘说：“讨头面的又在前边嚷哩，说等不的领赃，领到几时？若明日没头面，要和傅二叔打了，到个去处理会哩。傅二叔心里不好，往家去了。那人嚷了回去了。”薛嫂问：“是甚么勾当？”月娘便长吁了一口气，如此这般，告诉薛嫂说：“平安儿奴才，偷去印子铺人家当的一副金头面，一副镀金钩子，走在城外坊子里养老婆，被吴巡简拿住，监在监里。人家来讨头面没有，在门前嚷闹。吴巡简又勒掯刁难，不容俺家领赃，又要打将伙计来要钱，白寻不出个头脑来。死了汉子，败落一齐来，就这等被人欺负，好苦也！”说着那眼中泪纷纷落将下来。

    薛嫂道：“好奶奶，放着路儿不会寻。咱家小奶奶，你这里写个贴儿，等我对他说声，教老爷差人分付巡简司，莫说一副头面，就十副头面也讨去了。”月娘道：“周守备，他是武职官，怎管的着那巡简司？”薛嫂道：“奶奶，你还不知道，如今周爷，朝廷新与他的敕书，好不管的事情宽广。地方河道，军马钱粮，都在他手里打卯递手本。又河东水西，捉拿强盗贼情，正在他手里。”月娘听了，便道：“既然管着，老薛就累你，多上覆庞大姐说声。一客不烦二主，教他在周爷面前美言一句儿，问巡简司讨出头面来。我破五两银子谢你。”薛嫂道：“好奶奶，钱恁中使。我见你老人家刚才凄惶，我到下意不去。你教人写了帖儿，等我到府里和小奶奶说。成了，随你老人家；不成，我还来回你老人家话。”这吴月娘一面叫小玉摆茶与薛嫂吃。薛嫂儿道：“不吃罢，你只教大官儿写了贴儿来，你不知我一身的事哩。”月娘道：“你也出来这半日了，吃了点心儿去。”小玉即便放卓儿，摆上茶食来。月娘陪他吃茶。薛嫂儿递与丫头两个点心吃。月娘问丫头几岁了，薛嫂道：“今年十二岁了。”不一时，玳安前边写了说贴儿。薛嫂儿吃了茶，放在袖内，作辞月娘，提着花箱出门，径到守备府中。

    春梅还在暖床上睡着没起来哩。只见大丫鬟月桂进来说：“老薛来了。”春梅便叫小丫头翠花，把里面窗寮开了。日色照的纱窗十分明亮。薛嫂进来说道：“奶奶，这咱还未起来？”放下花箱，便磕下头去。春梅道：“不当家化化的，磕甚么头？”说道：“我心里不自在，今日起来的迟些。”问道：“你做的翠云子和九凤钿儿拿了来不曾？”薛嫂道：“奶奶，这两副钿儿，好不费手！昨日晚夕我才打翠花铺里讨将来，今日要送来，不想奶奶又使了牢子去。”一面取出来，与春梅过目。春梅还嫌翠云子做的不十分现撇，还放在纸匣儿内，交与月桂收了。看茶与薛嫂儿吃。薛嫂便叫小丫鬟进来，“与奶奶磕头。”春梅问：“是那里的？”薛嫂儿道：“二奶奶和我说了好几遍，说荷花只做的饭，教我替他寻个小孩儿，学做些针指。我替他领了这个孩子来了。到是乡里人家女孩儿，今年才十二岁，正是养材儿。”春梅道：“你亦发替他寻个城里孩子，还伶便些。这乡里孩子，晓的甚么？”因问：“这丫头要多少银子？”薛嫂儿道：“要不多，只四两银子，他老子要投军使。”春梅叫海棠：“你领到二娘房里去，明日兑银子与他罢。”又叫月桂：“大壶内有金华酒，筛来与薛嫂儿烫寒。再有甚点心，拿一盒子与他吃。省得他又说，大清早辰拿寡酒灌他。”

    薛嫂道：“桂姐，且不要筛上来，等我和奶奶说了话着，刚才也吃了些甚么来了。”春梅道：“你对我说，在谁家？吃甚来？”薛嫂道：“刚才大娘那头，留我吃了些甚么来了。如此这般，望着我好不哭哩。说平安儿小厮，偷了印子铺内人家当的金头面，还有一把镀金钩子，在外面养老婆，吃番子拿在巡简司拶打。这里人家又要头面嚷乱。那吴巡简旧日是咱那里伙计，有爹在日，照顾他的官。今日一旦反面无恩，夹打小厮，攀扯人，又不容这里领赃。要钱，才把傅伙计打骂将来。唬的伙计不好了，躲的往家去了。央我来，多多上覆你老人家。可怜见，举眼儿无亲的。教你替他对老爷说声，领出头面来，交付与人家去了，大娘亲来拜谢你老人家。”春梅问道：“有个贴儿没有？不打紧，你爷出巡去了，怕不的今晚来家，等我对你爷说。”薛嫂儿道：“他有说贴儿在此。”向袖中取出。春梅看了，顺手就放在窗户台上。

    不一时，托盘内拿上四样嗄饭菜蔬，月桂拿大银钟，满满斟了一钟，流沿儿递与薛嫂。薛嫂道：“我的奶奶，我怎捱的这大行货子？”春梅笑道：“比你家老头子那大货差些儿。那个你倒捱了，这个你倒捱不的，好歹与我捱了。要不吃，月桂，你与我捏着鼻子灌他。”薛嫂道：“你且拿了点心，与我打个底儿着。”春梅道：“老妈子，单管说谎。你才说吃了来，这回又说没打底儿。”薛嫂道：“吃了他两个茶食，这咱还有哩？”月桂道：“薛妈妈，你且吃了这大钟酒，我拿点心与你吃。俺奶奶怪我没用，要打我哩。”这薛嫂没奈何，只得灌了一钟，觉心头小鹿儿劈劈跳起来。那春梅努个嘴儿，又叫海棠斟满一钟教他吃。薛嫂推过一边说：“我的那娘，我却一点儿也吃不的了。”海棠道：“你老人家捱一月桂姐一下子，不捱我一下子，奶奶要打我。”那薛嫂儿慌的直撅儿跪在地下。春梅道：“也罢，你拿过那饼与他吃了，教他好吃酒。”月桂道：“薛妈妈，谁似我恁疼你，留下恁好玫瑰馅饼儿与你吃。”就拿过一大盘子顶皮酥玫瑰饼儿来。那薛嫂儿只吃了一个，别的春梅都教他袖在袖子里：“到家稍与你家老王八吃。”薛嫂儿吃了酒，盖着脸儿，把一盘子火薰肉，腌腊鹅，都用草纸包裹，塞在袖内。海棠使气白赖，又灌了半钟酒。见他呕吐上来，才收过家伙，不要他吃了。春梅分付：“明日来讨话说，兑丫头银子与你。”临出门，春梅又分付：“妈妈，你休推聋装哑，那翠云子做的不好，明日另带两副好的我瞧。”薛嫂道：“我知道。奶奶叫个大姐送我送，看狗咬了我腿。”春梅笑道：“俺家狗都有眼，只咬到骨秃根前就住了。”一面使兰花送出角门来。

    话休饶舌。周守备至日落时分，出巡来家，进入后厅，左右丫鬟接了冠服。进房见了春梅、小衙内，心中欢喜。坐下，月桂、海棠拿茶吃了，将出巡之事告诉一遍。不一时，放桌儿摆饭。饭罢，掌上烛，安排杯酌饮酒。因问：“前边没甚事？”春梅一面取过薛嫂拿的贴儿来，与守备看，说吴月娘那边，如此这般，“小厮平安儿偷了头面，被吴巡简拿住监禁，不容领赃。只拷打小厮，攀扯诬赖吴氏奸情，索要银两，呈详府县”等事。守备看了说：“此事正是我衙门里事，如何呈详府县？吴巡简那厮这等可恶！我明日出牌，连他都提来发落。”又说：“我闻得吴巡简是他门下伙计，只因往东京与蔡太题进礼，带挈他做了这个官，如何倒要诬害他家！”春梅道：“正是这等说。你替他明日处处罢。”一宿晚景题过。

    次日，旋教吴月娘家补了一纸状，当厅出了大花栏批文，用一个封套装了。上批：“山东守御府为失盗事，仰巡简司官连人赃解缴。右差虞侯张胜、李安。准此。”当下二人领出公文来，先到吴月娘家。月娘管待了酒饭，每人与了一两银子鞋脚钱。傅伙计家中睡倒了，吴二舅跟随到巡简司。吴巡简见平安监了两日，不见西门庆家中人来打点，正教吏典做文书，申呈府县。只见守御府中两个公人到了，拿出批文来与他。见封套上朱红笔标着：“仰巡简司官连人解缴”，拆开，见里面吴氏状子，唬慌了。反赔下情，与李安、张胜每人二两银子。随即做文书解人上去。到于守备府前，伺候半日。待的守备升厅，两边军牢排下，然后带进入去。这吴巡简把文书呈递上去，守备看了一遍，说：“此是我衙门里事，如何不申解前来？只顾延捱监滞，显有情弊。”那吴巡简禀道：“小官才待做文书申呈老爷案下，不料老爷钧批到了。”守备喝道：“你这狗官可恶！多大官职？这等欺玩法度，抗违上司！我钦奉朝廷敕命，保障地方，巡捕盗贼，提督军务，兼管河道，职掌开载已明。你如何拿了这件，不行申解，妄用刑杖拷打犯人，诬攀无辜？显有情弊！”那吴巡简听了，摘去冠帽，在阶前只顾磕头。守备道：“本当参治你这狗官，且饶你这遭，下次再若有犯，定行参究。”一面把平安提到厅上，说道：“你这奴才，偷盗了财物，还肆言谤主。人家都是你恁般，也不敢使奴才了。”喝左右：“与我打三十大棍，放了。将赃物封贮，教本家人来领去。”一面唤进吴二舅来，递了领状。守备这里还差张胜拿贴儿同送到西门庆家，见了分上。吴月娘打发张胜酒饭，又与了一两银子。走来府里，回了守备、春梅话。

    那吴巡简干拿了平安儿一场，倒折了好几两银子。月娘还了那人家头面、钩子儿。是他原物，一声儿没言语去了。傅伙计到家，伤寒病睡倒了，只七日光景，调治不好，呜呼哀哉死了。月娘见这等合气，把印子铺只是收本钱赎讨，再不解当出银子去了。止是教吴二舅同玳安，在门首生药铺子日逐转得来，家中盘缠。此事表过不题。

    一日，吴月娘叫将薛嫂儿来，与了三两银子。薛嫂道：“不要罢，传的府里奶奶怪我。”月娘道：“天不使空人，多有累你，我见他不题出来就是了。”于是买下四盘下饭，宰了一口鲜猪，一坛南酒，一匹纻丝尺头，薛嫂押着来守备府中，致谢春梅。玳安穿着青绢褶儿，拿着礼贴儿，薛嫂领着径到后堂。春梅出来，戴着金梁冠儿，上穿绣袄，下着锦裙，左右丫鬟养娘侍奉。玳安扒到地下磕头。春梅分付：“放桌儿，摆茶食与玳安吃。”说道：“没甚事，你奶奶免了罢。如何又费心送这许多礼来，你周爷已定不肯受。”玳安道：“家奶奶说，前日平安儿这场事，多有累周爷、周奶奶费心，没甚么，些少微礼儿，与爷、奶奶赏人罢了。”春梅道：“如何好受的？”薛嫂道：“你老人家若不受，惹那头又怪我。”春梅一面又请进守备来计较了，止受了猪酒下饭，把尺头带回将来了。与了玳安一方手帕，三钱银子，抬盒人二钱。春梅因问：“你几时笼起头去，包了网巾？几时和小玉完房来？”玳安道：“是八月内来。”春梅道：“到家多顶上你奶奶，多谢了重礼。待要请你奶奶来坐坐，你周爷早晚又出巡去。我到过年正月里，哥儿生日，我往家里来走走。”玳安道：“你老人家若去，小的到家对俺奶奶说，到那日来接奶奶。”说毕，打发玳安出门。薛嫂便向玳安说：“大官儿，你先去罢，奶奶还要与我说话哩。”那玳安儿押盒担回家，见了月娘说：“如此这般，春梅姐让到后边，管待茶食吃。问了回哥儿好，家中长短。与了我一方手帕，三钱银子，抬盒人二钱银子。多顶上奶奶，多谢重礼，都不受来，被薛嫂儿和我再三说了，才受了下饭猪酒，抬回尺头。要不是请奶奶过去坐坐，一两日周爷出巡去。他只到过年正月孝哥生日，要来家里走走。”又告说：“他住着五间正房，穿着锦裙绣袄，戴着金梁冠儿，出落的越发胖大了。手下好少丫头、奶子侍奉！月娘问：“他其实说明年往咱家来？”玳安儿道：“委实对我说来。”月娘道：“到那日，咱这边使人接他去。”因问：“薛嫂怎的还不来？”玳安道：“我出门，他还坐着说话，教我先来了。”自此两家交往不绝。正是：世情看冷暖，人面逐高低。有诗为证：

        得失荣枯命里该，皆因年月日时栽。胸中有志应须至，蠹里无财莫论才。


第九十六回　春梅姐游旧家池馆　杨光彦作当面豺狼

    词曰：

        人生千古伤心事，还唱《后庭花》。旧时王谢，堂前燕子，飞向谁家？
        恍然一梦，仙肌胜雪，宫鬓堆雅。江州司马，青衫泪湿，想在天涯。
        右调《青衫湿》

    话说光阴迅速，日月如梭，又早到正月二十一日。春梅和周守备说了，备一张祭桌，四样羹果，一坛南酒，差家人周义送与吴月娘。一者是西门庆三周年，二者是孝哥儿生日。月娘收了礼物，打发来人帕一方，银三钱。这边连忙就使玳安儿穿青衣，具请书儿请去。上写着：

        重承厚礼，感感。即刻舍具菲酌，奉酬腆仪。仰希高轩俯临，不外，幸甚。西门吴氏端肃拜请大德周老夫人妆次。

    春梅看了，到日中才来。戴着满头珠翠金凤头面钗梳，胡珠环子。身穿大红通袖、四兽朝麒麟袍儿，翠蓝十样锦百花裙，玉玎当禁步，束着金带。坐着四人大轿，青段销金轿衣。军牢执藤棍喝道，家人伴当跟随，抬着衣匣。后边两顶家人媳妇小轿儿，紧紧跟随。吴月娘这边请人吴大妗子相陪，又叫了四个唱的弹唱。听见春梅来到，月娘亦盛妆缟素打扮，头上五梁冠儿，戴着稀稀几件金翠首饰，上穿白绫袄，下边翠蓝段子裙，与大妗子迎接至前厅。春梅大轿子抬至仪门首，才落下轿来。两边家人围着，到于厅上叙礼，向月娘插烛也似拜下去。月娘连忙答礼相见，说道：“向日有累姐姐费心，粗尺头又不肯受。今又重承厚礼祭桌，感激不尽。”春梅道：“惶恐。家官府没甚么，这些薄礼，表意而已。一向要请奶奶过去，家官府不时出巡，所以不曾请得。”月娘道：“姐姐，你是几时好日子？我只到那日买礼看姐姐去罢。”春梅道：“奴贱日是四月廿五日。”月娘道：“奴到那日已定去。”

    两个叙礼毕，春梅务要把月娘让起，受了两礼。然后吴大妗子相见，亦还下礼去。春梅道：“你看大妗子，又没正经。”一手扶起受礼。大妗子再三不肯，止受了半礼。一面让上坐，月娘和大妗子主位相陪。然后家人、媳妇、丫鬟、养娘，都来参见。春梅见了奶子如意儿抱着孝哥儿，吴月娘道：“小大哥还不来与姐姐磕个头儿，谢谢姐姐。今日来与你做生日。”那孝哥儿真个下如意儿身来，与春梅唱喏。月娘道：“好小厮，不与姐姐磕头，只唱喏。”那春梅连忙向袖中摸出一方锦手帕，一副金八吉祥儿，教替他塞帽儿上。月娘道：“又教姐姐费心。”又拜谢了。落后小玉、奶子来见磕头。春梅与了小玉一对头簪子，与了奶子两枝银簪儿。月娘道：“姐姐，你还不知，奶子与了来兴儿做媳妇儿了。来兴儿那媳妇害病没了。”春梅道：“他一心要在咱家，倒也好。”一面丫鬟拿茶上来，吃了茶，月娘道：“请娘娘后边明间内坐罢，这客位内冷。”

    春梅来后边西门庆灵前，又早点起灯烛，摆下桌面祭礼。春梅烧了纸，落了几点眼泪。然后周围设放围屏，火炉内生起炭火，安放八大仙桌席，摆茶上来。无非是细巧蒸酥，希奇果品，绝品芽茶。月娘和大妗子陪着吃了茶，让春梅进上房里换衣裳。脱了上面袍儿，家人媳妇开衣匣，取出衣服，更换了一套绿遍地锦妆花袄儿，紫丁香色遍地金裙。在月娘房中坐着，说了一回，月娘因问道：“哥儿好么？今日怎不带他来这里走走？”春梅道：“不是也带他来与奶奶磕头，他爷说天气寒冷，怕风冒着他。他又不肯在房里，只要那当直的抱出来厅上外边走。这两日，不知怎的，只是哭。”月娘道：“他周爷也好大年纪，得你替他养下这点孩子也彀了，也是你裙带上的福。说他孙二娘还有位姐儿，几岁儿了？”春梅道：“他二娘养的叫玉姐，今年交生四岁。俺这个叫金哥。”月娘道：“说他周爷身边还有两位房里姐儿？”春梅道：“是两个学弹唱的丫头子，都有十六七岁，成日淘气在那里。”月娘道：“他爷也常往他身边去不去？”春梅道：“奶奶，他那里得工夫在家？多在外，少在里。如今四外好不盗贼生发，朝廷敕书上，又教他兼管许多事情：镇守地方，巡理河道，提拿盗贼，操练人马。常不时往外出巡几遭，好不辛苦哩。”说毕，小玉又拿茶来吃了。春梅向月娘说：“奶奶，你引我往俺娘那边花园山子下走走。”月娘道：“我的姐姐，还是那咱的山子花园哩！自从你爹下世，没人收拾他，如今丢搭的破零零的。石头也倒了，树木也死了，俺等闲也不去了。”春梅道：“不妨，奴就往俺娘那边看看去。”这月娘强不过，只得叫小玉拿花园门山子门钥匙，开了门，月娘、大妗子陪春梅，到里边游看了半日。但见：

        垣墙欹损，台榭歪斜。两边画壁长青笞，满地花砖生碧草。山前怪石遭塌毁，不显嵯峨；亭内凉床被渗漏，已无框档。石洞口蛛丝结网，鱼池内虾蟆成群。狐狸常睡卧云亭，黄鼠往来藏春阁。料想经年无人到，也知尽日有云来。

    春梅看了一回，先走到李瓶儿那边。见楼上丢着些折桌、坏凳、破椅子，下边房都空锁着，地下草长的荒荒的。方来到他娘这边，楼上还堆着些生药香料，下边他娘房里，止有两座厨柜，床也没了。因问小玉：“俺娘那张床往那去了？怎的不见？”小玉道：“俺三娘嫁人，赔了俺三娘去了。”月娘走到跟前说：“因你爹在日，将他带来那张八步床赔了大姐在陈家，落后他起身，却把你娘这张床赔了他，嫁人去了。”春梅道：“我听见大姐死了，说你老人家把床还抬的来家了。”月娘道：“那床没钱使，只卖了八两银子，打发县中皂隶，都使了。”春梅听言，点了点头儿。那星眼中由不的酸酸的，口中不言，心内暗道：“想着俺娘那咱，争强不伏弱的问爹要买了这张床。我实承望要回了这张床去，也做他老人家一念儿，不想又与了人去了。”由不的心下惨切。又问月娘：“俺六娘那张螺甸床怎的不见？”月娘道：“一言难尽。自从你爹下世，日逐只有出去的，没有进来的。常言家无营活计，不怕斗量金。也是家中没盘缠，抬出去交人卖了。”春梅问：“卖了多少银子？”月娘道：“止卖了三十五两银子。”春梅道：“可惜了，那张床，当初我听见爹说，值六十两多银子，只卖这些儿。早知你老人家打发，我到与你老人家三四十两银子要了也罢。”月娘道：“好姐姐，人那有早知道的？”一面叹息了半日。

    只见家人周仁走来接，说：“爷请奶奶早些家来，哥儿寻奶奶哭哩。”这春梅就抽身往后边来。月娘叫小玉锁了花园门，同来到后边明间内。又早屏开孔雀，帘控鲛绡，摆下酒筵。两个妓女，银筝琵琶，在旁弹唱。吴月娘递酒安席，安春梅上座，春梅不肯，务必拉大妗子，同他一处坐的。月娘主位，筵前递了酒，汤饭点心，割切上席。春梅叫家人周仁，赏了厨子三钱银子。说不尽盘堆羿品，酒泛金波。当下传杯换盏，吃至晚色将落时分，只见宅内又差伴当，拿灯笼来接。月娘那里肯放，教两个妓女在跟前跪着弹唱劝酒。分付：“你把好曲儿孝顺你周奶奶一个儿。”一面叫小玉斟上大钟，放在跟前，说：“姐姐，你分付个心爱的曲儿，叫他两个唱与你下酒。”春梅道：“奶奶，奴吃不得了，怕孩儿家中寻我。”月娘道：“哥儿寻，左右有奶子看着，天色也还早哩，我晓得你好小量儿！”春梅因问那两个妓女：“你叫甚名字？是谁家的？”两个跪下说：“小的一个是韩金钏儿妹子韩玉钏儿，一个是郑爱香儿侄女郑娇儿。”春梅道：“你每会唱《懒画眉》不会？”玉钏儿道：“奶奶分付，小的两个都会。”月娘道：“你两个既会唱，斟上酒你周奶奶吃，你每慢唱。”小玉在旁连忙斟上酒，两个妓女，一个弹筝，一个琵琶，唱道：

        冤家为你几时休？捱到春来又到秋。谁人知道我心头。天，害的我伶仃瘦，听和音书两泪流。从前已往诉缘由，谁想你无情把我丢！

    那春梅吃过，月娘双令郑娇儿递上一杯酒与春梅。春梅道：“你老人家也陪我一杯。”两家于是都齐斟上，两个妓女又唱道：

        冤家为你减风流，鹊噪檐前不肯休，死声活气没来由。天，倒惹的情拖逗，助的凄凉两泪流。从他去后意无休，谁想你辜恩把我丢。

    春梅说：“奶奶，你也教大妗子吃杯儿。”月娘道：“大妗子吃不的，教他拿小钟儿陪你罢。”一面令小玉斟上大妗子一小钟儿酒。两个妓女又唱道：

        冤家为你惹场忧，坐想行思日夜愁，香肌憔瘦减温柔。天，要见你不能勾，闷的我伤心两泪流。从前与你共绸缪，谁想你今番把我丢。

    春梅见小玉在跟前，也斟了一大钟教小玉吃。月娘道：“姐姐，他吃不的。”春梅道：“奶奶，他也吃两三钟儿，我那咱在家里没和他吃？”于是斟上，教小玉也吃了一杯。妓女唱道：

        冤家为你惹闲愁，病枕着床无了休，满腹忧闷锁眉头。天，忘了还依旧，助的我腮边两泪流。从前与你两无休，谁想你经年把我丢。

    看官听说，当时春梅为甚教妓女唱此词？一向心中牵挂陈敬济，在外不得相会。情种心苗，故有所感，发于吟咏。又见他两个唱的口儿甜，乖觉，奶奶长、奶奶短奉承，心中欢喜。叫家人周仁近前来，拿出两包儿赏赐来，每人二钱银子。两个妓女放下乐器，磕头谢了。不一时，春梅起身，月娘款留不住。伴当打灯笼，拜辞出门，坐上大轿。家人媳妇，都坐上小轿。前后打着四个灯笼，军牢喝道而去。正是：时来顽铁有光辉，远去黄金无艳色。有诗为证：

        点绛唇红弄玉娇，凤凰飞下品鸾箫。堂高闲把湘帘卷，燕子还来续旧巢。

    且说春梅自从来吴月娘家赴席之后，因思想陈敬济，不知流落在何处。归到府中，终日只是卧床不起，心下没好气。守备察知其意，说道：“只怕思念你兄弟，不得其所。”一面叫张胜、李安来，分付道：“我一向委你寻你奶奶兄弟，如何不用心找寻？”二人告道：“小的一向找寻来，一地里寻不着下落，已回了奶奶话了。”守备道：“限你二人五日，若找寻不着，讨分晓。”这张胜、李安领了钧语下来，都带了愁颜。沿街绕巷，各处留心，找问不题。

    话分两头。单表陈敬济自从守备府中打了出来，欲投宴公庙。又听见人说师父任道士死了，就害怕不敢进庙来，又没脸儿见杏庵主老，白日里到处打油飞，夜晚间还钻入冷铺中存身。一日，也是合当有事，敬济正在街上站立，只见铁指甲杨大郎，头戴新罗帽儿，身穿白绫袄子，骑着一匹驴儿，拣银鞍辔，一个小厮跟随，正从街心走过来。敬济认得是杨光彦，便向前一把手，把嚼环拉住，说道：“杨大哥，一向不见。自从清江浦把我半船货物偷拐走了，我好意往你家问，反吃你兄弟杨二风拿瓦楔钻破头，赶着打上我家门来。今日弄的我一贫如洗，你是会摇摆受用。”那杨大郎见陈敬济已自讨吃，便佯佯而笑，说：“今日晦气，出门撞见瘟死鬼，量你这饿不死贼花子，那里讨半船货？我拐了你的，你不撒手？须吃我一顿马鞭子。”敬济便道：“我如今穷了，你有银子，与我些盘缠。不然，咱到个去处讲讲。”杨大郎见他不放，跳下驴来，向他身上抽了几鞭子。喝令小厮：“与我撏了这少死的花子去！”那小厮使力把敬济推了一交，杨大郎又向前踢了几脚，踢打的敬济怪叫。须臾，围了许多人。旁边闪过一个人来，青高装帽子，勒着手帕，倒披紫袄，白布裤子，精着两条腿，趿着蒲鞋，生的阿兜眼，扫帚眉，料绰口，三须胡子，面上紫肉横生，手腕横筋竞起。吃的楞楞睁睁，提着拳头，向杨大郎说道：“你此位哥好不近理，他年少这般贫寒，你只顾打他怎的？自古嗔拳不打笑面，他又不曾伤犯着你。你有钱，看平日相交，与他些；没钱罢了，如何只顾打他？自古路见不平，也有向灯向火。”杨大郎说：“你不知，他赖我拐了他半船货，量他恁穷样，那有半船货物？”那人道：“想必他当时也是有根基人家娃娃，天生就这般穷来？阁下就是这般有钱？老兄依我，你有银子与他些盘缠罢。”那杨大郎见那人说了，袖内汗巾儿上拴着四五钱一块银子，解下来递与敬济，与那人举一举手儿，上驴子扬长去了。

    敬济地下扒起来，抬头看那人时，不是别人，却是旧时同在冷铺内，和他一铺睡的土作头儿飞天鬼侯林儿。近来领着五十名人，在城南水月寺晓月长老那里做工，起盖伽蓝殿。因一只手拉着敬济说道：“兄弟，刚才若不是我拿几句言语讥犯他，他肯拿出这五钱银子与你？那贼却知见范，他若不知范时，好不好吃我一顿好拳头。你跟着我，咱往酒店内吃酒去来。”到一个食荤小酒店，案头上坐下，叫量酒：“拿四卖嗄饭，两大壶酒来。”不一时，量酒摆下小菜嗄饭，四盘四碟，两大坐壶时兴橄榄酒。不用小杯，拿大磁瓯子，因问敬济：“兄弟，你吃面吃饭？”量酒道：“面是温淘，饭是白米饭。”敬济道：“我吃面。”须臾，掉上两三碗温面上来。侯林儿只吃一碗，敬济吃了两碗。然后吃酒。侯林儿向敬济说：“兄弟，你今日跟我往坊子里睡一夜，明日我领你城南水月寺晓月长老那里，修盖伽蓝殿，并两廊僧房。你哥率领着五十名做工。你到那里，不要你做重活，只抬几筐土儿就是了，也算你一工，讨四分银子。我外边赁着一间厦子，晚夕咱两个就在那里歇，做些饭打发咱的人吃。把门你一把锁锁了，家当都交与你，好不好？强如你在那冷铺中，替花子摇铃打梆，这个还官样些。”敬济道：“若是哥哥这般下顾兄弟，可知好哩。不知这工程做的长远不长远？”侯林儿道：“才做了一个月。这工程做到十月里，不知完不完。”两个说话之间，你一钟，我一盏，把两大壶酒都吃了。量酒算帐，该一钱三分半银子。敬济就要拿出银子来秤，侯林儿推过一边，说：“傻兄弟，莫不教你出钱？哥有银子在此。”一面扯出包儿来，秤了一钱五分银子与掌柜的。还找了一分半钱袖了，搭伏着敬济肩背，同到坊子里，两个在一处歇卧。二人都醉了。这侯林儿晚夕干敬济后庭花，足干了一夜。亲哥、亲达达、亲汉子、亲爷，口里无般不叫将出来。

    到天明，同往城南水月寺。果然寺外侯林儿赁下半间厦子，里面烧着炕柴，早也买下许多碗盏家活。早辰上工，叫了名字。众人看见敬济，不上二十四五岁，白脸子，生的眉目清俊，就知是侯林儿兄弟，都乱调戏他。先问道：“那小伙子儿，你叫甚名字？”陈敬济道：“我叫陈敬济。”那人道：“陈敬济，可不由着你就挤了。”又一人说：“你恁年小小的，怎干的这营生？捱的这大扛头子？”侯林儿喝开众人，骂：“怪花子，你只顾奚落他怎的？”一面散了锹镢筐扛，派众人抬土的抬土，和泥的和泥，打杂的打杂。

    原来晓月长老，教一个叶头陀做火头，造饭与各作匠人吃。这叶头陀年约五十岁，一个眼瞎，穿着皂直裰，精着脚，腰间束着烂绒绦，也不会看经，只会念佛，善会麻衣神相。众人都叫他做叶道。一日做了工下来，众人都吃毕饭，也有闲坐的，卧的，也有蹲着的。只见敬济走向前，问叶头陀讨茶吃。这叶头陀只顾上上下下看他。内有一人说：“叶道，这个小伙子儿是新来的，你相他一相。”又一人说：“你相他相，倒相个兄弟。”一个说：“倒相个二尾子。”叶头陀教他近前，端详了一回，说道：“色怕嫩兮又怕娇，声娇气嫩不相饶。老年色嫩招辛苦，少年色嫩不坚牢。只吃了你面皮嫩的亏，一生多得阴人宠爱。八岁十八二十八，做作百般人可爱，纵然弄假又成真。休怪我说，一生心伶机巧，常得阴人发迹。你今多大年纪？”敬济道：“我二十四岁。”叶道道：“亏你前年怎么过来，吃了你印堂太窄，子丧妻亡，悬壁昏暗，人亡家破；唇不盖齿，一生惹是招非；鼻若灶门，家私倾散。那一年遭官司口舌，倾家散业，见过不曾？”敬济道：“都见过了。”叶头陀道：“只一件，你这山根不宜断绝。麻衣祖师说得两句好：‘山根断兮早虚花，祖业飘零定破家。’早年父祖丢下家业，不拘多少，到你手里，都了当了。你上停短兮下停长，主多成多败，钱财使尽又还来。总然你久后营得家计，犹如烈日照冰霜。你如今往后，还有一步发迹，该有三妻之命。克过一个妻宫不曾？”敬济道：“已克过了。”叶头陀道：“后来还有三妻之会，但恐美中不美。三十上，小人有些不足，花柳中少要行走。”一个人说：“叶道，你相差了，他还与人家做老婆，那有三个妻来？”众人正笑做一团，只听得晓月长老打梆了，各人都拿锹镢筐扛，上工做活去了。如此者，敬济在水月寺，也做了约一月光景。

    一日，三月中旬天气，敬济正与众人抬出土来，在山门墙下，倚着墙根，向日阳蹲踞着捉身上虱虮。只见一个人，头带万字头巾，身穿青窄衫，紫裹肚，腰系缠带，脚穿扁靴，骑着一匹黄马，手中提着一篮鲜花儿。见了敬济，猛然跳下马来，向前深深的唱了诺，便叫：“陈舅，小人那里没寻，你老人家原来在这里。”倒唬了敬济一跳。连忙还礼不迭，问：“哥哥，你是那里来的？”那人道：“小人是守备周爷府中亲随张胜，自从舅舅府中官事出来，奶奶不好直到如今，老爷使小人那里不找寻舅舅，不知在这里。今早不是俺奶奶使小人到外庄上，折取这几杂芍药花儿，打这里过，怎得看见你老人家在这里？一来也是你老人家际遇，二者小人有缘。不消犹豫，就骑上马，我跟你老人家往府中去。”那众做工的人看着，面面相觑，不敢做声。这陈敬济把钥匙递与侯林儿，骑上马，张胜紧紧跟随，径往守备府中来。正是：良人得意正年少，今夜月明何处楼？有诗为证：

        白玉隐于顽石里，黄金埋在污泥中。今朝贵人提拔起，如立天梯上九重。


第九十七回　假弟妹暗续鸾胶　真夫妇明谐花烛

    词曰：

        追悔当初辜深愿，经年价，两成幽怨。任越水吴山，似屏如障堪游玩，奈独自慵抬眼。
        赏烟花，听弦管，徒欢娱，转加肠断。总时转丹青，强拈书信频频看，又曾似亲眼见。

    话说陈敬济，到于守备府中，下了马，张胜先进去禀报春梅。春梅分付，教他在外边班直房内，用香汤沐浴了身体，后边使养娘包出一套新衣服靴帽来，与他更换了。然后禀了春梅。那时守备还未退厅，春梅请敬济到后堂，盛妆打扮，出来相见。这敬济进门就望春梅拜了四双八拜，让姐姐受礼。那春梅受了半礼，对面坐下。叙了寒温离别之情，彼此皆眼中垂泪。春梅恐怕守备退厅进来，见无人在根前，使眼色与敬济，悄悄说：“等住回他若问你，只说是姑表兄弟。我大你一岁，二十五岁了，四月廿五日午时生的。”敬济道：“我知道了。”不一时，丫鬟拿上茶来，两人吃了茶，春梅便问：“你一向怎么出了家做了道士？守备不知是我的亲，错打了你，悔的要不的。若不是那时就留下你，争奈有雪娥那贱人在这里，不好安插你的。所以放你去了。落后打发了那贱人，才使张胜到处寻你不着，谁知你在城外做工，流落至此地位。”敬济道：“不瞒姐姐说，一言难尽。自从与你相别，要娶六姐，我父亲死在东京，来迟了，不曾娶成，被武松杀了。闻得你好心，葬埋了他永福寺，我也到那里烧纸来。落后又把俺娘没了，刚打发丧事出去，被人坑陷了资本。来家又是大姐死了，被俺丈母那淫妇告了一状，床帐妆奁，都搬的去了。打了一场官司，将房儿卖了，弄的我一贫如洗。多亏了俺爹朋友王杏庵周济，把我才送到临清晏公庙那里出家。不料又被光棍打了，拴到咱府中。自从咱府中出去，投亲不理，投友不顾，因此在寺内佣工。多亏姐姐挂心，使张管家寻将我来，得见姐姐一面，犹如再世为人了。”说到伤心处，两个都哭了。

    正说话中间，只见守备退厅，左右掀开帘子，守备进来。这陈敬济向前，倒身下拜。慌的守备答礼相还，说：“向日不知是贤弟，被下人隐瞒，误有冲撞，贤弟休怪。”敬济道：“不才有话，一向缺礼，有失亲近，望乞恕罪。”又磕下头去。守备一手扯起，让他上坐。敬济乖觉，那里肯，务要拉下椅儿旁边坐了。守备关席，春梅陪他对坐下。须臾，换茶上来。吃毕，守备便问：“贤弟贵庚？一向怎的不见？如何出家？”敬济使告说：“小弟虚度二十四岁。俺姐姐长我一岁，是四月二十五日午时生。向因父母双亡，家业凋丧，妻又没了，出家在晏公庙。不知家姐嫁在府中，有失探望。”守备道：“自从贤弟那日去后，你令姐昼夜忧心，常时啾啾唧唧，不安直到如今。一向使人找寻贤弟不着，不期今日相会，实乃三生有缘。”

    看官听说，若论周守备与西门庆相交，也该认得陈敬济，原来守备为人老成正气，旧时虽然来往，并不留心管他家闲事。就是时常宴会，皆同的是荆都监、夏提刑一班官长，并未与敬济见面。况前日又做了道士一番，那里还想的到西门庆家女婿？所以被他二人瞒过，只认是春梅姑表兄弟。一面分付左右放桌儿，安排酒上来。须臾，摆设许多杯盘肴馔，汤饭点心，堆满桌上，银壶玉盏，酒泛金波。守备相陪叙话，吃至晚来，掌上灯烛方罢。守备分付家人周仁，打扫西书院干净，那里床帐都有。春梅拿出两床铺盖衾枕，与他安歇。又拨了一个小厮喜儿答应他。又包出两套绸绢衣服来，与他更换。每日饭食，春梅请进后边吃。正是：一朝时运至，半点不由人。光阴迅速，日月如梭，但见：

        行见梅花腊底，忽逢元旦新正。不觉艳杏盈枝，又早新荷贴水。

    敬济在守备府里，住了个月有余。一日是四月二十五日，春梅的生日。吴月娘那边买了礼来，一盘寿桃，一盘寿面，两只汤鹅，四只鲜鸡，两盘果品，一坛南酒。玳安穿青衣拿贴儿送来。守备正在厅上坐的，门上人禀报，抬进礼来。玳安递上贴儿，扒在地下磕头。守备看了礼贴儿，说道：“多承你奶奶费心，又送礼来。”一面分付家人：“收进礼去，讨茶来与大官儿吃。把礼贴教小伴当送与你舅收了。封了一方手帕、三钱银子与大官儿，抬盒人钱一百文，拿回贴儿，多上覆。”说毕，守备穿了衣服，就起身拜人去了。玳安只顾在厅前伺候，讨回贴儿。只见一个年少的，戴着瓦楞帽儿，穿着青纱道袍，凉鞋净袜，从角门里走出来，手中拿着贴儿赏钱，递与小伴当，一直往后边去了。“可霎作怪，模样倒好相陈姐夫一般。他如何却在这里？”只见小伴当递与玳安手帕银钱，打发出门。

    到于家中，回月娘话。见回贴上写着“周门庞氏敛衽拜”。月娘便问：“你没见你姐？”玳安道：“姐姐倒没见，倒见姐夫来。”月娘笑道：“怪囚，你家倒有恁大姐夫！守备好大年纪，你也叫他姐夫。”玳安道：“不是守备，是咱家的陈姐夫。我初进去，周爷正在厅上，我递上贴儿与他磕了头，他说：‘又生受你奶奶送重礼来。’分付伴当拿茶与我吃，‘把贴儿拿与你舅收了，讨一方手帕、三钱银子与大官儿，抬盒人是一百文钱。’说毕，周爷穿衣服出来，上马拜人去了。半日，只见他打角门里出来，递与伴当回贴赏赐，他就进后边去了，我就押着盒担出来。不是他却是谁？”月娘道：“怪小囚儿，休胡说白道的。那羔子知道流落在那里讨吃？不是冻死，就是饿死，他平白在那府里做甚么？守备认的他甚么毛片儿，肯招揽下他？”玳安道：“奶奶敢和我两个赌，我看得千真万真，就烧的成灰骨儿我也认的。”月娘道：“他穿着甚么？”玳安道：“他戴着新瓦楞帽儿，金簪子。身穿着青纱道袍，凉鞋净袜。吃的好了。”月娘道：“我不信，不信。”这里说话不题。

    却说陈敬济进入后边，春梅还在房中镜台前搽脸，描画双蛾。敬济拿吴月娘礼贴儿与他看。因问：“他家如何送礼来与你？是那里缘故？”这春梅便把清明郊外，永福寺撞遇月娘相见的话，诉说一遍。后来怎生平安儿偷了解当铺头面，吴巡简怎生夹打平安儿，追问月娘奸情之事，薛嫂又怎生说人情，守备替他处断了事，落后他家买礼来相谢。正月里，我往他家与孝哥儿做生日，勾搭连环到如今。他许下我生日买礼来看我一节，说了一遍。敬济听了，把眼瞅了春梅一眼，说：“姐姐，你好没志气。想着这贼淫妇那咱，把咱姐儿们生生的拆散开了，又把六姐命丧了，永世千年，门里门外不相逢才好，反替他去说人情儿。那怕那吴典恩拷打玳安小厮，供出奸情来，随他那淫妇一条绳子拴去，出丑见官，管咱每大腿事？他没和玳安小厮有奸，怎的把丫头小玉配与他？有我早在这里，我断不教你替他说人情。他是你我仇人，又和他上门往来做甚么？六月连阴－－想他好情儿！”几句话，说得春梅闭口无言。这春梅道：“过往勾当，也罢了，还是我心好，不念旧仇。”敬济道：“如今人好心不得这报哩。”春梅道：“他既送了礼，莫不白受他的？他还等着我这里人请他去哩。”敬济道：“今后不消理那淫妇了，又请他怎的？”春梅道：“不请他又不好意思的。丢个贴儿与他，来不来随他就是了。他若来时，你在那边书院内，休出来见他，往后咱不招惹他就是了。”敬济恼的一声儿不言语，走到前边，写了贴儿。春梅使家人周义去请吴月娘。月娘打扮出门，教奶子如意儿抱着孝哥儿，坐着一顶小轿，玳安跟随，来到府中。春梅、孙二娘都打扮出来，迎接至后厅相见，叙礼坐下。如意儿抱着孝哥儿，相见磕头毕。敬济躲在那边书院内，不走出来，由着春梅、孙二娘在后厅摆茶安席递酒。叫了两个妓女韩玉钏、郑娇儿弹唱，俱不必细说。

    玳安在前边厢房内管待。只见一个小伴当，打后边拿着一盘汤饭点心下饭，往西角门书院中走。玳安便问他拿与谁吃，小伴当说：“是与舅吃的。”玳安道：“代舅姓甚么？”小伴当道：“姓陈。”这玳安贼，悄悄后边跟着他到西书院。小伴当便掀帘子进去，放卓儿吃。这玳安悄悄走出外来，依旧坐在厢房内。直待天晚，家中灯笼来接，吴月娘轿子起身。到家，一五一十告诉月娘说：“果然陈姐夫在他家居住。”自从春梅这边被敬济把拦，两家都不相往还。正是：

        谁知竖子多间阻，一念翻成怨恨媒。

    敬济在府中与春梅暗地勾搭，人都不知。或守备不在，春梅就和敬济在房中吃饭吃酒，闲时下棋调笑，无所不至。守备在家，便使丫头小厮拿饭往书院与他吃。或白日里，春梅也常往书院内，和他坐半日，方归后边来。彼此情热，俱不必细说。

    一日，守备领人马出巡，正值五月端午佳节。春梅在西书院花亭上置了一卓酒席，和孙二娘、陈敬济吃雄黄酒，解粽欢娱。丫鬟侍妾都两边侍奉。春梅令海棠、月桂两个侍妾在席前弹唱。当下直吃到炎光西坠、微雨生凉的时分。春梅拿起大金荷花杯来相劝。酒过数巡，孙二娘不胜酒力，起身先往后边房中看去了。独落下春梅和敬济在花亭上吃酒，猜枚行令，你一杯，我一杯。不一时，丫鬟掌上纱灯来，养娘金匮、玉堂打发金哥儿睡去了。敬济输了，便走入书房内躲酒不出来。这春梅先使海棠来请，见敬济不去，又使月桂来，分付：“他不来，你好歹与我拉将来。拉不将来，回来把你这贱人打十个嘴巴。”这月桂走至西书房中，推开门，见敬济歪在床上，推打鼾睡，不动。月桂说：“奶奶叫我来请你老人家，请不去，要打我哩。”那敬济口里喃喃呐呐说：“打你不干我事。我醉了，吃不的了。”被月桂用手拉将起来，推着他：“我好歹拉你去，拉不将你去，也不算好汉。”推拉的敬济急了，黑影子里佯装着醉，作耍当真，搂了月桂在怀里就亲个嘴。那月桂亦发上头上脑说：“人好意叫你，你就大不正，倒做这个营生。”敬济道：“我的儿，你若肯了，那个好意做大不成？”又按着亲了个嘴，方走到花亭上。月桂道：“奶奶要打我，还是我把舅拉将来了。”春梅令海棠斟上大钟，两个下盘棋，赌酒为乐。当下你一盘，我一盘，熬的丫鬟都打睡去了。春梅又使月桂、海棠后边取茶去，两个在花亭上，解佩露相如之玉，朱唇点汉署之香。正是：得多少花阴曲槛灯斜照，旁有坠钗双凤翘。有诗为证：

        花亭欢洽鬓云斜，粉汗凝香沁绛纱。深院日长人不到，试看黄鸟啄名花。

    两个正干得好，忽然丫鬟海棠送茶来：“请奶奶后边去，金哥睡醒了，哭着寻奶奶哩。”春梅陪敬济又吃了两钟酒，用茶嗽了口，然后抽身往后边来。丫鬟收拾了家活，喜儿扶敬济归书房寝歇，不在话下。

    一日，朝廷敕旨下来，命守备领本部人马，会同济州府知府张叔夜，征剿梁山泊贼王宋江，早晚起身。守备对春梅说：“你在家看好哥儿，叫媒人替你兄弟寻上一门亲事。我带他个名字在军门，若早侥幸得功，朝廷恩典，升他一官半职，于你面上，也有光辉。”这春梅应诺了。迟了两三日，守备打点行装，整率人马，留下张胜、李安看家，止带家人周仁跟了去。不题。

    一日，春梅叫将薛嫂儿来，如此这般和他说：“他爷临去分付，叫你替我兄弟寻门亲事，你须寻个门当户对好女儿，不拘十六七岁的也罢，只要好模样儿，联明伶俐些的。他性儿也有些厥劣。”薛嫂儿道：“我不知道他也怎的？不消你老人家分付。想着大姐那等的还嫌哩。”春梅道：“若是寻的不好，看我打你耳刮子不打？我要赶着他叫小妗子儿哩，休要当耍子儿。”说毕，春梅令丫鬟摆茶与他吃。只见陈敬济进来吃饭。薛嫂向他道了万福，说：“姑夫，你老人家一向不见，在那里来？且喜呀，刚刚奶奶分付，交我替你老人家寻个好娘子，你怎么谢我？”那陈敬济把脸儿迸着不言语。薛嫂道：“老花子怎的不言语？”春梅道：“你休要叫他姑夫，那个已是揭过去的帐了，你只叫他陈舅就是了。”薛嫂道：“真该打，我这片子狗嘴，只要叫错了，往后赶着你只叫舅爷罢。”那敬济忍不住，扑吃的笑了，说道：“这个才可到我心上。”那薛嫂撒风撒痴，赶着打了他一下，说道：“你看老花子说的好话儿，我又不是你影射的，怎么可在你心上？”连春梅也笑了。

    不一时，月桂安排茶食与薛嫂吃了，说道：“我替你老人家用心踏着，有人家相应好女子儿，就来说。”春梅道：“财礼羹果，花红酒礼，头面衣服，不少他的，只要好人家好女孩儿，方可进入我门来。”薛嫂道：“我晓得，管情应的你老人家心便了。”良久，敬济吃了饭，往前边去了。薛嫂儿还坐着，问春梅：“他老人家几时来的？”春梅便把出家做道士一节说了：“我寻得他来，做我个亲人儿。”薛嫂道：“好好，你老人家有后眼。”又道：“前日你老人家好日子，说那头他大娘来做生日来？”春梅道：“他先送礼来，我才使人请他，坐了一日去了。”薛嫂道：“我那日在一个人家铺床，整乱了一日。心内要来，急的我要不的。”又问：“他陈舅，也见他那头大娘来？”春梅道：“他肯下气见他？为请他，好不和我乱成一块。嗔我替他家说人情，说我没志气。那怕吴典恩打着小厮，攀扯他出官才好，管你腿事？你替他寻分上，想着他昔日好情儿？”薛嫂道：“他老人家也说的是，及到其间，也不计旧仇罢了。”春梅道：“咱既受了他礼，不请他来坐坐儿，又使不的。宁可教他不仁，休要咱不义。”薛嫂道：“怪不的你老人家有恁大福，休的心忒好了！”当下薛嫂儿说了半日话，提着花箱儿，拜辞出门。

    过了两日，先来说：“城里朱千户家小姐，今年十五岁，也好陪嫁，只是没了娘的儿了。”春梅嫌小不要。又说应伯爵第二个女儿，年二十二岁。春梅又嫌应伯爵死了，在大爷手内聘嫁，没甚陪送，也不成。都回出婚帖儿来。又迟了几日，薛嫂儿送花儿来，袖中取出个婚贴儿，大红段子上写着：“开段铺葛员外家大女儿，年二址岁，属鸡的，十一月十五日子时生，小字翠屏。”“生的上画儿般模样儿，五短身材，瓜子面皮，温柔典雅，联明伶俐，针指女工，自不必说。父母俱在，有万贯钱财。在大街上开段子铺，走苏杭、南京，无比好人家。陪嫁都是南京床帐箱笼。”春梅道：“既是好，成了这家的罢。”就交薛嫂儿先通信去。那薛嫂儿连忙说去了。正是：欲向绣房求艳质，须凭红叶是良媒。有诗为证：

        天仙机上系香罗，千里姻缘竟足多。天上牛郎配织女，人间才子伴娇娥。

    这里薛嫂通了信来，葛员外家知是守备府里，情愿做亲，又使一个张媒人同说媒。春梅这里备了两抬茶叶、粮饼、羹果，教孙二娘坐轿子，往葛员外家插定女儿。回来对春梅说：“果然好个女子，生的一表人才，如花似朵，人家又相当。”春梅这里择定吉日，纳采行礼。十六盘羹果茶饼，两盘头面，二盘珠翠，四抬酒，两牵羊，一顶鬒髻，全副金银头面簪环之类。两件罗段袍儿，四季衣服。其余绵花布绢，二十两礼银，不必细说。阴阳生择在六月初八日，准娶过门。春梅先问薛嫂儿：“他家那里有陪床使女没有？”薛嫂儿道：“床帐妆奁都有，只没有使女陪床。”春梅道：“咱这里买一个十三四岁丫头子，与他房里使唤，掇桶子倒水方便些。”薛嫂道：“有，我明日带一个来。”

    到次日，果然领了一个丫头，说：“是商人黄四家儿子房里使的丫头，今年才十三岁。黄四因用下官钱粮，和李三还有咱家出去的保官儿，都为钱粮捉拿在监里追赃，监了一年多，家产尽绝，房儿也卖了。李三先死，拿儿子李活监着。咱家保官儿那儿僧宝儿，如今流落在外，与人家跟马哩。”春梅道：“是来保？”薛嫂道：“他如今不叫来保，改了名字叫汤保了。”春梅道：“这丫头是黄四家丫头，要多少银子？”薛嫂道：“只要四两半银子。紧等着要交赃去。”春梅道：“甚么四两半，与他三两五钱银子留下罢。”一面就交了三两五钱雪花官银与他，写了文书。改了名字，唤做金钱儿。

    话休饶舌，又早到六月初八。春梅打扮珠翠凤冠，穿通袖大红袍儿，束金镶碧玉带。坐四人大轿，鼓乐灯笼，娶葛家女子，奠雁过门。陈敬济骑大白马，拣银鞍辔，青衣军牢喝道。头戴儒巾，穿着青段圆领，脚下粉底皂靴，头上簪着两支金花。正是：久旱逢甘雨，他乡遇故知。洞房花烛夜，金榜挂名时。一番拆洗一番新。到守备府中，新人轿子落下。头盖大红销金盖袱，添妆含饭，抱着宝瓶进入大门。阴阳生引入画堂，先参拜了堂，然后归到洞房。春梅安他两口儿坐帐，然后出来。阴阳生撒帐毕，打发喜钱出门，鼓手都散了。敬济与这葛翠屏小姐坐了回帐，骑马打灯笼，往岳丈家谢亲。吃的大醉而归。晚夕女貌郎才，未免燕尔新婚，交媾云雨。正是：得多少－－　　春点杏桃红绽蕊，风欺杨柳绿翻腰。

    当夜敬济与这葛翠屏小姐倒且是合得着。两个被底鸳鸯，帐中鸾凤，如鱼似水，合卺欢娱。三日完饭，春梅在府厅后堂张筵挂采，鼓乐笙歌，请亲眷吃会亲酒，俱不必细说。每日春梅吃饭，必请他两口儿同在房中一处吃。彼此以姑妗称之，同起同坐。丫头养娘、家人媳妇，谁敢道个不字？原来春梅收拾西厢房三间，与他做房，里面铺着床帐，糊的雪洞般齐整，垂着帘帏。外边西书院，是他书房。里面亦有床榻、几席、古书并守备往来书柬拜贴，并各处递来手本揭贴，都打他手里过。春梅不时出来书院中，和他闲坐说话，两个暗地交情。正是：

        朝陪金谷宴，暮伴绮楼娃。休道欢娱处，流光逐落霞。


第九十八回　陈敬济临清逢旧识　韩爱姐翠馆遇情郎

    诗曰：

        教坊脂粉洗铅华，一片闲心对落花。旧曲听来犹有恨，故园归去已无家。
        云鬟半挽临妆镜，两泪空流湿绛纱。今日相逢白司马，樽前重与诉琵琶。

    话说一日，周守备与济南府知府张叔夜，领人马剿梁山泊贼王宋江三十六人，万余草寇，都受了招安。地方平复，表奏朝廷，大喜。加升张叔夜为都御史、山东安抚大使、升备周秀为济南兵马制置，管理分巡河道，提察盗贼。部下从征有功人员，各升一级。军门带得敬济名字，升为参谋之职，月给米二石，冠带荣身。守备至十月中旬，领了敕书，率领人马来家。先使人来报与春梅家中知道。春梅满心欢喜，使陈敬济与张胜、李安出城迎接。家中厅上排设酒筵，庆官贺喜。官员人等来拜贺送礼者不计其数。守备下马，进入后堂，春梅、孙二娘接着。参贺已毕，陈敬济就穿大红员领，头戴冠帽，脚穿皂靴，束着角带，和新妇葛氏两口儿拜见。守备见好个女子，赏了一套衣服、十两银子打头面，不在话下。

    晚夕，春梅和守备在房中饮酒，未免叙些家常事务。春梅道：“为娶我兄弟媳妇，又费许多东西。”守备道：“阿呀，你止这个兄弟，投奔你来，无个妻室，不成个前程道理。就是费了几两银子，不曾为了别人。”春梅道：“你今又替他挣了这个前程，足以荣身勾了。”守备道：“朝廷旨意下来，不日我往济南府到任。你在家看家，打点些本钱，教他搭个主管，做些大小买卖。三五日教他下去，查算帐目一遭，转得些利钱来，也勾他搅计。”春梅道：“你说的也是。”两个晚夕，夫妻同欢，不可细述。在家中住了十个日子，到十一月初旬时分，守备收拾起身。带领张胜、李安，前去济南到任，留周仁、周义看家。陈敬济送到城南永福寺方回。

    一日，春梅向敬济商议：“守备教你如此这般，河下寻些买卖，搭个主管，觅得些利息，也勾家中费用。”这敬济听言，满心欢喜。一日，正打街前走，寻觅主管伙计。也是合当有事，不料撞遇旧时朋友陆二哥陆秉义，作揖说：“哥怎的一向不见？”敬济道：“我因亡妻为事，又被杨光彦那厮拐了我半船货物，坑陷的我一贫如洗。我如今又好了，幸得我姐姐嫁在守备府中，又娶了亲事，升做参谋，冠带荣身。如今要寻个伙计作些买卖，一地里没寻处。”陆秉义道：“杨光彦那厮拐了你货物，如今搭了个姓谢的做伙计，在临清马头上开了一座大酒店，又放债与四方趁熟窠子娼门人使，好不获大利息。他每日穿好衣，吃好肉，骑着一匹驴儿，三五日下去走一遭，算帐收钱，把旧朋友都不理。他兄弟在家开赌场，斗鸡养狗，人不敢惹他。”敬济道：“我去年曾见他一遍，他反面无情，打我一顿，被一朋友救了。我恨他入于骨髓。”因拉陆二郎入路旁一酒店内吃酒。两人计议：“如何处置他，出我这口气？”陆秉义道：“常言说得好：恨小非君子，无毒不丈夫。咱如今将理和他说，不见棺材不下泪，他必然不肯。小弟有一计策，哥也不消做别的买卖，只写一张状子，把他告到那里，追出你货物银子来。就夺了这座酒店，再添上些本钱，等我在马头上和谢三哥掌柜发卖。哥哥你三五日下去走一遭，查算帐目，管情见一月，你稳拍拍的有四十两银子利息，强如做别的生意。”看官听说，当时只因这陆秉义说出这桩事，有分数，数个人死于非命。陈敬济一种死，死之太苦；一种亡，亡之太屈。正是：

        非干前定数，半点不由人。

    敬济听了，道：“贤弟，你说的是。我到家就对我姐夫和姐姐说。这买卖成了，就安贤弟同谢三郎做主管。”当下两个吃了回酒，各下楼来，还了酒钱。敬济分付陆二哥：“兄弟，千万谨言。”陆二郎道：“我知道。”各散回家。　　这敬济就一五一十对春梅说：“争奈他爷不在，如何理会？”有老家人周忠在旁，便道：“不要紧，等舅写了一张状子，该拐了多少银子货物，拿爷个拜贴儿，都封在里面。等小的送与提刑所两位官府案下，把这姓杨的拿去衙门中，一顿夹打追问，不怕那厮不拿出银子来。”敬济大喜，一面写就一纸状子，拿守备拜贴，弥封停当，就使老家人周忠送到提刑院。两位官府正升厅问事，门上人禀道：“帅府周爷差人下书。”何千户与张二官府唤周忠进见，问周爷上任之事，说了一遍。拆开封套观看，见了拜贴、状子。自恁要做分上，即便批行，差委缉捕番捉，往河下拿杨光彦去。回了个拜贴，付与周忠：“到家多上覆你爷、奶奶，待我这里追出银两，伺候来领。”周忠拿回贴到府中，回覆了春梅说话：“即时准行拿人去了。待追出银子，使人领去。”敬济看见两个折贴上面写着：“侍生何永寿、张懋德顿首拜”。敬济心中大喜。

    迟不上两日光景，提刑缉捕观察番捉，往河下把杨光彦并兄弟杨二风都拿到衙门中。两位官府，据着陈敬济状子审问。一顿夹打，监禁数日，追出三百五十两银子，一百桶生眼布。其余酒店中家活，共算了五十两，陈敬济状上告着九百两，还差三百五十两银子。把房儿卖了五十两，家产尽绝。这敬济就把谢家大酒楼夺过来，和谢胖子合伙。春梅又打点出五百两本钱，共凑了一千两之数。委付陆秉义做主管，重新把酒楼装修、油漆彩画，阑干灼耀，栋宇光新，桌案鲜明，酒肴齐整。真个是：

        启瓮三家醉，开樽十里香。神仙留玉佩，卿相解金貂。

    从正月半头，陈敬济在临清马头上大酒楼开张，见一日也发卖三五十两银子。都是谢胖子和陆秉义眼同经手，在柜上掌柜。敬济三五日骑头口，伴当小姜儿跟随，往河下算帐一遭。若来，陆秉义和谢胖子两个伙计，在楼上收拾一间干净阁儿，铺陈床帐，安放卓椅，糊的雪洞般齐整。摆设酒席，交四个好出色粉头相陪。陈三儿那里往来做量酒。

    一日，三月佳节，春光明媚，景物芬芳，翠依依槐柳盈堤，红馥馥杏桃灿锦。陈敬济在楼上，搭伏定绿阑干，看那楼下景致，好生热闹。有诗为证：

        风拂烟笼锦绣妆，太平时节日初长。能添壮士英雄胆，善解佳人愁闷肠。
        三尺晓垂杨柳岸，一竿斜插杏花旁。男儿未遂平生志，且乐高歌入醉乡。

    一日，敬济在楼窗后瞧看，正临着河边，泊着两只剥船。船上载着许多箱笼，卓凳家活，四五个人，尽搬入楼下空屋里来。船上有两个妇人，一个中年妇人，长挑身材，紫膛色；一个年小妇人，搽脂抹粉，生的白净标致，约有二十多岁。尽走入屋里来。敬济问谢主管：“是甚么人？也不问一声，擅自搬入我屋里来。”谢主管道：“此两个是东京来的妇人，投亲不着，一时间无处寻房住，央此间邻居范老来说，暂住两三日便去。正欲报知官人，不想官人来问。”这敬济正欲发怒，只见那年小妇人敛衽向前，望敬济深深的道了个万福，告说：“官人息怒，非干主管之事，是奴家大胆，一时出于无奈，不及先来宅上禀报，望乞恕罪。容略住得三五日，拜纳房金，就便搬去。”这敬济见小妇人会说话儿，只顾上上下下把眼看他。那妇人一双星眼斜盼敬济，两情四目，不能定情。敬济口中不言，心内暗想：“倒相那里会过，这般眼熟。”那长挑身材中年妇人，也定睛看着敬济，说道：“官人，你莫非是西门老爷家陈姑爷么？”这敬济吃了一惊，便道：“你怎的认得我？”那妇人道：“不瞒姑爷说，奴是旧伙计韩道国浑家，这个就是我女孩儿爱姐。”敬济道：“你两口儿在东京，如何来在这里？你老公在那里？”那妇人道：“在船上看家活。”敬济急令量酒请来相见。

    不一时，韩道国走来作揖，已是掺白须鬓，因说起：“韩中蔡太师、童太尉、李右相、朱太尉、高太尉、李太监六人，都被太学国子生陈东上本参劾，后被科道交章弹奏倒了。圣旨下来，拿送三法司问罪，发烟瘴地面，永远充军。太师儿子礼部尚书蔡攸处斩，家产抄没入官。我等三口儿各自逃生，投到清河县寻我兄弟第二的。不想第二的把房儿卖了，流落不知去向。三口儿雇船，从河道中来，不料撞遇姑夫在此，三生有幸。”因问：“姑夫今还在西门老爷家里？”敬济把头项摇了一摇，说：“我也不在他家了。我在姐夫守备周爷府中，做了参谋官，冠带荣身。近日合了两个伙计，在此马头上开这个酒店，胡乱过日子。你每三口儿既遇着我，也不消搬去，便在此间住也不妨，请自稳便。”妇人与韩道国一齐下礼。说罢，就搬运船上家活箱笼上来。敬济看得心痒，也使伴当小姜儿和陈三儿替他搬运了几件家活。王六儿道：“不劳姑夫费心用力。”彼此俱各欢喜。敬济道：“你我原是一家，何消计较？”敬济见天色将晚，有申牌时分，要回家。分付主管：“咱蚤送些茶盒与他。”上马，伴当跟随来家，一夜心心念念，只是放韩爱姐不下。

    过了一日，到第三日早起身，打扮衣服齐整，伴当小姜跟随来河下大酒楼店中，看着做了回买卖。韩道国那边使的八老来请吃茶。敬济心下正要瞧去，恰好八老来请，便起身进去。只见韩爱姐见了，笑容可掬，接将出来，道了万福：“官人请里面坐。”敬济到阁子内会下，王六儿和韩道国都来陪坐。少顷茶罢，彼此叙此旧时的闲话，敬济不住把眼只睃那韩爱姐，爱姐一双一双涎澄澄秋波只看敬济，彼此都有意了。有诗为证：

        弓鞋窄窄剪春罗，香体酥胸玉一窝。丽质不胜袅娜态，一腔幽恨蹙秋波。

    少顷，韩道国走出去了。爱姐因问：“官人青春多少？”敬济道：“虚度二十六岁。”敬济问：“姐姐青春几何？”爱姐笑道：“奴与官人一缘一会，也是二十六岁。旧日又是大老爹府上相会过面，如何又幸遇在一处，正是有缘千里来相会。”那王六儿见他两个说得入港，看见关目，推个故事，也走出去了。止有他两人对坐。爱姐把些风月话儿来勾敬济，敬济自幼干惯的道儿，怎不省得！便涎着脸儿，调戏答话。原来这韩爱姐从东京来，一路儿和他娘已做些道路。今见了敬济，也是夙世有缘，三生一笑，不由的情投意合，见无人处，就走向前，挨在他身边坐下，作娇作痴，说道：“官人，你将头上金簪子借我看一看。”敬济正欲拔时，早被爱姐一手按住敬济头髻，一手拔下簪子来。便笑吟吟起身，说：“我和你去楼上说句话儿。”一头说，一头走。敬济得不的这一声，连忙跟上楼来。正是：

        风来花自舞，春入鸟能言。

    敬济跟他上楼，便道：“姐姐有甚话说？”爱姐道：“奴与你是宿世姻缘，今朝相遇，愿偕枕席之欢，共效于飞之乐。”敬济道：“难得姐姐见怜，只怕此间有人知觉。”韩爱姐做出许多妖娆来，搂敬济在怀，将尖尖玉手扯下他裤子来。两个情兴如火，按纳不住，爱姐不免解衣仰卧，在床上交媾在一处。正是：

        色胆如天怕甚事，鸳帏云雨百年情。

    敬济问：“你叫几姐？”那韩爱姐道：“奴是端午所生，就叫五姐，又名爱姐。”霎时云收雨散，偎倚共坐。韩爱姐将金簪子原插在他头上，又告敬济说：“自从三口儿东京来，投亲不着，盘缠缺欠。你有银子，见借与我父亲五两，奴按利纳还，不可推阻。”敬济应允，说：“不打紧，姐姐开口，就兑五两来。”两个又坐了半日，恐怕人谈论，吃了一杯茶，爱姐留吃午饭，敬济道：“我那边有事，不吃饭了，少间就送盘缠来与你。”爱姐道：“午后奴略备一杯水酒，官人不要见却，好歹来坐坐。”

    敬济在店内吃了午饭，又在街上闲散走了一回。撞见昔日晏公庙师兄金宗明作揖，把前事诉说了一遍。金宗明道：“不知贤弟在守备老爷府中认了亲，在大楼开店，有失拜望。明日就使徒弟送茶来，闲中请去庙中坐一坐。”说罢，宗明归去了。敬济走到店中，陆主管道：“里边住的老韩请官人吃酒，没处寻。”正说着，恰好八老又来请。就请二位主管相陪，再无他客。敬济就同二主管，走到里边房内，蚤已安排酒席齐整。敬济上坐，韩道国主位，陆秉义、谢胖子打横，王六儿与爱姐旁边佥坐，八老往来筛酒下菜。吃过数杯，两个主管会意，说道：“官人慢坐，小人柜上看去。”起身去了。敬济平昔酒量，不十分洪饮，又见主管去了，开怀与韩道国三口儿吃了数杯，便觉有些醉将上来。爱姐便问：“今日官人不回家去罢了？”敬济道：“这咱晚了，回去不得，明日起身去罢。”王六儿、韩道国吃了一回，下楼去了。敬济向袖中取出五两银子，递与爱姐。爱姐到下边交与王六儿，复上来。两个交杯换盏，倚翠偎红，吃至天晚。爱姐卸下浓妆，留敬济就在楼上阁儿里歇了。当下枕畔山盟，衾中海誓，莺声燕语，曲尽绸缪，不能悉记。爱姐在东京蔡太师府中，与翟管家做妾，曾扶持过老太太，也学会些弹唱，又能识字会写，种种可人。敬济欢喜不胜，就同六姐一般，正可在心上。以此与他盘桓一夜，停眠罢宿，免不的第二日起来得迟，约饭时才起来。王六儿安排些鸡子肉圆子，做了个头脑与他扶头。两个吃了几杯暖酒。少顷主管来，请敬济那边摆饭。敬济梳洗毕，吃了饭，又来辞爱姐，要回去。那爱姐不舍，只顾抛泪。敬济道：“我到家三、五日，就来看你，你休烦恼。”说毕，伴当跟随，骑马往城中去了。一路上分付小姜儿：“到家休要说出韩家之事。”小姜儿道：“小的知道，不必分付。

    敬济到府中，只推店中买卖忙，算了帐目不觉天晚，归来不得，歇了一夜。交割与春梅利息银两，见一遭儿也有三十两银子之数。回到家中，又被葛翠屏噪聒：“官人怎的外边歇了一夜？想必在柳陌花街行踏，把我丢在家中，独自空房，就不思想来家。”一连留住陈敬济七八日，不放他往河下来。店中只使小姜儿，来问主管讨算利息。主管一一封了银子去。

    韩道国免不得又交老婆王六儿又招惹别的熟人儿，或是商客来屋里走动，吃茶吃酒。这韩道国先前尝着这个甜头，靠老婆衣饭肥家。况王六儿年纪虽老，风韵犹存，恰好又得他女儿来接代，也不断绝这样行业，如今索性大做了。当下见敬济不来，量酒陈三儿替他勾了一个湖州贩丝绵客人何官人来，请他女儿爱姐。那何官人年约五十余岁，手中有千两丝绵绸绢货物，要请爱姐。爱姐一心想着敬济，推心中不快，三回五次不肯下楼来，急的韩道国要不的。那何官人又见王六儿长挑身材，紫膛色，瓜子面皮，描的大大小鬓，涎邓邓一双星眼，眼光如醉，抹的鲜红嘴唇，料此妇人一定好风情，就留下一两银子，在屋里吃酒，和王六儿歇了一夜。韩道国便躲避在外边歇了，他女儿见做娘的留下客，只在楼上不下楼来，自此以后，那何官人被王六儿搬弄得快活，两个打得一似火炭般热，没三两日不来与他过夜。韩道国也禁过他许多钱使。

    这韩爱姐见敬济一去十数日不来，心中思想，挨一日似三秋，盼一夜如半夏，未免害木边之目，田下之心。使八老往城中守备府中探听。看见小姜儿，悄悄问他：“官人如何不去？”小姜儿说：“官人这两日有些身子不快，不曾出门。”回来诉与爱姐。爱姐与王六儿商议，买了一副猪蹄，两只烧鸭，两尾鲜鱼，一盒酥饼，在楼上磨墨挥笔，写封柬帖，使八老送到城中与敬济去，叮咛嘱付：“你到城中，须索见陈官人亲收，讨回贴来。”八老怀内揣着柬帖，挑着礼物，一路无词。来到城内守备府前，坐在沿街石台基上。只见伴当小姜儿出来，看见八老：“你又来做甚么？”八老与他声喏，拉在僻净处说：“我特来见你官人，送礼来了。还有话说，我只有此等你。你可通报官人知道。”小姜随即转身进去。不多时，只见敬济摇将出来。那时约五月，天气暑热。敬济穿着纱衣服，头戴着瓦楞帽，凉鞋净袜。八老慌忙声喏，说道：“官人贵体好些？韩爱姐使我稍一柬帖，送礼来了。”敬济接了柬帖，说：“五姐好么？”八老道：“五姐见官人一向不去，心中也不快在那里。多上覆官人，几时下去走走？”敬济拆开柬帖观看上面写着甚言词：

        贱妾韩爱姐敛衽拜，谨启情郎陈大官人台下：自别尊颜，思慕之心未尝少怠。向蒙期约，妾倚门凝望，不见降临。昨遣八老探问起居，不遇而回。闻知贵恙欠安，令妾空怀账望，坐卧闷恹，不能顿生两翼而傍君之左右也。君在家，自有娇妻美爱，又岂肯动念于妾，犹吐去之果核也。兹具腥味、茶盒数事，少伸问安诚意，幸希笑纳。情照不宣。外具锦绣鸳鸯香囊一个，青丝一缕，少表寸心。仲夏念日贱妾爱姐再拜。

    敬济看了柬帖并香囊。香囊里面安放青丝一缕，香囊上扣着“寄与情郎陈君膝下”八字，依先折了，藏在袖中。府旁侧首有个酒店，令小姜儿：“领八老同店内吃钟酒，等我写回帖与你。”小姜不敢怠慢，把四盒礼物收进去了。敬济走到书院房内，悄悄写了回柬，又包了五两银子，到酒店内问八老：“吃了酒不曾？”八老道：“多谢官人好酒，吃不得了，起身去罢。”敬济将银子并回柬付与八老，说：“到家多多拜上五姐，这五两白金与他盘缠，过三两日，我自去看他。”八老收了银、柬，一直去了。敬济回家，走入房中，葛翠屏便问：“是谁家送的礼物？”敬济悉言：“店主人谢胖子，打听我不快，送礼物来问安。”翠屏亦信其实。两口儿计议，交丫鬟金钱儿拿盘子，拿了一只烧鸭，一尾鲜血，半副蹄子，送到后边与春梅吃，说是店主人家送的，也不查问。此事表过不题。

    却说八老到河下，天已晚了，入门将银、柬都付与爱姐收了。拆开银、柬，灯下观看，上面写道：

        爱弟敬济顿首字覆爱卿韩五姐妆次：向蒙会问，又承厚款，亦且云情雨意，祚席钟爱，无时少怠。所云期望，正欲趋会，偶因贱躯不快，有失卿之盼望。又蒙遣人垂顾，兼惠可口佳肴，锦囊佳制，不胜感激！只在二三日间，容当面布。外具白金五两，绫帕一方，少伸远芹之敬，优乞心鉴，万万。敬济再拜。

    爱姐看了，见帕上写着四句诗曰：

        吴绫帕儿织回文，洒翰挥毫墨迹新。寄与多情韩五姐，永谐鸾凤百年情。

    看毕，爱姐把银子付与王六儿。母子千欢万喜，等候敬济，不在话下。正是：得意友来情不厌，知心人至话相投。有诗为证：

        碧纱窗下启笺封，一纸云鸿香气浓。知你挥毫经玉手，相思都付不言中。


第九十九回　刘二醉骂王六儿　张胜窃听张敬济

    诗曰：

        白云山，红叶树，阅尽兴亡，一似朝还暮。多少夕阳芳草渡，潮落潮生，还送人来去。
        阮公途，杨子路，九折羊肠，曾把车轮误。记得寒芫嘶马处，翠官银筝，夜夜歌楼曙。
        右调《苏幕遮》

    话说陈敬济，过了两日，到第三日，却是五月二十日他的生日，后厅整置酒肴，与他上寿，合家欢乐了一日。次日早辰，敬济说：“我一向不曾往河下去，今日没事，去走一遭，一者和主管算帐，二来就避炎暑，走走便回。”春梅分付：“你去坐一乘轿子，少要劳碌。”交两个军牢抬着轿子，小姜儿跟随，径往河下在酒楼店中来。

    一路无词，午后时分到了，下轿进入里面。两个主管齐来参见，说：“官人贵体好些？”敬济道：“生受二位伙计挂心。”他一心只在韩爱姐身上，坐了一回便起身，分付主管：“查下帐目，等我来算。”就转身到后边。八老又早迎见，报与王六儿夫妇。韩爱姐正在楼上，凭栏盼望，挥毫作诗遣怀。忽报陈敬济来了，连忙轻移莲步，款蹙湘裙，走下楼来。母子面上堆下笑来迎接，说道：“官人，贵人难见面，那阵风儿吹你到俺这里？”敬济与他母子作了揖，同进阁儿内坐定。少顷，王六儿点茶上来。吃毕茶，爱姐道：“请官人到楼上奴房内坐。”敬济上的楼来，两个如鱼得水，似膝投胶，无非说些深情密意的话儿。爱姐砚台底下，露出一幅花笺，敬济取来观看。爱姐便说：“此是奴家盼你不来，作得一首诗，以消遣闷怀，恐污官人贵目。”敬济念了一遍，上写着：

        倦倚绣床愁懒动，闲垂锦帐鬓鬟低。玉郎一去无消息，一日相思十二时。

    敬济看了，极口称羡不已。不一时，王六儿安排酒肴上楼，拨过镜架，就摆在梳妆卓上。两个并坐，爱姐筛酒一杯，双手递与敬济，深深道个万福，说：“官人一向不来，妾心无时不念。前八老来，又多谢盘缠，举家感之不尽。”敬济接酒在手，还了喏，说：“贱疾不安，有失期约，姐姐休怪。”酒尽，也筛一杯敬奉爱姐吃过，两个坐定，把酒来斟。王六儿、韩道国上来，也陪吃了几杯，各取方便下楼去了，教他二人自在吃几杯，叙些阔别话儿。良久，吃得酒浓时，情兴如火，免不得再把旧情一叙。交欢之际，无限恩情。穿衣起来，洗手更酌，又饮数杯。醉眼朦胧，余兴未尽。这小郎君，一向在家中不快，又心在爱姐，一向未与浑家行事。今日一旦见了情人，未肯一次即休。正是生死冤家，五百年前撞在一处，敬济魂灵都被他引乱。少顷，情窦复起，又干一度。自觉身体困倦，打熬不过，午饭也没吃，倒在床上就睡着了。

    也是合当祸起，不想下边贩丝绵何官人来了，王六儿陪他在楼下吃酒。韩道国出去街上买菜蔬、肴品、果子来配酒。两个在下边行房。落后韩道国买将果菜来，三人又吃了几杯。约日西时分，只见洒家店坐地虎刘二，吃的酩酊大醉，軃开衣衫，露着一身紫肉，提着拳头走来酒楼下，大叫：“采出何蛮子来！”唬的两个主管见敬济在楼上睡，恐他听见，慌忙走出柜来，向前声诺，说道：“刘二哥，何官人并不曾来。”这刘二那里依听。大拔步撞入后边韩道国屋里，一手把门帘扯去半边，看见何官人正和王六儿并肩饮酒，心中大怒，便骂何官人：“贼狗男女，我肏你娘！那里没寻你，却在这里。你在我店中，占着两个粉头，几遭歇钱不与，又塌下我两个月房钱，却来这里养老婆！”那何官人忙出来道：“老二你休怪，我去罢。”那刘二骂道：“去你这狗入的！”不防飕的一拳来，正打在何官人面上，登时就青肿起来。那何官人也不顾，径夺门跑了。刘二将王六儿酒卓，一脚登翻，家活都打了。王六儿便骂道：“是那里少死的贼杀了！无事来老娘屋里放屁。娘不是耐惊耐怕儿的人！”被刘二向前一脚，跺了个仰八叉，骂道：“我入你淫妇娘！你是那里来的无名少姓私窠子？不来老爷手里报过，许你在这酒店内趁熟？还与我搬去！若搬迟，须吃我一顿好拳头。”那王六儿道：“你是那里来的光棍捣子？老娘就没了亲戚儿？许你便来欺负老娘，要老娘这命做甚么？”一头撞倒哭起来。刘二骂道：“我把淫妇肠子也踢断了，你还不知老爷是谁哩！”这里喧乱，两边邻舍并街上过往人，登时围看约有许多。有知道的旁边人说：“王六儿，你新来不知，他是守备老爷府中管事张虞候的小舅子，有名坐地虎刘二。在洒家店住，专一是打粉头的班头，降酒店的领袖。你让他些儿罢，休要不知利害。这地方人，谁敢惹他！”王六儿道：“还有大似他的，睬这杀才做甚么？”陆秉义见刘二打得凶，和谢胖子做好做歹，把他劝的去了。

    陈敬济正睡在床上，听见楼下攘乱，便起来看，时天已日西时分，问：“那里攘乱？”那韩道国不知走的往那里去了，只见王六儿披发垢面上楼，如此这般告诉说：“那里走来一个杀才捣子，诨名唤坐地虎刘二，在洒家店住，说是咱府里管事张虞候小舅子。因寻酒店，无事把我踢打，骂了恁一顿去了。又把家活酒器都打得粉碎。”一面放声大哭起来。敬济就叫上两个主管去问。两个主管隐瞒不住，只得说：“是府中张虞候小舅子刘二，来这里寻何官人讨房钱，见他在屋里吃酒，不由分说，把帘子扯下半边来，打了何官人一拳，唬的何官人跑了。又和老韩娘子两个相骂，踢了一交，烘的满街人看。”敬济听了，便晓得是前番做道士，被他打的刘二了。欲要声张，又恐刘二泼皮行凶，一时斗他不过。又见天色晚了，因问：“刘二那厮如今在那里？”主管道：“被小人劝他回去了。”敬济安抚王六儿道：“你母子放心，有我哩，不妨事。你母子只情住着，我家去自有处置。”主管算了利钱银两递与他，打发起身上轿，伴当跟随。刚赶进城来，天已昏黑，心中甚恼。到家见了春梅，交了利息银两，归入房中。

    一宿无话。到次日，心心念念要告春梅说，展转寻思：“且住，等我慢慢寻张胜那厮几件破绽，亦发教我姐姐对老爷说了，断送了他性命。叵耐这厮，几次在我身上欺心，敢说我是他寻得来，知我根本出身，量视我禁不得他。”正是：

        冤仇还报当如此，机会遭逢莫远图。踏破铁鞋无觅处，得来全不费工夫。

    一日，敬济来到河下酒店内，见了爱姐母子，说：“外日吃惊。”又问陆主管道：“刘二那厮可曾走动？”陆主管道：“自从那日去了，再不曾来。”又问韩爱姐：“那何官人也没来行走？”爱姐道：“也没曾来。”这敬济吃了饭，算毕帐目，不免又到爱姐楼上。两个叙了回衷肠之话，干讫一度出来，因闲中叫过量酒陈三儿近前，如此这般，打听府中张胜和刘二几桩破绽。这陈三儿千不合，万不合，说出张胜包占着府中出来的雪娥，在洒家店做表子。刘二又怎的各处巢窝，加三讨利，举放私债，逞着老爷名坏事。这敬济听记在心，又与了爱姐二三两盘缠，和主管算了帐目，包了利息银两，作别骑头口来家。

    闲话休题。一向怀意在心，一者也是冤家相凑，二来合当祸起。不料东京朝中徽宗天子，见大金人马犯边，抢至腹内地方，声息十分紧急。天子慌了，与大臣计议，差官往北国讲和，情愿每年输纳岁币，金银彩帛数百万。一面传位与太子登基，改宣和七年为靖康元年，宣帝号为钦宗。皇帝在位，徽宗自称太上道君皇帝，退居龙德宫。朝中升了李纲为兵部尚书，分部诸路人马。种师道为大将，总督内外军务。

    一日，降了一道敕书来济南府，升周守备为山东都统制，提调人马一万，前往东昌府驻扎，会同巡抚都御史张叔夜，防守地方，阻挡金兵。守备领了敕书，不敢怠慢，一面叫过张胜、李安两个虞候近前分付，先押两车箱驮行李细软器物家去。原来在济南做了一年官，也撰得巨万金银。都装在行李驮箱内，委托二人押到家中：“交割明白，昼夜巡风仔细。我不日会同你巡抚张爷，调领四路兵马，打清河县起身。”二人当日领了钧旨，打点车辆，起身先行。一路无词。有日到了府中，交割明白，二人昼夜内外巡风，不在话下。

    却说陈敬济见张胜押车辆来家，守备升了山东统制，不久将到，正欲把心腹中事要告诉春梅，等守备来家，发露张胜之事。不想一日因浑家葛翠屏往娘家回门住去了，他独自个在西书房寝歇，春梅蓦进房中看他。见丫鬟跟随，两个就解衣在房内云雨做一处。不防张胜摇着铃，巡风过来，到书院角门外，听见书房内仿佛有妇人笑语之声，就把铃声按住，慢慢走来窗下窃听。原来春梅在里面与敬济交媾。听得敬济告诉春梅说：“叵耐张胜那厮，好生欺压于我，说我当初亏他寻得来，几次在下人前败坏我。昨日见我在河下开酒店，一径使小舅子坐地虎刘二，来打我的酒店，把酒客都打散了。专一倚逞他在姐夫麾下，在那里开巢窝，放私债，又把雪娥隐占在外奸宿，只瞒了姐姐一人眼目。我几次含忍，不敢告姐姐说，趁姐夫来家，若不早说知，往后我定然不敢往河下做买卖去了。”春梅听了，说道：“这厮恁般无礼。雪娥那贱人，我卖了他，如何又留住在外？”敬济道：“他非是欺压我，就是欺压姐姐一般。”春梅道：“等他爷来家，交他定结果了这厮。”

    常言道：“隔墙须有耳，窗外岂无人。”两个只管在内说，却不知张胜窗外听得明明白白，口中不言，心内暗道：“此时教他算计我，不如我先算计了他罢。”一面撇下铃，走到前边班房内，取了把解腕钢刀，说时迟，那时快，在石上磨了两磨，走入书院中来。不想天假其便，还是春梅不该死于他手。忽被后边小丫鬟兰花儿，慌慌走来叫春梅，报说：“小衙内金哥儿忽然风摇倒了，快请奶奶看去。”唬的春梅两步做一步走，奔了后房中看孩儿去了。刚进去了，那张胜提着刀子，径奔到书房内，不见春梅，只见敬济睡在被窝内。见他进来，叫道：“阿呀，你来做甚么？”张胜怒道：“我来杀你！你如何对淫妇说，倒要害我？我寻得你来不是了？反恩将仇报！常言“黑头虫儿不可救，救之就要吃人肉”，休走，吃我一刀子！明年今日是你死忌！”那敬济光赤条身子，没处躲，只搂着被，吃他拉过一边，向他身就扎了一刀子来。扎着软肋，鲜血就邈出来。这张胜见他挣扎，复又一刀去，攘着胸膛上，动弹不得了。一面采着头发，把头割下来，正是：

        三寸气在千般用，一日无常万事休。

    可怜敬济青春不上三九，死于非命。张胜提刀，绕屋里床背后，寻春梅不见，大拔步径望后厅走。走到仪门首，只见李安背着牌铃，在那里巡风。一见张胜凶神也似提着刀跑进来，便问：“那里去？”张胜不答，只顾走，被李安拦住。张胜就向李安戳一刀来。李安冷笑，说道：“我叔叔有名山东夜叉李贵，我的本事不用借。”早飞起右脚，只听忒楞的一声，把手中刀子踢落一边。张胜急了，两个就揪采在一处，被李安一个泼脚，跌番在地，解下腰间缠带登时绑了。嚷的后厅春梅知道，说：“张胜持刀入内，小的拿住了。”

    那春梅方救得金哥苏醒，听言大惊失色。走到书院内，见敬济已被杀死在房中，一地鲜血横流，不觉放声大哭。一面使人报知浑家。葛翠屏慌奔家来，看见敬济杀死，哭倒在地，不省人事。被春梅扶救苏醒过来。拖过尸首，买棺材装殡。把张胜墩锁在监内，单等统制来家处治这件事。

    那消数日，只见军情事务紧急，兵牌来催促。周统制调完各路兵马，张巡抚又早先往东昌府那里等候取齐。统制到家，春梅把杀死敬济一节说了。李安将凶器放在面前，跪禀前事。统制大怒，坐在厅上，提出张胜，也不问长短，喝令军牢，五棍一换，打一百棍，登时打死。随马上差旗牌快手，往河下捉拿坐地虎刘二，锁解前来。孙雪娥见拿了刘二，恐怕拿他，走到房中，自缢身死。旗牌拿刘二到府中，统制也分付打一百棍，当日打死。烘动了清河县，大闹了临清州。正是：

        平生作恶欺天，今日上苍报应。

    有诗为证：

        为人切莫用欺心，举头三尺有神明。若还作恶无报应，天下凶徒人食人。

    当时统制打死二人，除了地方之害。分付李安将马头大酒店还归本主，把本钱收算来家。分付春梅在家，与敬济修斋做七，打发城外永福寺葬埋。留李安、周义看家，把周忠、周仁带去军门答应。春梅晚夕与孙二娘，置酒送饯，不觉簇地两行泪下，说：“相公此去，未知几时回还，出战之间，须要仔细。番兵猖獗，不可轻敌。”统制道：“你每自在家清心寡欲，好生看守孩儿，不必忧念。我既受朝廷爵禄，尽忠报国。至于吉凶存亡，付之天也。”嘱咐毕，过了一宿。次日，军马都在城外屯集，等候统制起程。一路无词。有日到了东昌府下，统制差一面令字蓝旗，打报进城。巡抚张叔夜，听见周统制人马来到，与东昌府知府达天道出衙迎接。至公厅叙礼坐下，商议军情，打听声息紧慢。驻马一夜，次日人马早行，往关上防守去了。不在话下。

    却表韩爱姐母子，在谢家楼店中听见陈敬济已死，爱姐昼夜只是哭泣，茶饭都不吃，一心只要往城内统制府中，见敬济尸首一见，死也甘心。父母、旁人百般劝解不众。韩道国无法可处，使八老往统制府中打听，敬济灵柩已出了殡，埋在城外永福寺内。这八老走来，回了话。爱姐一心要到他坟上烧纸，哭一场，也是和他相交一场。做父母的只得依他。雇了一乘轿子，到永福寺中，问长老葬于何处。长老令沙弥引到寺后，新坟堆便是。这韩爱姐下了轿子，到坟前点着纸袋，道了万福，叫声：“亲郎我的哥哥！奴实指望和你同谐到老，谁想今日死了！”放声大哭，哭的昏晕倒了，头撞于地下，就死过去了。慌了韩道国和王六儿，向前扶救，叫姐姐，叫不应，越发慌了。

    不想那日，正是葬的三日，春梅与浑家葛翠屏坐着两乘轿子，伴当跟随，抬三牲祭物，来与他暖墓烧纸。看见一个年小的妇人，穿着缟素，头戴孝髻，哭倒在地。一个男子汉和一中年妇人，搂抱他扶起来，又倒了，不省人事，吃了一惊。因问那男子汉是那里的，这韩道国夫妇向前施礼，把从前已往话，告诉了一遍：“这个是我的女孩儿韩爱姐。”春梅一闻爱姐之名，就想起昔日曾在西门庆家中会过，又认得王六儿。韩道国悉把东京蔡府中出来一节，说了一遍：“女孩儿曾与陈官人有一面之交，不料死了。他只要来坟前见他一见，烧纸钱，不想到这里，又哭倒了。”当下两个救了半日，这爱姐吐了口粘痰，方才苏醒，尚哽咽哭不出声来。痛哭了一场起来，与春梅、翠屏插烛也似磕了四个头，说道：“奴与他虽是露水夫妻，他与奴说山盟，言海誓，情深意厚，实指望和他同谐到老，谁知天不从人愿，一旦他先死了，撇得奴四脯着地。他在日曾与奴一方吴绫帕儿，上有四句情诗。知道宅中有姐姐，奴愿做小，倘不信－－”向袖中取出吴绫帕儿来，上面写诗四句，春梅同葛翠屏看了。诗云：

        吴绫帕儿织回纹，洒翰挥毫墨迹新。寄与多情韩五姐，永谐鸾凤百年情。

    爱姐道：“奴也有个小小鸳鸯锦囊，与他佩载在身边。两面都扣绣着并头莲，每朵莲花瓣儿一个字儿：寄与情郎陈君膝下。”春梅便问翠屏：“怎的不见这个香囊？”翠屏道：“在底裤子上拴着，奴替他装殓在棺椁内了。”　　当下祭毕，让他母子到寺中摆茶饭，劝他吃了些。王六儿见天色将晚，催促他起身，他只顾不思动身。一面跪着春梅、葛翠屏哭说：“奴情愿不归父母，同姐姐守孝寡居。明日死，傍他魂灵，也是奴和他恩情一场，说是他妻小。”说着那泪如泉涌。翠屏只顾不言语。春梅便说：“我的姐姐，只怕年小青春，守不住，却不误了你好时光。”爱姐便道：“奶奶说那里话？奴既为他，虽刳目断鼻也当守节，誓不再配他人。”嘱付他父母：“你老公婆回去罢，我跟奶奶和姐姐府中去也。”那王六儿眼中垂泪，哭道：“我承望你养活俺两口儿到老，才从虎穴龙潭中夺得你来。今日倒闪赚了我。”那爱姐口里只说：“我不去了。你就留下我，到家也寻了无常。”那韩道国因见女儿坚意不去，和王六儿大哭一场，洒泪而别，回上临清店中去了。这韩爱姐同春梅、翠屏，坐轿子往府里来。那王六儿一路上悲悲切切，只是舍不的他女儿，哭了一场又一场。那韩道国又怕天色晚了，雇上两匹头口，望前赶路。正是：

        马迟心急路途穷，身似浮萍类转蓬。只有都门楼上月，照人离恨各西东。


第一百回　韩爱姐路遇二捣鬼　普静师幻度孝哥儿

    诗曰：

        旧日豪华事已空，银屏金屋梦魂中。黄芦晚日空残垒，碧草寒烟锁故宫。
        隧道鱼灯油欲尽，妆台鸾镜匣长封。凭谁话尽兴亡事，一衲闲云两袖风。

    话说韩道国与王六儿，归到谢家酒店内，无女儿，道不得个坐吃山崩，使陈三儿去，又把那何官人勾来续上。那何官人见地方中没了刘二，除了一害，依旧又来王六儿家行走，和韩道国商议：“你女儿爱姐，只是在府中守孝，不出来了，等我卖尽货物，讨了赊帐，你两口跟我往湖州家去罢，省得在此做这般道路。”韩道国说：“官人下顾，可知好哩。”一日卖尽了货物，讨上赊帐，雇了船，同王六儿跟往湖州去了，不题。

    却表爱姐在府中，与葛翠屏两个持贞守节，姊妹称呼，甚是合当。白日里与春梅做伴儿在一处。那时金哥儿大了，年方六岁。孙二娘所生玉姐年长十岁，相伴两个孩儿，便没甚事做。

    谁知自从陈敬济死后，守备又出征去了。这春梅每日珍馐百味，绫锦衣衫，头上黄的金，白的银，圆的珠，光照的无般不有。只是晚夕难禁独眠孤枕，欲火烧心。因见李安一条好汉，只因打杀张胜，巡风早晚十分小心。

    一日，冬月天气，李安正在班房内上宿，忽听有人敲后门，忙问道：“是谁？”只闻叫道：“你开门则个。”李安连忙开了房门，却见一个人抢入来，闪身在灯光背后。李安看时，却认得是养娘金匮。李安道：“养娘，你这咱晚来有甚事？”金匮道：“不是我私来，里边奶奶差出我来的。”李安道：“奶奶叫你来怎么？”金匮笑道：“你好不理会得。看你睡了不曾，教我把一件物事来与你。”向背上取下一包衣服，“把与你，包内又有几件妇女衣服与你娘。前日多累你押解老爷行李车辆，又救得奶奶一命，不然也吃张胜那厮杀了。”说毕，留下衣服，出门走了两步，又回身道：“还有一件要紧的。”又取出一锭五十两大元宝来，撇与李安自去了。

    当夜踌躇不决。次早起来，径拿衣服到家与他母亲。做娘的问道：“这东西是那里的？”李安把夜来事说了一遍。做母亲的听言叫苦：“当初张胜干坏事，一百棍打死，他今日把东西与你，却是甚么意思？我今六十已上年纪，自从没了你爹爹，满眼只看着你，若是做出事来，老身靠谁？明早便不要去了。”李安道：“我不去，他使人来叫，如何答应？”婆婆说：“我只说你感冒风寒病了。”李安道：“终不成不去，惹老爷不见怪么？”做娘的便说：“你且投到你叔叔，山东夜叉李贵那里住上几个月，再来看事故何如。”这李安终是个孝顺的男子，就依着娘的话，收拾行李，往青州府投他叔叔李贵去了。春梅以后见李安不来，三、四、五次使小伴当来叫。婆婆初时答应家中染病，次后见人来验看，才说往原籍家中，讨盘缠去了。这春梅终是恼恨在心不题。

    时光迅速，日月如梭，又早腊尽阳回，正月初旬天气。统制领兵一万三千，在东昌府屯住已久，使家人周忠，捎书来家。教搬取春梅、孙二娘，并金哥、玉姐家小上车。止留下周忠：“东庄上请你二爷看守宅子。”原来统制还有个族弟周宣，在庄上住。周忠在府中，与周宣、葛翠屏、韩爱姐看守宅子。周仁与众军牢保定车辆，往东昌府来。此一去，不为身名离故土，争知此去少回程。有词一篇，单道周统制果然是一员好将材。当此之时，中原荡扫，志欲吞胡。但见：

        四方盗起如屯峰，狼烟烈焰薰天红。将军一怒天下安，腥膻扫尽夷从风。
        公事忘私愿已久，此身许国不知有。金戈抑日酬战征，麒麟图画功为首。
        雁门关外秋风烈，铁衣披张卧寒月。汗马卒勤二十年，赢得斑斑鬓如雪。
        天子明见万里余，几番劳勣来旌书。肘悬金印大如斗，无负堂堂七尺躯。

    有日，周仁押家眷车辆到于东昌。统制见了春梅、孙二娘、金哥、玉姐，众丫鬟家小都到了，一路平安，心中大喜。就在统制府衙后厅居住。周仁悉把“东庄上请了二爷来宅内，同小的老子周忠看守宅舍”，说了一遍。周统制又问：“怎的李安不见？”春梅道：“又题甚李安？那厮我因他捉获了张胜，好意赏了他两件衣服，与他娘穿。他到晚夕巡风，进入后厅，把他二爷东庄上收的子粒银－－一包五十两，放在明间卓上，偷的去了。几番使伴当叫他，只是推病不来。落后又使叫去，他躲的上青州原籍家去了。”统制便道：“这厮我倒看他，原来这等无恩！等我慢慢差人拿他去。”这春梅也不题起韩爱姐之事。

    过了几日，春梅见统制日逐理论军情，干朝廷国务，焦心劳思，日中尚未暇食，至于房帏色欲之事，久不沾身。因见老家人周忠次子周义，年十九岁，生的眉清目秀，眉来眼去，两个暗地私通，就勾搭了。朝朝暮暮，两个在房中下棋饮酒，只瞒过统制一人不知。

    一日，不想北国大金皇帝灭了辽国。又见东京钦宗皇帝登基，集大势番兵，分两路寇乱中原。大元帅粘没喝，领十万人马，出山西太原府井陉道，来抢东京；副帅斡离不由檀州来抢高阳关。边兵抵挡不住，慌了兵部尚书李纲、大将种师道，星夜火牌羽书，分调山东、山西、河南、河北、关东、陕西分六路统制人马，各依要地，防守截杀。那时陕西刘延庆领延绥之兵，关东王禀领汾绛之兵，河北王焕领魏搏之兵，河南辛兴宗领彰德之兵，山西杨惟忠领泽潞之兵，山东周秀领青兖之兵。

    却说周统制，见大势番兵来抢边界，兵部羽书火牌星火来，连忙整率人马，全装披挂，兼道进兵。比及哨马到高阳关上，金国干离不的人马，已抢进关来，杀死人马无数。正值五月初旬，黄沙四起，大风迷目。统制提兵进赶，不防被干离不兜马反攻，没鞦一箭，正射中咽喉，随马而死。众番将就用钩索搭去，被这边将士向前仅抢尸首，马戴而远，所伤军兵无数。可怜周统制一旦阵亡，亡年四十七岁。正是：

        于家为国忠良将，不辩贤愚血染沙。

    古人意不尽，作诗一首，以叹之曰：

        胜败兵家不可期，安危端自命为之。出师未捷身先丧，落日江流不胜悲。

    巡抚张叔夜，见统制没于阵上，连忙鸣金收军，查点折伤士卒，退守东昌。星夜奏朝廷，不在话下。部下士卒，载尸首还到东昌府。春梅合家大小，号哭动天，合棺木盛殓，交割了兵符印信。一日，春梅与家人周仁，发丧载灵柩归清河县不题。

    话分两头。单表葛翠屏与韩爱姐，自从春梅去后，两个在家清茶淡饭，守节持贞，过其日月。正值春尽夏初天气，景物鲜明，日长针指困倦。姊妹二人闲中徐步，到西书院花亭上。见百花盛开，莺啼燕语，触景伤情。葛翠屏心还坦然，这韩爱姐，一心只想念陈敬济，凡事无情无绪，睹物伤悲，不觉潸然泪下。姊妹二人正在悲凄之际，只见二爷周宣，走来劝道：“你姊妹两个少要烦恼，须索解叹。我连日做得梦，有些不吉。梦见一张弓挂在旗竿上，旗竿折了，不知是凶是吉？”韩爱姐道：“倒只怕老爷边上，有些说话。”正在犹疑之间，忽见家人周仁，挂着一身孝，慌慌张张走来，报道：“祸事，老爷如此这般，五月初七日，在边关上阵亡了！大奶奶、二奶奶家眷，载着灵车都来了。”慌了二爷周宣，收拾打扫前厅干净，停放灵柩，摆下祭祀，合家大小，哀号起来。一面做斋累七，僧道念经。金哥、玉姐披麻带孝，吊客往来，择日出殡，安葬于祖茔。俱不必细说。

    却说二爷周宣，引着六岁金哥儿，行文书申奏朝廷，讨祭葬，袭替祖职。朝廷明降，兵部覆题引奏：已故统制周秀，奋身报国，没于王事，忠勇可嘉。遣官谕祭一坛，墓顶追封都督之职。伊子照例优养，出幼袭替祖职。

    这春梅在内颐养之余，淫情愈盛。常留周义在香阁中，镇日不出。朝来暮往，淫欲无度，生出骨蒸痨病症。逐日吃药，减了饮食，消了精神，体瘦如柴，而贪淫不已。一日，过了他生辰，到六月伏暑天气，早辰晏起，不料他搂着周义在床上，一泄之后，鼻口皆出凉气，淫津流下一洼口，就鸣呼哀哉，死在周义身上。亡年二十九岁。这周义见没了气儿，就慌了手脚，向箱内抵盗了些金银细软，带在身边，逃走出外。丫鬟养娘不敢隐匿，报与二爷周宣得知。把老家人周忠锁了，押着抓寻周义。可霎作怪，正走在城外他姑娘家投住，一条索子拴将来。已知其情，恐扬出丑去，金哥久后不可袭职，拿到前厅，不由分说，打了四十大棍，即时打死。把金哥与孙二娘看着。一面发丧于祖茔，与统制合葬毕。房中两个养娘并海棠、月桂，都打发各寻投向嫁人去了。止有葛翠屏与韩爱姐，再三劝他，不肯前去。

    一日，不想大金人马抢了东京汴梁，太上皇帝与靖康皇帝，都被虏上北地去了。中原无主，四下荒乱。兵戈匝地，人民逃窜。黎庶有涂炭之哭，百姓有倒悬之苦。大势番兵已杀到山东地界，民间夫逃妻散，鬼哭神号，父子不相顾。葛翠屏已被他娘家领去，各逃生命。止丢下韩爱姐，无处依倚，不免收拾行装，穿着随身惨淡衣衫，出离了清河县，前往临清找寻他父母。到临清谢家店，店也关闭，主人也走了。不想撞见陈三儿，三儿说：“你父母去年就跟了何官人，往江南湖州去了。”

    这韩爱姐一路上怀抱月琴，唱小词曲，往前抓寻父母。随路饥餐渴饮，夜住晓行，忙忙如丧家之犬，急急如漏网之鱼。弓鞋又小，千辛万苦。行了数日，来到徐州地方，天色晚了，投在孤村里面。一个婆婆，年纪七旬之上，正在灶上杵米造饭。这韩爱姐便向前道了万福，告道：“奴家是清河县人氏，因为荒乱，前往江南投亲，不期天晚，权借婆婆这里投宿一宵，明早就行，房金不少。”那婆婆看这女子，不是贫难人家婢女，生得举止典雅，容貌非俗。因说道：“既是投宿，娘子请炕上坐，等老身造饭，有几个挑河夫子来吃。”那老婆婆炕上柴灶，登时做出一大锅稗稻插豆子干饭，又切了两大盘生菜，撮上一包盐，只见几个汉子，都蓬头精腿，裈裤兜裆，脚上黄泥，进来放下锹镢，便问道：“老娘有饭也未？”婆婆道：“你每自去盛吃。”

    当下各取饭菜，四散正吃。只见内一人，约四十四五年纪，紫面黄发，便问婆婆：“这炕上坐的是甚么人？”婆婆道：“此位娘子，是清河县人氏，前往江南寻父母去，天晚在此投宿。”那人便问：“娘子，你姓甚么？”爱姐道：“奴家姓韩，我父亲名韩道国。”那人向前扯住问道：“姐姐，你不是我侄女韩爱姐么？”那爱姐道：“你倒好似我叔叔韩二。”两个抱头相哭做一处。因问：“你爹娘在那里？你在东京，如何至此？”这韩爱姐一五一十，从头说了一遍，“因我嫁在守备府里，丈夫没了，我守寡到如今。我爹娘跟了何官人，往湖州去了。我要找寻去，荒乱中又没人带去，胡乱单身唱词，觅些衣食前去，不想在这里撞见叔叔。”那韩二道：“自从你爹娘上东京，我没营生过日，把房儿卖了，在这里挑河做夫子，每日觅碗饭吃。既然如此，我和你往湖州，寻你爹娘去。”爱姐道：“若是叔叔同去，可知好哩。”当下也盛了一碗饭，与爱姐吃。爱姐呷了一口，见粗饭，不能咽，只呷了半碗，就不吃了。一宿晚景题过。

    到次日到明，众夫子都去了，韩二交纳了婆婆房钱，领爱姐作辞出门，望前途所进。那韩爱姐本来娇嫩，弓鞋又小，身边带着些细软钗梳，都在路上零碎盘缠。将到淮安上船，迤逶望江南湖州来，非止一日，抓寻到湖州何官人家，寻着父母，相见会了。不想何官人已死，家中又没妻小，止是王六儿一人，丢下六岁女儿，有几顷水稻田地。不上一年，韩道国也死了。王六儿原与韩二旧有揸儿，就配了小叔，种田过日。那湖州有富家子弟，见韩爱姐生的聪明标致，都来求亲。韩二再三教他嫁人，爱姐割发毁目，出家为尼，誓不再配他人。后来至三十一岁，无疾而终。正是：

        贞骨未归三尺土，怨魂先彻九重天。

    后韩二与王六儿成其夫妇，请受何官人家业田地，不在话下。

    却说大金人马，抢过东昌府来，看看到清河县地界。只见官吏逃亡，城门昼诸，人民逃窜，父子流亡。但见：　　烟生四野，日蔽黄沙。封豕长蛇，互相吞噬。龙争虎斗，各自争强。皂帜红旗，布满郊野。男啼女哭，万户惊惶。番军虏将，一似蚁聚蜂屯；短剑长枪，好似森森密竹。一处处死尸朽骨，横三竖四；一攒攒折刀断剑，七断八截。个个携男抱女，家家闭门关户。十室九空，不显乡村城郭；獐奔鼠窜，那契礼乐衣冠。正是：得多少宫人红袖哭，王子白衣行。

    那时，吴月娘见番兵到了，家家都关锁门户，乱窜逃去，不免也打点了些金珠宝玩，带在身边。那时吴大舅已死，止同吴三舅、玳安、小玉，领着十五岁孝哥儿，把家中前后都倒锁了，要往济南府投奔云理守。一来避兵，二者与孝哥完就亲事。一路上只见人人荒乱，个个惊骇。可怜这吴月娘，穿着随身衣服，和吴二舅男女五口，杂在人队里挨出城门，到于郊外，往前奔行。到于空野十字路口，只见一个和尚，身披紫褐袈裟，手执九环锡杖，脚趿芒鞋，肩上背着条布袋，袋内裹着经典，大移步迎将来，与月娘打了个问讯，高声大叫道：“吴氏娘子，你到那里去？还与我徒弟来！”唬的月娘大惊失色，说道：“师父，你问我讨甚么徒弟？”那和尚又道：“娘子，你休推睡里梦里，你曾记的十年前，在岱岳东峰，被殷天锡赶到我山洞中投宿。我就是那雪洞老和尚，法号普静。你许下我徒弟，如何不与我？”吴二舅便道：“师父出家人，如何不近道？此等荒乱年程，乱窜逃生，他有此孩儿，久后还要接代香火，他肯舍与你出家去？”和尚道：“你真个不与我去？”吴二舅道：“师父，你休闲说，误了人的去路。后面只怕番兵来到，朝不保暮。”和尚道：“你既不与我徒弟，如今天色已晚，也走不出路去。番人就来，也不到此处，你且跟我到这寺中歇一夜，明早去罢。”吴月娘问：“师父，是那寺中？”那和尚用手只一指，道：“那路旁便是。”和尚引着来到永福寺。吴月娘认的是永福寺，曾走过一遭。

    比及来到寺中，长老僧众都走去大半，止有几个禅和尚在后边打座。佛前点着一大盏硫璃海灯，烧看一炉香。已是日色衔山时分，当晚吴月娘与吴二舅、玳安、小玉、孝哥儿，男女五口儿，投宿在寺中方丈内。小和尚有认的，安排了些饭食，与月娘等吃了。那普静老师，跏趺在禅堂床上敲木鱼，口中念经。月娘与孝哥儿、小玉在床上睡，吴二舅和玳安做一处，着了荒乱辛苦底人，都睡着了。止有小玉不曾睡熟，起来在方丈内，打门缝内看那普静老师父念经。看看念至三更时，只见金风凄凄，斜月朦朦，人烟寂静，万籁无声。佛前海灯，半明不暗。这普静老师见天下荒乱，人民遭劫，阵亡横死者极多，发慈悲心，施广惠力，礼白佛言，荐拔幽魂，解释宿冤，绝去挂碍，各去超生。于是诵念了百十遍解冤经咒。少顷，阴风凄凄，冷气飕飕。有数十辈焦头烂额，蓬头泥面者，或断手折臂者，或有刳腹剜心者，或有无头跛足者，或有吊颈枷锁者，都来悟领禅师经咒，列于两旁。禅师便道：“你等众生，冤冤相报，不肯解脱，何日是了？汝当谛听吾言，随方托化去罢。偈曰：

        劝尔莫结冤，冤深难解结。一日结成冤，千日解不彻。
        若将冤解冤，如汤去泼雪。我见结冤人，尽被冤磨折。
        我今此忏悔，各把性悟彻。照见本来心，冤愆自然雪。
        仗此经力深，荐拔诸恶业。汝当各托生，再勿将冤结。

    当下众魂都拜谢而去。小玉窃看，都不认得。少顷，又一大汉进来，身长七尺，形容魁伟，全装贯甲，胸前关着一矢箭，自称“统制周秀，因与番将对敌，折于阵上，今蒙师荐拔，今往东京，托生于沈镜为次子，名为沈守善去也。”言未已，又一人，素体荣身，口称是清河县富户西门庆，“不幸溺血而死，今蒙师荐拔，今往东京城内，托生富户沈通为次子沈越去也。”小玉认的是他爹，唬的不敢言语。已而又有一人，提着头，浑身皆血，自言是陈敬济，“因被张胜所杀，蒙师经功荐拔，今往东京城内，与王家为子去也。”已而又见一妇人，也提着头，胸前皆血。自言：“奴是武大妻、西门庆之妾潘氏是也。不幸被仇人武松所杀。蒙师荐拔，今往东京城内黎家为女托生去也。”已而又有一人，身躯矮小，面背青色，自言是武植，“因被王婆唆潘氏下药吃毒而死，蒙师荐拔，今往徐州乡民范家为男，托生去也。”已而又有一妇人，面色黄瘦，血水淋漓，自言：“妾身李氏，乃花子虚之妻，西门庆之妾，因害血山崩而死。蒙师荐拔，今往东京城内，袁指挥家托生为女去也。”已而又一男，自言花子虚，“不幸被妻气死，蒙师荐拔，今往东京郑千户家托生为男。”已而又见一女人，颈缠脚带，自言西门庆家人来旺妻宋氏，“自缢身死，蒙师荐拔，今往东京朱家为女去也。”已而又一妇人，面黄肌瘦，自言周统制妻庞氏春梅，“因色痨而死，蒙师荐拔，今往东京与孔家为女，托生去也。”已而又一男子，裸形披发，浑身杖痕，自言是打死的张胜，“蒙师荐拔，今往东京大兴卫贫人高家为男去也。”已而又有一女人，项上缠着索子，自言是西门庆妾孙雪娥，不幸自缢身死，“蒙师荐拔，今往东京城外贫民姚家为女去也。”已而又一女人，年小，项缠脚带，自言“西门庆之女，陈敬济之妻，西门大姐是也，不幸亦缢身死，蒙师荐拔，今往东京城外，与番役钟贵为女，托生去也。”已而又见一小男子，自言周义，“亦被打死，蒙师荐拔，今往东京城外高家为男，名高留住儿，托生去也。”言毕，各恍然不见。小玉唬的战栗不已。原来这和尚，只是和这些鬼说话。

    正欲向床前告诉吴月娘，不料月娘睡得正熟，一灵真性，同吴二舅众男女，身带着一百颗胡珠，一柄宝石绦环，前往济南府，投奔亲家云理守。一路到于济南府，寻问到云参将寨门，通报进去。云参将听见月娘送亲来了，一见如故。叙毕礼数。原来新近没了娘子，央浼邻舍王婆来陪待月娘，在后堂酒饭，甚是丰盛。吴二舅、玳安另在一处管待。因说起避兵就亲之事，因把那百颗胡珠、宝石、绦环教与云理守，权为茶礼。云理守收了，并不言其就亲之事。到晚，又教王婆陪月娘一处歇卧。将言说念月娘，以挑探其意，说：“云理守虽武官，乃读书君子，从割衫襟之时，就留心娘子。不期夫人没了，鳏居至今。今据此山城，虽是任小，上马管军，下马管民，生杀在于掌握。娘子若不弃，愿成伉俪之欢，一双两好，令郎亦得谐秦晋之配。等待太平之日，再回家去不迟。”月娘听言，大惊失色，半晌无言。这王婆回报云理寺。

    次日夕晚，置酒后堂，请月娘吃酒。月娘只知他与孝哥儿完亲，连忙来到席前叙坐。云理守乃道：“嫂嫂不知，下官在此虽是山城，管着许多人马，有的是财帛衣服，金银宝物，缺少一个主家娘子。下官一向思想娘子，如喝思浆，如热思凉。不想今日娘子到我这里与令郎完亲，天赐姻缘，一双两好，成其夫妇，在此快活一世，有何不可？”月娘听了，心中大怒，骂道：“云理守，谁知你人皮包着狗骨！我过世丈夫不曾把你轻待，如何一旦出此犬马之言？”云理守笑嘻嘻向前，把月娘搂住，求告说：“娘子，你自家中，如何走来我这里做甚？自古上门买卖好做，不知怎的，一见你，魂灵都被你摄在身上。没奈何，好歹完成了罢。”一面拿过酒来和月娘吃。月娘道：“你前边叫我兄弟来，等我与他说句话。”云理守笑道：“你兄弟和玳安儿小厮，已被我杀了。”即令左右：“取那件物事，与娘子看。”不一时，灯光下，血沥沥提了吴二舅、玳安两颗头来。唬的月娘面如土色，一面哭倒在地。被云理守向前抱起：“娘子不须烦恼，你兄弟已死，你就与我为妻。我一个总兵官，也不玷辱了你。”月娘自思道：“这贼汉将我兄弟家人害了命，我若不从，连我命也丧了。”乃回嗔作喜，说道：“你须依我，奴方与你做夫妻。”云理守道：“不拘甚事，我都依。”月娘道：“你先与我孩儿完了房，我却与你成婚。”云理守道：“不打紧。”一面叫出云小姐来，和孝哥儿推在一处，饮合卺杯，绾同心结，成其夫妇。然后扯月娘和他云雨。这月娘却拒阻不肯，被云理守忿然大怒，骂道：“贱妇！你哄的我与你儿子成了婚姻，敢笑我杀不得你的孩儿？”向床头提剑，随手而落，血溅数步之远。正是：

        三尺利刀着项上，满腔鲜血湿模糊。

    月娘见砍死孝哥儿，不觉大叫一声。不想撒手惊觉，却是南柯一梦。唬的浑身是汗，遍体生津。连道：“怪哉，怪哉。”小玉在旁，便问：“奶奶怎的哭？”月娘道：“适间做得一梦不详。”不免告诉小玉一遍。小玉道：“我倒刚才不曾睡着，悄悄打门缝见那和尚原来和鬼说了一夜话。刚才过世俺爹、五娘、六娘和陈姐夫、周守备、孙雪娥、来旺儿媳妇子、大姐都来说话，各四散去了。”月娘道：“这寺后见埋着他每，夜静时分，屈死淹魂如何不来！”

    娘儿们说了回话，不觉五更，鸡叫天明。吴月娘梳洗面貌，走到禅堂中，礼佛烧香。只见普静老师在禅床上高叫：“那吴氏娘子，你如何可省悟得了么？”这月娘便跪下参拜：“上告尊师，弟子吴氏，肉眼凡胎，不知师父是一尊古佛。适间一梦中都已省悟了。”老师道：“既已省悟，也不消前去，你就去，也无过只是如此。倒没的丧了五口儿性命。你这儿子，有分有缘遇着我，都是你平日一点善根所种。不然，定然难免骨肉分离。当初，你去世夫主西门庆造恶非善，此子转身托化你家，本要荡散其财本，倾覆其产业，临死还当身首羿处。今我度脱了他去，做了徒弟，常言‘一子出家，九祖升天’，你那夫主冤愆解释，亦得超生去了。你不信，跟我来，与你看一看。”于是叉步来到方丈内，只见孝哥儿还睡在床上。老师将手中禅杖，向他头上只一点，教月娘众人看。忽然翻过身来，却是西门庆，项带沉枷，腰系铁索。复用禅杖只一点，依旧是孝哥儿睡在床上。月娘见了，不觉放声大哭，原来孝哥儿即是西门庆托生。

    良久，孝哥儿醒了。月娘问他：“如何你跟了师父出家。”在佛前与他剃头，摩顶受记。可怜月娘扯住恸哭了一场，干生受养了他一场。到十五岁，指望承家嗣业，不想被这老师幻化去了。吴二舅、小玉、玳安亦悲不胜。当下这普静老师，领定孝哥儿，起了他一个法名，唤做明悟。作辞月娘而去。临行，分付月娘：“你们不消往前途去了。如今不久番兵退去，南北分为两朝，中原已有个皇帝，多不上十日，兵戈退散，地方宁静了，你每还回家去安心度日。”月娘便道：“师父，你度托了孩儿去了，甚年何日我母子再得见面？”不觉扯住，放声大哭起来。老师便道：“娘子休哭！那边又有一位老师来了。”哄的众人扭颈回头，当下化阵清风不见了。正是：　　三降尘寰人不识，倏然飞过岱东峰。

    不说普静老师幻化孝哥儿去了，且说吴月娘与吴二舅众人，在永福寺住了十日光景，果然大金国立了张邦昌在东京称帝，置文武百官。徽宗、钦宗两君北，康王泥马渡江，在建康即位，是为高宗皇帝。拜宗泽为大将，复取山东、河北。分为两朝，天下太平，人民复业。后月娘归家，开了门户，家产器物都不曾疏失。后就把玳安改名做西门庆，承受家业，人称呼为“西门小员外”。养活月娘到老，寿年七十岁，善终而亡。此皆平日好善看经之报。有诗为证：

        阀阅遗书思惘然，谁知天道有循环。西门豪横难存嗣，敬济颠狂定被歼。
        楼月善良终有寿，瓶梅淫佚早归泉。可怪金莲遭恶报，遗臭千年作话传。

（全书完）


Index Page

上一页 目录 下一页

金瓶梅·蘭陵笑笑生

【《金瓶梅》崇祯本】
【电子版抄本说明】
第　一　回　西门庆热结十弟兄　武二郎冷遇亲哥嫂
第　三　回　定挨光王婆受贿　　设圈套浪子私挑
第　五　回　捉奸情郓哥定计　　饮鸩药武大遭殃
第　七　回　薛媒婆说娶孟三儿　杨姑娘气骂张四舅
第　九　回　西门庆偷娶潘金莲　武都头误打李皂隶
第 十一 回　潘金莲激打孙雪娥　西门庆梳笼李桂姐
第 十三 回　李瓶姐墙头密约　　迎春儿隙底私窥
第 十五 回　佳人笑赏玩灯楼　　狎客帮嫖丽春院
第 十七 回　宇给事劾倒杨提督　李瓶儿许嫁蒋竹山
第 十九 回　草里蛇逻打蒋竹山　李瓶儿情感西门庆
第二十一回　吴月娘扫雪烹茶　　应伯爵替花邀酒
第二十三回　赌棋枰瓶儿输钞　　觑藏春潘氏潜踪
第二十五回　吴月娘春昼秋千　　来旺儿醉中谤仙
第二十七回　李瓶儿私语翡翠轩　潘金莲醉闹葡萄架
第二十九回　吴神仙冰鉴定终身　潘金莲兰汤邀午战
第三十一回　琴童儿藏壶构衅　　西门庆开宴为欢
第三十三回　陈敬济失钥罚唱　　韩道国纵妇争锋
第三十五回　西门庆为男宠报仇　书童儿作女妆媚客
第三十七回　冯妈妈说嫁韩爱姐　西门庆包占王六儿
第三十九回　寄法名官哥穿道服　散生日敬济拜冤家
第四十一回　两孩儿联姻共笑嬉　二佳人愤深同气苦
第四十三回　争宠爱金莲惹气　　卖富贵吴月攀亲
第四十五回　应伯爵劝当铜锣　　李瓶儿解衣银姐
第四十七回　苗青贪财害主　　　西门枉法受赃
第四十九回　请巡按屈体求荣　　遇胡僧现身施药
第五十一回　打猫儿金莲品玉　　斗叶子敬济输金
第五十三回　潘金莲惊散幽欢　　吴月娘拜求子息
第五十五回　西门庆两番庆寿旦　苗员外一诺送歌童
第五十七回　开缘簿千金喜舍　　戏雕栏一笑回嗔
第五十九回　西门庆露阳惊爱月　李瓶儿睹物哭官哥
第六十一回　西门庆乘醉烧阴户　李瓶儿带病宴重阳
第六十三回　韩画士传真作遗爱　西门庆观戏动深悲
第六十五回　愿同穴一时丧礼盛　守孤灵半夜口脂香
第六十七回　西门庆书房赏雪　　李瓶儿梦诉幽情
第六十九回　招宣府初调林太太　丽春院惊走王三官
第七十一回　李瓶儿何家托梦　　提刑官引奏朝仪
第七十三回　潘金莲不愤忆吹箫　西门庆新试白绫带
第七十五回　因抱恙玉姐含酸　　为护短金莲泼醋
第七十七回　西门庆踏雪访爱月　贲四嫂带水战情郎
第七十九回　西门庆贪欲丧命　　吴月娘失偶生儿
第八十一回　韩道国拐财远遁　　汤来保欺主背恩
第八十三回　秋菊含恨泄幽情　　春梅寄柬谐佳会
第八十五回　吴月娘识破奸情　　春梅姐不垂别泪
第八十七回　王婆子贪财忘祸　　武都头杀嫂祭兄
第八十九回　清明节寡妇上新坟　永福寺夫人逢故主
第九十一回　孟玉楼爱嫁李衙内　李衙内怒打玉簪儿
第九十三回　王杏庵义恤贫儿　　金道士娈淫少弟
第九十五回　玳安儿窃玉成婚　　吴典恩负心被辱
第九十七回　假弟妹暗续鸾胶　　真夫妇明谐花烛
第九十九回　刘二醉骂王六儿　　张胜窃听张敬济

【《金瓶梅》补删】
【《金瓶梅》原序】
第　二　回　俏潘娘帘下勾情　　老王婆茶坊说技
第　四　回　赴巫山潘氏幽欢　　闹茶坊郓哥义愤
第　六　回　何九受贿瞒天　　　王婆帮闲遇雨
第　八　回　盼情郎佳人占鬼卦　烧夫灵和尚听淫声
第　十　回　义士充配孟州道　　妻妾玩赏芙蓉亭
第 十二 回　潘金莲私仆受辱　　刘理星魇胜求财
第 十四 回　花子虚因气丧身　　李瓶儿迎奸赴会
第 十六 回　西门庆择吉佳期　　应伯爵追欢喜庆
第 十八 回　赂相府西门脱祸　　见娇娘敬济销魂
第二　十回　傻帮闲趋奉闹华筵　痴子弟争锋毁花院
第二十二回　蕙莲儿偷期蒙爱　　春梅姐正色闲邪
第二十四回　敬济元夜戏娇姿　　惠祥怒詈来旺妇
第二十六回　来旺儿递解徐州　　宋蕙莲含羞自缢
第二十八回　陈敬济徼幸得金莲　西门庆糊涂打铁棍
第三　十回　蔡太师擅恩锡爵　　西门庆生子加官
第三十二回　李桂姐趋炎认女　　潘金莲怀妒惊儿
第三十四回　献芳樽内室乞恩　　受私贿后庭说事
第三十六回　翟管家寄书寻女子　蔡状元留饮借盘缠
第三十八回　王六儿棒槌打捣鬼　潘金莲雪夜弄琵琶
第四　十回　抱孩童瓶儿希宠　　妆丫鬟金莲市爱
第四十二回　逞豪华门前放烟火　赏元宵楼上醉花灯
第四十四回　避马房侍女偷金　　下象棋佳人消夜
第四十六回　元夜游行遇雪雨　　妻妾戏笑卜龟儿
第四十八回　弄私情戏赠一枝桃　走捷径探归七件事
第五　十回　琴童潜听燕莺欢　　玳安嬉游蝴蝶巷
第五十二回　应伯爵山洞戏春娇　潘金莲花园调爱婿
第五十四回　应伯爵隔花戏金钏　任医官垂帐诊瓶儿
第五十六回　西门庆捐金助朋友　常峙节得钞傲妻儿
第五十八回　潘金莲打狗伤人　　孟玉楼周贫磨镜
第六　十回　李瓶儿病缠死孽　　西门庆官作生涯
第六十二回　潘道士法遣黄巾士　西门庆大哭李瓶儿
第六十四回　玉箫跪受三章约　　书童私挂一帆风
第六十六回　翟管家寄书致赙　　黄真人发牒荐亡
第六十八回　应伯爵戏衔玉臂　　玳安儿密访蜂媒
第七　十回　老太监引酌朝房　　二提刑庭参太尉
第七十二回　潘金莲抠打如意儿　王三官义拜西门庆
第七十四回　潘金莲香腮偎玉　　薛姑子佛口谈经
第七十六回　春梅娇撒西门庆　　画童哭躲温葵轩
第七十八回　林太太鸳帏再战　　如意儿茎露独尝
第八　十回　潘金莲售色赴东床　李娇儿盗财归丽院
第八十二回　陈敬济弄一得双　　潘金莲热心冷面
第八十四回　吴月娘大闹碧霞宫　曾静师化缘雪涧洞
第八十六回　雪娥唆打陈敬济　　金莲解渴王潮儿
第八十八回　陈敬济感旧祭金莲　庞大姐埋尸托张胜
第九　十回　来旺偷拐孙雪娥　　雪娥受辱守备府
第九十二回　陈敬济被陷严州府　吴月娘大闹授官厅
第九十四回　大酒楼刘二撒泼　　洒家店雪娥为娼
第九十六回　春梅姐游旧家池馆　杨光彦作当面豺狼
第九十八回　陈敬济临清逢旧识　韩爱姐翠馆遇情郎
第一　百回　韩爱姐路遇二捣鬼　普静师幻度孝哥儿

上一页 目录 下一页


【《金瓶梅》补删】

第二回
    更有一件，紧揪揪，红皱皱，白鲜鲜，黑烟烟，正不知是什么东西。

第四回
    但见：交颈鸳鸯戏水，并头鸾凤穿花。喜孜孜，连理枝生；美甘甘，同心带结。一个将朱唇紧贴，一个将粉脸斜偎。罗裙高挑，肩膀上露两湾新月，金钗斜坠，枕头边堆一朵乌云。誓海盟山，搏弄的千般旖妮；羞云怯雨，操搓的万种妖娆。恰恰莺声不离耳畔，津津甜唾，笑吐舌尖，扬柳腰，脉脉春浓，樱桃口，微微气喘。星眼朦胧，细细汗流香玉颗；酥胸荡漾，涓涓露滴牡丹心。直饶匹配眷姻谐，真个偷情滋味美。

    少顷，吃的酒浓，不觉烘动春心。西门庆色心就起，露出腰间那话，引妇人纤手扪弄。原来西门庆自幼常在三街四巷养婆娘，根下犹来着银打就药煮成的托子，那话约有寸许长大，红赤赤黑胡，直竖竖坚硬。好个东西，有诗单遂其能为证：
    一物从来六寸长，有时柔来有时刚。软如醉汉东西倒，硬似风僧上下狂。
    出牝入阴为本事，腰州脐下作家乡。天生二子随身便，曾与佳人斗几场。
    少顷，妇人脱了衣裳，西门庆摸见牝户上并无毳毛，犹如白馥馥，鼓蓬蓬，软浓浓，红皱皱，紧揪揪，千人爱万人贪，更不知是何物。有诗为证：
    温紧香乾口赛莲，能柔能软最堪怜。喜便吐舌开口笑，困时随力就身眠。
    内裆县里为家业，薄草崖边是故园。若遇风流清子弟，等闲战斗不开言。

第六回
    那妇人枕边风月，比娼妓犹胜，百般奉承。西门庆亦施逞枪法打动。两个女貌郎才，俱在妙龄之际，有诗单道其能，诗曰：
    寂静闺房单枕凉，才子佳人至妙顽。才去倒浇红蜡烛，忽然又掉夜行船。
    偷香粉蝶飧花蕊，戏水蜻蜓上下旋。乐极情浓无限趣，灵龟口内吐清泉。

第八回
    听够良久，只听妇人口里懒里呼叫西门庆：“达达，你只顾扇打到几时，只怕和尚听见，饶了奴，快些丢了罢。”西门庆道：“你且休慌，我还要在盖子上烧一下儿哩。”不想被这个秃厮听了个不亦乐乎。

第十回
    西门庆且不与他云雨，明知妇人第一好品萧，于是坐在青纱帐内，令妇人马爬在身边，双手轻笼金钗，捧定那话，往口里吞放。西门庆垂首观其出入之妙。呜咂良久，淫兴倍增。

    说毕，当下西门庆品萧过了，方才抱头交股而寝。正是：自有内事迎郎意，殷勤快把紫萧吹，有西江月为证：
    纱帐轻飘兰麝，娥眉惯把萧吹。雪白玉体透房帷，禁不住意飞魄荡。
    玉腕款笼金钏，两情如醉如痴。才郎情动嘱奴知，慢慢多咂一会。

第十二回
    但见：
    一个不顾纲常贵贱，一个那分上下高低，一个色胆歪邪，管甚丈夫利害；
    一个淫心荡漾，从他律犯明条。一个气喑眼瞪，好似牛吼柳影；
    一个言骄语涩，浑如莺转花间。一个耳畔许雨意云情，一个枕边说山盟海誓。
    百花园内，翻为快活排场；主母房中，变作行乐世界。霎时一滴驴精髓，倾在金莲玉体中。

第十三回
    端的二人怎样交接，但见：
    灯光影里，鲛绡帐内，一来一往，一撞一冲。
    这一个玉臂忙摇，那一个金莲高举。
    这一个莺声呖呖，那一个燕语喃喃，好似君瑞遇莺娘，犹若宋玉偷神女。
    山盟海誓依稀耳中，蝶恋蜂恣未肯即罢。
    战良久，被翻红浪，灵犀一点透酥胸；
    斗多时，帐构银钩，眉黛两弯垂玉脸。
    那正是：
    三次亲唇情越厚，一酥麻体与人偷。这房中二人云雨，不料迎春听了个不亦乐乎。

    说着，一只手把他裤子扯开，只见他那话软叮铛，银托子还带在上面。问道：“你实话，晚夕与那淫妇弄了几遭？”西门庆道：“弄的有数儿的只一遭。：妇人道：“你指着旺跳的身子赌个誓，一遭就弄的他恁软如鼻涕，浓如酱，恰似风瘫了的一般，有些硬朗气儿，也是人心。”说着，把托子一揪，挂下来，骂道：“没羞的，黄猫黑肠的强盗。”嗔道：“教我那里没寻，原来把这行货子悄地带出，和那淫妇捣去了。”

第十六回
    原来李瓶儿好马爬着，教西门庆坐在枕上，他倒插花，往来自动。两个正在美处

    说毕，妇人与西门庆互脱白绫袄，袖子里滑浪一声，掉出个物什儿来。拿在手里沉甸甸的，绍弹子大，认了半日，竟不知是什么东西，但见：
    原是番兵出产，逢人荐转在京。身躯瘦小，内玲珑，得人轻借力，辗转作蝉鸣，解使佳人心胆惧，能助肾威冈。号称金面勇先锋，战阵功第一，扬名勉子铃。
    妇人认了半日，问道：“是什么东西，见怎的把人半边胳膊都麻了。”西门庆笑道：“这物你就不知道了，名唤勉子铃，南方勉甸国出产的，好的也值四，五两银子。”妇人道：“此物便到那里。”西门庆道：“先把他放入炉内，然后行事，妙不可言。”妇人道：“你与李瓶儿也干来。”西门庆于是把晚间之事从头告诉一遍，说的金莲淫心顿起，两个白日里掩上房门，解衣上床交欢。正是：不知子晋缘何事，才学吹萧便作仙。

第十七回
    良久，春色横眉，淫心荡漾。西门庆先和妇人云雨一回，然后乘着酒兴坐于床上，令妇人横躺于衽席之上，与他品萧。但见：
    纱帐香飘兰麝，娥眉轻把萧吹。雪白玉体透香帷，禁不住魂飞魄扬。
    一点樱桃小口，两只手赛柔荑，才郎情动嘱奴知，不觉灵犀味美。
    西门庆于是醉中戏问妇人：“当初有你花子虚在时，也和他干此事不干？”妇人道：“他逐日睡生梦死，奴那里耐烦和他干这营生，他每日只在外面胡撞，就来家奴等闲也不和他沾身。况且老公公在时，和他另在一间房睡着，我还把他骂的狗血喷了头。好不好，对老公公说了，要打白棍儿也不弄人，甚麽材料儿。奴与他这般顽耍，可不寒碜杀奴罢了。谁似冤家这般可奴之意，就是医奴的药一般，白日黑夜，教奴只是想你。”两个顽耍一回，又干了一回。

第十八回
    西门庆因起早送行，着了辛苦，吃了几杯酒就醉了，倒下头鼾声如雷，不醒。那时正值七月二十头天气，夜里有些馀热，这潘金莲怎生睡的着。忽听碧纱帐内一派蚊雷，不免赤着身子起来，执着蜡满帐照蚊，照一个烧一个。回首见西门庆仰卧枕上，睡的正浓，摇之不醒，其腰间那话带着托子，累垂伟长，不觉淫心辄起，放下烛台，用纤手扪弄。弄了一回，蹲下身去用口吮之。吮来吮去，西门庆醒了，骂道：“怪小淫妇儿，你达达睡睡，就掴混死了。”一面起来坐在枕上，亦发教他在下尽力吮咂。又垂首观之，以畅其美。正是：怪底佳人风性重，夜深偷弄紫弯萧。有蚊子双关，踏纱行为证：
    我爱他身体轻盈，楚腰腻细，行行一派笙歌沸。黄昏人未掩朱扉，潜身撞入纱厨内。款傍香肌，轻怜玉体，嘴到处胭脂记，耳边厢造就百般声，夜深不肯教人睡。于是顽了有一顿饭时，
    将蜡移在床背板上，教妇人马爬在他面前，那话隔山取火，插入牝中，令其自动，在上饮酒取其快乐。妇人骂道：

第十九回
    西门庆又要顽弄妇人的胸乳，妇人一面摘下塞领子的金三事儿来，用口咬着，摊开罗衫，露出美玉无瑕，香馥馥的酥胸，紧就就的香乳，揣揣摸摸良久，用口犊之，彼此调笑，曲尽于飞。

第二十一回
    月娘道：“教你上炕，就捞定儿吃。今日只容你在我床上就够了，要思想别的事，却不能够。”那西门庆把那话露将出来，向月娘戏道：“都是你气的他，中风不语了。”月娘道：“怎的中风不语？”西门庆道：“他既不中风不语，如何大睁着眼就说不出话来？”月娘骂道：“好个汗邪的货，教我有半个眼儿看的上你。”西门庆不由分说，把月娘两只白生生腿扛在肩上，那话插入牝中，一任其莺恣蝶采，滞雨尤云，未肯即休。正是：得多少海棠枝上莺梭急，翡翠梁问燕语频。不觉到灵犀一点，美爱无加之处，麝兰半吐，脂香满唇。西门庆情极，低声求月娘叫达达。月娘亦低声帏昵，枕态有余，研口呼亲亲不绝。

第二十三回
    一面用手揪着他那话，

    西门庆脱去衣裳，白绫道袍，坐在床上。把老婆褪了裤，抱在怀里，两只脚翘在两边，那话突入牝中。两个搂抱，正作的好

第二十六回
    原来妇人夏月常不穿裤儿，只单吊着两只裙子，遇见西门庆在那里，便掀开裙子就干。口里常噙着香茶饼儿。于是二人解佩，露媛妃之玉，有几点汉署之香，双凫飞肩

第二十七回
    揭起湘裙，红琨初褪，倒踞着隔山取火，干了半晌，精还不泄，
    听够多时，听见他两个在里面正干得好。
    今日尽着你达受用。”良久，又听的李瓶儿低声叫：“亲达达，你省可的扇罢，奴身上不方便，我前番乞你弄重了些，把奴的小肚子疼起来，这两日才好些儿。”西门庆因问：“你怎的身上不方便？”

    西门庆听言满心欢喜，说道：“我的心肝，你不早说。既然如此，你爹胡乱耍耍罢。”于是乐极情浓，怡然感之，两手抱定其股，一泄如注。妇人在下亏股承受其精。良久，只闻的西门庆气喘嘘嘘，妇人莺莺声软，都被金莲听了个不亦乐乎。

    （西门庆）先将脚指挑弄其花心，挑的阴津流出，如蛙之吐涎。一面又将妇人红绣花鞋儿摘取下来戏，把他两条脚带解下来，拴其数双足，吊在两边葡萄架儿上，如金龙探爪相似，使牝户大张，红沟赤露，舌尖内吐。西门庆先倒覆着身子，执麈柄抵牝口，卖了个倒入翎花，一手掮枕，极力而提之，提的阴中淫气连绵，如数鳅行泥沼中相似。妇人在下没口子叫达达不绝。正干美处，

    春梅见把妇人两腿拴吊在架上，便说：“不知你每什么张致，大青天白日里，一时人来撞见，怪模怪样的。”西门庆问道：“角门子关了不曾？”春梅道：“我来时扣上来了。”西门庆道：“小油嘴，你看我投个肉壶，名唤金弹打银鹅。你瞧，若打中一弹，我吃一盅酒。”于是向水碗中取了枚玉黄李子，向妇人牝中一连打了三个，皆中花心。这西门庆一连吃了三盅药五香酒。又令春梅斟了一盅儿，递与妇人吃，又把一个李子放在牝内，不取出来，又不行事，急的妇人春心没乱，淫水直流，又不好叫出来的，只是朦胧星眼，四枝坦然于枕单之上，口中叫道：“好个作怪的冤家，捉弄奴死了。”莺声颤抖。

    看见妇人还吊在架上，两只白生生腿儿跷在两边，兴不可扼。因见春梅不在眼前，向妇人道：“淫妇，我丢兴你罢。”于是先扣出牝中李子，教妇人吃了。坐在一只枕头上，向纱褶子顺袋内，取出淫器包儿来，先以初使上银托子，次只用硫黄圈来。初时不肯，只在牝口子来回，擂晃不肯深入。急的妇人仰身迎播，口中不住声叫：“达达，快些进去罢，急坏淫妇了。我晓得你恼我，为李瓶儿故意使这促，却来奈何我。今日经着你的手段，再不敢惹你了。”西门庆笑道：“小淫妇，你知道就好说话儿了。”于是，一壁晃着他心子，把那话拽出来，向袋中包里，打开捻了些闺艳声娇，涂在蛙口内，顶入牝中。递了几递，须臾那话昂健奢棱，陲胞暴怒起来。垂首看着往来抽拽，观其出入之势。那妇人在枕畔朦胧星眼，呻吟不已，没口子叫：“大鸡巴达达，你不知使了什幺行子，进去又罢了，淫妇的

    心子痒到骨髓里去了，可怜见饶了罢。”淫妇口里碜死的言语都叫出来。这西门庆一上手，就是三四百回，两只手倒按住枕席，仰身竭力递播掀干，抽没至胫，复进至根者，又约一百余下。妇人以帕在下不住手搽拭牝中之津，随拭随出，衽席为之皆湿。西门庆行货子没棱露脑，往来斗留不已。因向妇人说到：“我要耍个老和尚撞钟。”忽然仰身，往前只一迸，那话攘进去了，直抵牝屋之上。牝屋者，乃妇人牝中深极处，有屋如含苞花蕊。到此处，无折男子茎首，觉翕然，畅美不可言。妇人触疼，急跨其身，只听喀嚓响了一声，把个硫黄圈子折在里面。妇人则目瞑息，微有声嘶，舌尖冰冷，四枝收坦然于衽席之上矣。西门庆慌了，急解其缚，向牝中扣出硫黄圈并勉铃来，折作两截。于是把妇人抚坐，半日星眸惊闪，苏醒过来，因向西门庆作娇泣声说道：“我的达达，你今日怎的这般大恶，险不丧了奴之性命。今后再不可这般所为。不是耍处，我如今头目森森然莫知所矣。”

第二十八回
    纤手不住只向他腰间摸弄那话。那话因惊，银托子还带在上面，软叮铛毛都鲁的，累垂伟长。西门庆戏道：“你还弄他哩，都是你头里唬出他风病来了。”妇人问他怎的风病，西门庆道：“既不是风病，如何这般软瘫热化起不来了，你还不下去央及他央及儿哩。”妇人笑瞅了他一眼，一面蹲下身子去，枕着他一只腿，取过一条裤带儿来，把他那话拴住，用手提着说道：“你这厮头里那等头铮铮，股铮铮，把人奈何昏昏的。这咋你推风症模样死儿。”提弄了一回，放在头脸上偎幌良久，然后将口吮之，又用舌尖舔其蛙口。那话登时暴怒起来，裂瓜头凹眼圆睁，落腮胡挺身直竖。西门庆亦发坐在枕头，令妇人马爬在纱帐内，尽着吮咂，以畅其美。俄而淫思益炙，复与妇人交接。妇人哀告道：“我的达达，你饶了奴罢，又要掇弄奴也。”

    有诗为证：战酣乐极，云雨歇，娇眼也斜，手持玉茎，犹坚硬。告才郎，将就些些，满饮金杯频劝，两情似醉似如痴。
    雪白玉体透廉帷，口赛樱桃手赛荑。一脉泉通声滴滴，两情吻合色迷迷。
    翻来覆去鱼吞藻，慢进轻抽猫咬鸡。灵龟不吐甘泉水，使得嫦娥敢暂离。

第二十九回
    妇人赤身露体，只着红绡抹胸儿，盖着红纱衾，枕石鸳鸯枕在凉席之上，睡思正浓，房里异香喷鼻。西门庆一见，不觉淫心顿起，令春梅带上门出去，悄悄脱了衣裤，上的床来，掀开纱被。见他玉体互相掩映，戏将两股轻开，按麈柄徐徐插入牝中，比及星眸惊欠之际，已抽拽数寸度矣。妇人睁开眼笑道：“怪强盗，三不知多咱进来，奴睡着了就不知道。奴睡的甜甜儿，掴混死了我。”西门庆道：“我便罢了，要是有个生汉子进来，你也推不知道罢。”妇人道：“我不好骂的，谁人七个头八个胆，敢进我这房里，只许了你恁没大没小的罢了。”原来妇人因前日在翡翠轩夸奖李瓶儿身上白净，就暗暗将茉莉花蕊儿搅酥油淀粉，把身子都搽遍了，搽的白腻光滑，异香可掬，使西门庆见了爱他，以夺其宠。西门庆于是见他身体雪白，穿着新作的两只大红睡鞋，一面蹲踞在上，两只手兜其股，极力而提之。垂首观其出入之势。妇人道：“怪货，只顾端详什么，奴身上黑，不似李瓶儿的身上白就是了。他怀着孩子，你便轻怜痛惜，俺每是拾儿，由着这般掇弄。”
    当下添汤换水，洗浴了一回。西门庆趁兴把妇人仰卧在浴板之上，两手执其双足，跨而提之，掀腾扇干，何止二三百回。其声如泥中螃蟹一般，响之不绝。妇人恐怕香云拖坠，一手扶着云鬓，一手折着盆沿，口中燕语莺声，百般难述。怎见这场交战，但见：
    华池荡漾波纹乱，翠帏高卷秋云暗。才郎情动要争持，愁色心忙显手段。一个颤颤巍巍挺硬枪，一个摇摇摆摆弄钢剑。一个舍死忘生生往里，一个尤云滞雨将功干。扑扑通通皮鼓催，哔哔啵啵枪对剑。啪啪嗒嗒弄响声，嘭嘭湃湃成一片。下下高高水逆流，汹汹涌涌盈清涧。滑滑绉绉怎生停，拦拦济济难存站。一来一往，一动一撞东西探，热气腾腾奴云生，纷纷馥馥香气散。一个逆水撑船将玉股摇，一个稍公把舵将金莲揩。一个紫骝猖獗逞威风，一个白面妖娆遭马战。喜喜欢欢美女情，雄雄赳赳男儿愿。翻翻复复尽欢娱，闹闹挨挨情摸乱。你死我活更无休，千战万赢心胆战。口口声声叫杀人。气气昂昂情厌，古古今今广闹争，不似这般水里战。
    当下二人水中战闹了一回，西门庆精泄而止。搽抹身体干净。

第三十四回
    于是淫心辄起，搂在怀里，两个亲嘴咂舌头。那小郎口噙香茶桂花饼，身上熏的喷鼻香。西门庆用手撩起他衣服，褪了花钗儿，摸弄他屁股。
    听见里边气乎乎，吡的地平一片声响。西门庆叫道：“我的儿，把身子吊正着，休要动。”就半日没听见动静。

第三十五回
    西门庆吐舌头，那小郎口里噙着凤香饼儿，递与他，下边又替他弄玉茎。

第三十七回
    妇人便舒手下边笼揪西门庆玉茎。彼此淫心荡漾，把酒停住不吃了。掩上房门，褪去衣裤，妇人就在里边炕床上伸开被褥。那时已是日色平西时分，西门庆乘着酒兴，顺袋内取出银托子来使上。妇人用手扪弄，见奢棱跳脑，紫光鲜沉甸甸，甚是粗大，一壁坐在西门庆怀里，一面在上两个且搂着脖子亲嘴。妇人乃跷起一足，以手导那话入牝中。两个挺一回，西门庆摸见妇人柔腻，牝毛秀，意欲交接，令妇人仰卧于床背，把双枕以手双足置于腰眼间，肆行抽送。怎见的这场云雨，但见：
    威风迷翠塌，杀气锁锦衾。珊瑚枕上施雄，翡翠帐中斗。勇男见忿怒，挺身连刺黑樱枪；女帅生嗔，拍胯着摇追命剑。一来一往，禄山曾合太真妃；一撞一动，君瑞追陪崔氏女。左右迎凑，天河织女遇牛郎；上下盘旋，仙洞妖姿逢元肇。枪来牌架，崔郎相供薛琼琼，炮打刀迎，双渐并连苏小小。一个莺声呖呖，犹如武则天遇敖曹；一个燕喘嘘嘘，好似审在逢吕雉。初战时，知枪乱刺，利剑微迎；次后来，双炮齐发，膀胛齐凑。男儿气急，使枪只去扎心窝；女帅心忙，开口要来吞脑袋。一个使双炮，往来攻打内裆兵；一个抡膀胛，上下夹迎脐下将。一个金鸡独立，高跷玉腿弄精神；一个枯树盘根，倒入翎花来刺牝。战良久，朦胧星眼，但动些麻上来；斗多时，款摆纤腰，再战百愁挨下去，散毛洞主倒上桥。放水去淹军，乌甲将军，虚点枪，侧身逃命走，脐膏落马，须曳蹂踏肉为泥。温柔妆呆，倾刻跌翻深涧底，大披挂，七零八断，犹如急雨打残花；锦套头，力尽斛轮，恰似猛风飘败叶。硫黄元帅，盔盔甲散走无门；银甲将军，守住老营还要命。正是：愁云托上九重天，一块败兵连地滚。
    原来妇人有一件毛病，但凡交媾，只要教汉子干他后庭花，在下边揉着心子绕达，不然，随问怎的，不得丢身子。就是韩道国与他相合，倒是后边去的多，前边一日走不的两三遭儿。第二件，积年好咂鸡巴，把鸡巴常放在口里，一夜他也无个足处。随问怎的出了绒，禁不得他吮舔挑弄，登时就起。这两椿，可在西门庆心坎上。

第三十八回
    妇人早已床炕上铺的厚厚的被褥，被里熏的喷鼻香。西门庆见妇人好风月，一径要打动他，家中袖了一个锦包儿来。打开里面，银托子，香思套，硫黄圈，药煮的白绫带子，悬玉环，封脐膏，勉铃，一弄儿淫器。那妇人仰卧枕上，玉腿高跷，口舌内吐。西门庆先把勉铃教妇人自放牝内，然后将银托子束其根，硫黄圈套其首，脐膏贴于脐上。妇人以手导入牝中，两相迎凑，渐入大半。妇人呼道：“达达，我只怕你墩的腿酸，拿过枕头来你垫着坐，我淫妇自家动罢。”又道：“只怕你不自在，你把淫妇腿吊着，你看好不好？”西门庆真个把他脚带解下一条来，拴他一足，吊在床格子上，低着拽，拽的妇人牝中之津如蛙之吐蜒，绵绵不绝，又拽出好多白浆子来。西门庆问道：“你如何流这些白？”才待要抹之，妇人道：“你休抹，等我吮咂了罢。”于是蹲跪在他面前，吮咂数次，呜呜有声。咂的西门庆淫心辄起，吊过身子，两个干后庭花。龟头上有硫黄圈，濡研难涩。妇人蹙眉，隐忍半晌，仅没其棱。西门庆于是颇作抽已，而妇人用手摸之，渐入大半，把屁股坐在西门庆怀里，回首流眸，作颤声叫：“达达，你慢着些，往后越发粗大，教淫妇怎生挨忍。”西门庆且扶起股，观其出入之势。因叫妇人小名王六儿：“我的儿，你达不知心里怎的，只好这一庄儿。不想今日遇上你，正可我之意，我和你明日生死难开。”妇人道：“达达，只怕后来耍的絮烦了，把奴不理怎了。”西门庆道：“相交下来，才见我不是这样人。”说话之间，两个干够一顿饭时，西门庆令妇人没高低淫声浪语叫着才过。妇人在下，一面用手举股，承受其精，乐极情浓，一泄如注。已而抽出那话来，带着圈子，妇人还替他吮咂净了，两个方才并头交股而卧。正是：一般滋味美，好耍后庭花。有诗为证：
    美冤家，一心好折后庭花，寻常只在门前里走，又被开路先锋把住了。放在户中难禁受。转丝缰，勒回马，亲得胜。弄的我身上麻。蹴损了奴的粉脸，粉脸那丹霞。

第四十二回
    见房里掌着灯烛，原来西门庆和王六儿两个在床沿子上行房。西门庆已有酒的人，把老婆按倒在床沿上，灯下褪去小衣，那话上着托子，干后庭花。一手一阵，往来扇打，何止数百回。扇打的连声响亮，其喘息之声，往来之势，犹赛折床一般，无处不听见。这小孩子正在那里明观，

第五十回
    使一些唾沫也不是人养的，我只一味干粘。

    坐在床沿上，打开淫器包儿，先把银托子来在根上，龟头上使了硫黄圈子，把胡僧与他的粉红膏子药儿，盛在个小银合儿内，捏了一厘半儿来，安放在马眼内，登时药性发作，那话暴怒起来，露棱跳脑，凹眼圆睁，横肋皆见，色若紫肝，约有六七寸长，比寻常分外粗大。西门庆心中暗喜，果然胡僧此药有些意思。妇人脱的光赤条，坐在他怀里，一面用手笼拽，说道：“怪道你要烧酒吃，原来干这个营生。”因问：“你是那里讨来的药？”西门庆急把胡僧与他药从头告诉一遍。先令妇人仰卧床上，背靠双枕，手擎那话往里放。龟头昂大，濡研半晌，方才进入些须。妇人淫津流溢，少顷滑落，已而仅没龟棱。西门庆酒兴颇作，浅抽深送，觉翕翕然，畅美不可言。妇人则淫心如醉，酥瘫于枕上，口内呻吟不止，口口声声只叫：“大鸡巴达达，淫妇今日可死也。”又道：“我央及你好歹留些工夫在后边耍耍。”西门庆于是把老婆倒蹶在床上，那话顶入户中，扶其股而极力扇嘭，扇嘭的连声响亮。老婆道：“达达，你好生扇打着淫妇，休要住了。再不，你自家拿过灯来照着顽耍。”西门庆于是移灯近前，令妇人下直竖双足，他便骑在上面，跷其股，蹲踞而提之。老婆在下，一手揉着花心，扳其股而就之，颤声不已。

    原来王六儿那里因吃了胡僧药，被药性把住了，与王六儿弄了一日，恰好过去没曾去身子，那话越发坚硬，形如铁杵。进房交迎春脱了衣裳，上床就要和李瓶儿睡。李瓶儿只说他不来，和官哥在床上已睡下了。回过头来，见是他，便道：“你在后边睡罢了，又来作什么？孩子才睡下了，睡的甜甜的，我心里不禁烦，又身上来了，不方便，你往别人屋里睡去不是，好来这里缠？”被西门庆搂过脖子来，按着就亲了一个嘴，说道：“怪奴才，你达心里要和你睡睡儿。”因把那话露出来，与李瓶儿瞧，唬的李瓶儿要不的，说道：“耶喽，你怎么弄的他这等大？”西门庆笑着告他说吃了胡僧药一节，你若不和我睡，我就急死了。李瓶儿道：“可怎样的，我身上才来了两日，还没去，亦发等等着儿去了，我和你睡罢。你今日先往五娘屋里歇一夜儿，也是一般。”西门庆到道：“我今日不知怎的，一心只要和你睡。我如今杀个鸡儿，央及你央及儿。再不你教丫头掇些水来洗洗，和我睡睡也罢了。”李瓶儿道：“我到好笑起来，你今日那里吃了酒，吃的恁醉醉儿的来家，恁歪斯缠我。就是洗了，也不干净。一个老婆的月经，沾污在男子汉身上，趱剌剌的也晦气。我到明日死了，你也只寻我？”于是乞逼勒不过，教迎掇了水下来，澡牝干净，方才上床与西门庆交房。可霎作怪，李瓶儿慢慢拍哄的官哥睡下，只刚爬过这头来，那孩子就醒了，一连醒了三次。李瓶儿教迎春拿博浪鼓儿哄着他，抱与奶子那边屋里去了。这里二人，方才自在顽耍。西门庆坐在帐子里，李瓶儿便马爬在他身边。西门庆倒插那话入牝中，已而灯下窥见那话，雪白的屁股儿，用手抱着股，目观其出入，那话已被吞进半截，兴不可遏。李瓶儿怕带出血来，不住取巾帕抹之。西门庆抽拽了一个时辰，两手抱定他屁股，只顾揉搓那话，尽入至根，不容点毛发。脐下毳毛，皆刺其股，觉翕翕然，畅美不可言。李瓶儿道：“达达，慢着些，顶的奴里边好不疼。”西门庆道：“你既害疼，我丢了罢。”于是向桌上取过茶来，呷了一口冷茶，等时精来，一泄如注。正是：四体无非畅美，一团却是阳春。西门庆方知胡僧有如此之妙药，睡下时三更天气，

第五十一回
    金莲吃了，撇了个嘴与春梅，那时春梅就知其意，那边屋里早已替他热下水。妇人抖些檀香白在里面，洗了牝，向灯下摘了头，只撇着一根金簪子，拿过镜子来，从新把嘴唇抹了些胭脂，口中噙着香茶，走过这边来。春梅床头上取过睡鞋来与他换了，带上房门出来。这妇人便将灯台挪近床边，桌上放着，一手放下半边纱帐子来，褪去红琨，露见玉体。西门庆坐在枕头上，那话带着两个托子，一位弄的大大的，露出来与他瞧。妇人灯下看见，唬了一跳，一手拽不过来，紫巍巍，沉甸甸，约有虎二。便昵瞅了西门庆一眼，说道：“我猜你没别的话，定是吃了那和尚药，弄耸的恁般大，一位要奈何老娘。好酒好肉，王里长吃的去，你在谁人跟前试了新，这回剩了些残军败将，才来我这屋里来了。俺每是谁剩鸡巴的，你还说不偏心哩。”嗔道：“那日，我不在屋里，三不知把那行货包子，偷的往他屋里去了。原来晚夕和他干这个营生，他还对着人撇清捣鬼哩。你这行货子干净是个没挽和的三寸货，想起来一白年不理你才好。”西门庆笑道：“小淫妇儿，你过来，你若有本事把他咂过了，我输一两银子与你。”妇人道：“汗邪了你了，你吃了什么行货子，我禁的过他？”于是把身子斜躺在衽席之上，双手执定那话，用朱唇吞裹。说道：“好大行货子，把人的口也撑的生疼的。”说毕，出入呜咂，或舌尖挑弄蛙口，舐其龟弦，或用口噙着，往来哺摔，或在粉脸上偎晃，百般搏弄。那话越发坚硬，造崛起来，裂瓜头凹眼圆睁，落腮胡挺身直竖。西门庆垂首，窥见妇人香肌掩映于纱帐之内，纤手捧定毛都鲁那话往口里吞放，灯下一往一来动旦。不想旁边蹲着一个白狮子猫儿，看见动旦，不知当作什么物件儿，扑向前，用爪儿来掴。这西门庆在上，又将手中拿的洒金老鸦扇儿，只顾引斗他耍子。被妇人夺过扇子来，把猫尽力打了一扇把子，打出帐子外去了。昵向西门庆道：“怪发讪的冤家，紧着这扎扎的不得人意，又引斗他上头上脸的。一时间掴了人脸，却怎样好？不好我就不干这营生了。”西门庆道：“怪小淫妇儿，会张致死了。”妇人道：“你怎的不教李瓶儿替你咂来，我这屋里尽着交你掇弄。不知吃了什么行货子，咂了这一日，亦发咂了没事没事。”西门庆于是向汗巾儿上，小银合儿里，用挑牙签挑了些粉红膏子药儿，抹在马口内，仰卧床上，交妇人骑在身上。妇人道：“等我扇着，你往里放。”龟头昂大，濡研半晌，仅没龟棱。妇人在上，将身左右捱檫，似有不胜隐忍之态。因叫道：“亲达达，里边紧涩住了，好不难捱。一面用手摸之。灯下窥见麈柄已被牝口吞进半截，撑的两边皆满，无复作往来。妇人用唾津涂抹牝户两边，已而稍宽滑落，颇作往来，一举一坐，渐没至根。妇人因向西门庆说：“你每常使的颤声娇在里头，只是一味热痒不可当，怎如和尚这药，使进去，从子宫冷森森直掣到心上。这一回把浑身上下都酥麻了，我晓的今日这命死在你手里了，好难捱忍也。”西门庆笑道：“五儿，我有个笑话儿，说与你听，是应二哥说的：一个人死了，阎王就拿驴皮披在身上，交他变驴。落后判官查簿籍，还有他十三年阳寿，又放回来了。他老婆看见，浑身都变过来了，只有阳物还是驴的，未变过来。那人道：“我往阴间换去！”他老婆慌了，说道：“我的哥哥，你这一去，只怕不放你回来怎了，由他，等我慢慢儿的捱罢。”妇人听了，笑将扇把打了一下子说道：“怪不的应二花子的二老婆，捱惯了驴的行货。碜说嘴的货，我不看世界，这一下打的你。”两个足缠了一个更次，西门庆精还不过。他在下合着眼，由着妇人蹲踞在上，极力抽提，提的龟头刮达刮打，提够良久，又吊过身子去，朝向西门庆。西门庆双足举其股，没棱露脑而提之，往来甚急。西门庆虽身接目视而犹如无物。良久，妇人情极，转过身子来，两手搂定西门庆脖项，合伏在身上，舒舌头在他口里，那话直抵牝中，只顾揉搓，没口子叫：“亲达达，罢了，五儿的死了。”须臾一阵昏迷，舌尖冰冷，泄讫一度。西门庆觉牝中一股热气，正透丹田，心中翕翕然，美快不可言也。已而淫津溢出，妇人用帕抹之。两个相搂相抱，交头叠股，呜咂其舌，那话通不拽出来。睡时没半个时辰，妇人淫情未定，爬上身去，两个又干起来。一连丢了两遭，身子亦觉稍倦。西门庆只是佯佯不采，暗想胡僧药神通。看看窗外鸡鸣，东方见白。妇人道：“我的心肝，你不过却怎样的。到晚夕，你再来，等我好歹替你咂过了罢。”西门庆道：“就咂也不得过，管情就一椿事儿就过了。”妇人道：“告我说是那一椿。”西门庆道：“法不传六，再得我晚夕来对你说。”

第五十二回
    见妇人脱的光赤条身子，坐着床沿，底垂着头，将那白生生腿儿，横抱膝上缠脚。换刚三寸，恰半窄大红平底睡鞋儿。西门庆一见，淫心辄起，麈柄挺然而兴。因问妇人要淫器包儿，妇人连忙问褥子底下摸出来递与他。西门庆把两个托子都带上，一手搂过妇人在怀里。因说：“你达今日要和你干后庭花儿，你肯不肯？”那妇人瞅了一眼，说道：“好个没廉耻冤家，你整日和书童儿小厮干的不值了，又缠起我来了，你和那奴才干去不是。”西门庆笑道：“怪小油嘴儿，罢么，你若依了我，又稀罕小厮作什么。你不知你打心里好的就是这椿儿。管情放到里头去，我就过了。”妇人被他再三缠不过，说道：“奴只怕捱不你这大行货，你把头上圈去一个，我和你耍一遭试试。”西门庆真个除去硫黄圈，根下只来着银托子，令妇人马爬在床上，屁股高蹶，将唾津涂抹在龟头上，往来濡研顶入。龟头昂健，半晌仅没其棱。妇人在下，蹙眉隐忍，口中咬汗子难捱，叫道：“达达，慢着些，这个比不得前头，撑的里头热炙火燎，疼起来。”这西门庆叫道：“好心肝，你叫达达不妨事，到明日买一套好颜色妆花纱衣服与你穿。”妇人道：“那衣服倒也有在。我昨日见李桂姐穿的那五色线掐羊皮金桃的油黛黄银条纱裙子倒好看，说是买一条我穿罢了。”西门庆道：“不打紧，我到明日替你买。”一壁说着，在上颇作抽拽，只顾没棱露脑，浅抽深送不已。妇人回首流眸叫道：“好达达，这里紧着人疼的要不的，如何只顾这般动作起来了。我央及你，好歹快些丢了罢。”这西门庆不听，且扶其股，观其出入之势。一面叫呼道：“潘五儿，小淫妇儿，你好生浪浪叫达达，哄出你达达屁儿来罢。”那妇人真个在下星眼朦胧，莺声款掉，柳腰款摆，香肌半就，口中艳声柔语，百般难述。良久，西门庆觉精来，两手扳其股，极力而扇之。扣股之声，响之不绝。那妇人在下边呻吟成一块，不能禁止。临过之时，西门庆把妇人屁股一扳，麈柄直没至根，抵于极深处，其美不可当。于是怡然感之，一泄如注。妇人承受其精。二体偎贴良久，拽出麈柄，但见惺红染茎，蛙口流涎，妇人以帕抹之，方才就寝。一宿晚景题过。

    原来西门庆走到李瓶儿房里，吃了药出来，把桂姐搂在怀中，坐于腿上，一径露出那话来与他瞧，把桂姐唬了一跳，便问：“怎的就这般大？”西门庆悉把吃胡僧药告诉了一遍，先教他低垂粉颈，款启惺唇，品咂了一回，然后轻轻扶起他刚半叉，恰三寸，好锥靶，赛藕芽，步香尘，舞翠盘，千人爱，万人贪，两只小小金莲来，跨在两边胳膊。穿着大红素缎白绫高底鞋儿，妆花金栏膝裤，腿儿用绿线带扎着，抱到一张椅子上，两个就干起来了，
    听见桂姐颤着声儿将身子只顾迎播着西门庆叫：“达达，快些了事罢，只怕有人来。”被伯爵猛然大叫一声，推开门进来，看见西门庆把桂姐扛着腿子在椅儿上，正干的好。说道：“快取水来，泼泼两个攘心的，搂到一答里了。”李桂姐道：“怪攘刀子的，猛的进来，唬了我一跳。”伯爵道：“快些儿了事，好容易，也得值那些数儿。是的，怕有人来看见，我就来了。且过来等，我抽个头儿着。”西门庆便道：“怪狗材，快出去罢，休鬼混我，只怕小厮来看见。”

    下面裙子内，却似火烧的一条硬铁，隔了衣服，只顾插将进来。那金莲也不由人，把身子一耸，那话儿就隔了衣服，热烘烘的对着了。金莲正忍不过，用手掀经济裙子，用力捏着阳物。经济慌不迭的替金莲扯下裤腰来，划的一声，却扯下一个裙裥儿。金莲笑骂道：“蠢贼奴，还不曾偷惯怎的，恁小着胆，就慌不迭，倒把裙裥儿扯吊了。”就自家扯下裤腰，刚露出牝口，一腿搭在栏干上，就把经济阳物塞进牝口。原来金莲鬼混了半晌，已是湿答答的，被经济用力一挺，便扑的进去了。经济道：“我的亲亲，只是立了不尽根，怎么处？”金莲道：“胡乱抽送抽送，且再摆布。”经济刚待抽送，

    金莲正待澡牝，西门庆把手来待摸他，金莲双手掩住，骂道：“短命的，且没要动旦，我有些不耐烦在这里。”西门庆一手抱住，一手插入腰下，竟摸着道：“怪行货子，怎的夜夜干扑扑的，今晚里面有些湿答答的。莫不是想着汉子，骚水发哩？”原来金莲想着经济，还不曾澡牝，被西门庆打着心事，一时脸红了，把言语支吾，半笑半骂，就澡牝洗脸。

    （把草戏他）的牝口。

第五十九回
    西门庆又舒手向他身上摸他香乳儿，紧紧赛麻团滑腻，一面推开衫儿观看，白馥馥犹如莹玉一般，揣摩良久，淫心辄起，腰间那话儿突然而兴，解开裤带，令他纤手笼楷，粉头见其伟是粗大，唬的吐舌害怕，双手搂西门庆脖儿，说道：“我的亲亲，你今日初会将就我，只放半截儿罢，若都放进去，我就死了，你敢吃药养的这等大，不然，如何天生恁怪刺刺的儿，红赤赤，紫绛绛，好寒碜人子。”西门庆笑道：“我的儿，你下去替我品品。”爱月儿道：“慌怎的，往后日子多如树叶儿，今日初会，人生面不熟，再来等我替你品。”说毕

    西门庆见粉头脱了衣裳，肌肤纤细，牝净无毛，犹如白面蒸饼一般，柔嫩可爱，抱了抱腰肢，未盈一掬，诚为软玉温香，千金难买，于是把他两只白生生银条般嫩腿儿夹在两边腰眼间，那话上使了托子，向花心里顶入，龟头昂大，濡搅半晌，方才没棱，那郑月儿把眉头皱在一处儿，两手攀阁在枕上，隐忍难挨，朦胧着星眼，低声说道：“今日你饶了郑月儿罢。”西门庆于是扛起他两只金莲于肩膀上，肆行抽送，不胜欢娱。正是：得多少春点碧桃红绽蓝，风欺杨柳绿翻腰，有诗为证：
    带雨尤烟匝树奇，妖娆身势似难支。水推西子无双色，春点河阳第一枝。
    浓艳正宜吟君子，功夫何用写王维。含情故把芳心束，留住东风不放归。

第六十一回
    见那边房中，亮腾腾点着灯烛，不想西门庆和老婆在房里，两个正干得好，伶伶俐俐，看见把老婆两只腿却是用脚带吊在床头上，西门庆上身只着一件绫袄儿，下身赤露，就在床沿上，两个一来一往，一动一静，扇打的连声响亮，老婆口里，百般言语，都叫将出来，淫声艳语，通作成一块儿。良久，只听老婆说：“我的亲达，你要烧淫妇，随你心里拣着那块，只顾烧淫妇，不敢拦你，左右淫妇的身子属了你，顾的那些儿了。”西门庆道：“只怕你家里的嗔是的。”老婆道：“那忘八七个头八个胆，他敢嗔，他靠着那里过日子哩。”
    方才了事，烧了五六儿心口里并盖子上尾停骨儿上，共三处香。

    见西门庆脱了衣裳坐在床沿上，妇人探出手来把裤子扯开，摸见那话儿，软叮当的，托子还带在上面，说道：“可又来，你蜡鸭子煮到锅里，身子烂了嘴头儿还硬。见放着不语先生在这里强道，和那淫妇怎么弄耸到这咱晚才来家，弄的恁软如鼻涕浓瓜酱的，嘴头儿还强哩。你赌几个誓，我叫春梅舀一瓶子凉水，你只吃了，我就算你好胆子，论起来，盐也是这般咸，醋也是这般酸，秃子包纲巾饶这一抿子儿也罢了，若是信着你意儿把天下老婆都耍遍了罢。贼没羞的货，一个大眼里火行货子，你早是个汉子，若是个老婆，就养遍街遍巷，属皮匠的，逢着的就上。”
    仰卧在枕上，令妇人：“我儿，你下去替你达品品，起来，是你造化。”那妇人一经做乔张智，便道：“好干净儿，你在那淫妇窟窿子里钻了来，教我替你咂，可不爱杀了我。”西门庆道：“怪小淫妇儿，单管胡说白道的，那里有此勾当。”妇人道：“那里有此勾当，你指着肉身子赌个誓么。”乱了一回，教西门庆下去使水，西门庆不肯下去，妇人旋向袖子里掏出通花汗巾来，将那话儿抹展了一回，方才用朱唇裹没，呜咂半晌。登时咂弄的那话奢棱跳脑，暴怒起来，乃骑在妇人身上，纵麈柄自后插入牝中，两手兜蹲踞而摆之，肆行扇打，连声响亮，灯光之下，窥观其出入之势。妇人倒伏在枕畔，举股迎凑者。久之，西门庆兴犹不惬，将妇人仰卧朝上，那话上使了粉红药儿顶入去，执其双足，又举腰没棱露脑掀腾者将二三百度。妇人禁受不的，瞑目颤声，没口子叫：“达达，你这遭儿只当将就我，不使上他也罢了。”西门庆口中呼叫道：“小淫妇儿，你怕我不怕？再敢无礼不敢？”妇人道：“我的达达，罢么，你将就我些儿，我再不敢了。达达，慢慢提，看提撒了我的头发。”

第六十七回
    西门庆乘酒兴服了药，那话上使了托子，老婆仰卧炕上，架起腿来极力鼓捣，没高低扇嘭，扇嘭的老婆舌尖水冷，淫水溢下，口中呼达达不绝。夜静时分，其声远聆数室。西门庆见老婆身上如绵瓜子相似，用一双胳膊搂着他，令他蹲下身子在被窝内咂鸡巴，老婆无不曲体承受

    西门庆于是淫心辄起，搂他在床上坐，他便仰靠梳背，露出那话来，叫妇人品萧。妇人真个低垂粉头，吞吐裹没，往来呜咂有声。西门庆见他头上戴金赤虎，分心香云上围着翠梅花钿儿，后鬓上珠翘错落，兴不可遏

第六十八回
    床上铺的被褥约一尺高，爱月道：“爹脱衣裳不脱？”西门庆道：“咱连衣耍耍罢，只怕他们前边等咱。”一面扯过夏枕来，粉头解去下衣仰卧枕畔里面，穿着红潞细底衣，褪下一只膝裤腿来。这西门庆把他两只小小金莲扛在肩头上，解开蓝绫裤子，那话使上托子，但见：花心款折，柳腰款摆，正是花嫩不禁揉，春风卒未休，花心犹未足，脉脉情无那，低低唤粉头，春宵乐未央。那当下两个至精欲泄之际，西门庆干的气喘吁吁，粉头娇声不绝，鬓云拖枕，满口只叫：“亲达达，慢着些儿。”良久，乐极情浓，一泄如注

第六十九回
    原来西门庆知妇人好风月，家中带了淫器包儿在身边，又服了胡僧药。妇人摸见他阳物甚大，西门庆亦摸其牝户，彼此欢欣，情兴如火。妇人在床旁伺候鲛绡软帕，西门庆被低预备麈柄狰狞，当下展猿臂，不觉蝶浪蜂狂，跷玉腿，那个羞怯雨。
    正是：
    纵横惯使风流阵，那管床头坠玉钗。
    有诗为证：
    兰房几曲深悄悄，香胜宝鸭睛烟袅。梦回夜月淡溶溶，展转牙床春色少。
    无心今遇少年郎，但知敲打须富商。滞情欲共娇无力，须教宋王赴高唐。
    打开重门无锁钥，露浸一枝红芍药。
    这西门庆当下竭平身本事，将妇人尽力盘桓了一场，缠至更半天气，方才精泄。妇人则发乱钗横，花柳困，莺声燕喘，依稀耳中。比及个并头交股，搂抱片时

第七十一回
    西门庆因其夜里梦遗之事，晚夕令王经拿铺盖来书房地上睡，半夜叫上床，脱的精赤条，搂在被窝内，两个口吐丁香，舌融甜唾，正是不能得与莺莺会，且把红娘去解馋。一晚题过

第七十二回
    口吐丁香蚪含珠。妇人云雨之际，百媚俱生，西门庆扣拽之后，灵犀已透，睡不着，枕上把离言深讲，交接后淫情未足，定从下品莺箫。这妇人说的无非只是要拴西门庆之心，又况抛离了半月，在家久旷幽怀，淫情似火，得到身恨不得钻入他腹中，那话把来品弄了一夜，再不离口。西门庆下床溺尿，妇人还不放，说道：“我的亲亲，你有多少尿溺在奴口里，替你咽了罢，省的冷呵呵的热身子，你下去冻着，倒值了多的。”西门庆听了越发欢喜无已，叫道：“乖乖儿，谁似你这般疼我。于是真个溺在妇人口内，妇人用口接着，慢慢一口多咽了。西门庆问道：“好吃不好吃？”金莲道：“略有些咸味儿。你有香茶与我些压压。”西门庆道：“香茶在我白绫袄内，你自家拿。”这妇人向床头拉过他袖子来，掏了几个放在口内。缠罢，侍臣不及相如渴，特赐金茎露一杯。

    精赤条搂在怀中，犹如软玉温香一般，两个酥胸相贴，玉股交匝，脸儿厮，呜咂其舌。妇人一把扣了瓜子子穰儿，用碟儿盛着安在枕头边，将口儿噙着，舌支密哺送入口中。不一时，甜唾融心，灵犀春透，妇人不住手下捏弄他那话，打开淫器包儿，把银托子。西门庆

    于是令他吊过身子去，隔山拘火，那话自后插入牝中，把手在被窝内搂抱其股，竭力扇嘭的连声响亮，一面令妇人呼叫大东大西

    妇人淫情未足，便不住只往西门庆手里捏弄那话，登时把麈柄捏弄起来，叫道：“亲达达，我一心要你身上睡睡。”一面扒在西门庆身上倒浇烛，搂着他脖子，只顾揉搓。教西门庆两手扳住他腰，扳的紧紧的，他便在上极力抽送，一面扒伏在他身上揉一回那话，渐没至根，余者被托子所阻不能入，便道：“我的达达，等我白日里替你作一条白绫带子，你把和尚与你的那末子药装些在里面，我再坠上两根长带儿，等睡时你扎在根子上，却拿这两根带扎拴后边腰里，拴的儿的人疼，又不得尽美。”西门庆道：“我的儿，你做下，药在上磁盒儿内，你自家装上就是了。”妇人道：“你黑夜好歹来，咱晚夕拿与他试试看，好不好。”于是，两个玩耍一番。

第七十三回

    用纤手向减妆磁盒儿内倾了些颤声娇药末儿装在里面，周围又进房来用倒口针儿撩缝儿，甚是细法，预备晚夕要与西门庆云雨之欢

    睡下不多时，向他腰间摸那话，弄了一回白不起，原来西门庆与春梅才行房不久，那话绵软，急切捏弄不起来。这妇人酒在腹中欲情如火，蹲身在被底，把那话用口吮咂挑弄蛙口，吞裹龟头，只顾往来不绝，西门庆猛然醒了，见他在被窝里，便道：“怪小淫妇儿，如何这咱才来。”妇人道：“俺每在后边吃酒，孟三儿又安排了两大方盒酒菜儿，郁大姐唱着，俺每陪大妗子，杨姑娘猜枚掷骰儿，又顽了这一日，被我把李娇儿先赢醉了，落后孟三儿和我两个五子三猜，俺两个倒输了好几钟酒，你倒是便宜，睡起一觉来好熬我，你看我依你不依。”西门庆道：“你整治那带子了？”妇人道：“在褥子底下不是。”一面探手取出来与西门庆看了，扎在麈柄根下，紧在腰间，拴的紧紧的。又问：“你吃了不曾？”西门庆道：“我吃了。”须曳那话乞妇人一壁厢弄起来，只见奢棱跳脑，挺身直舒，比寻常更舒七寸有余，妇人扒在身上，龟头昂大，两手扇着牝往里放，须臾突入牝中。妇人两手搂定西门庆脖项，令西门庆亦扳抱其腰，在上只顾揉搓，那话渐没至根，妇人叫西门庆：“达达，你取我的柱腰子垫在你腰底下。”这西门庆便向床头取过他大红绫抹胸儿，四折叠起垫着腰，这妇人在他身上马伏着，那消几揉，那话尽入。妇人道：“达达，你把手摸摸，全放进去了，撑的里头满满的，你自在不自在？多揉进去。”西门庆用手摸摸，见尽没至根，间不容发，止剩二卵在外，心中翕翕然畅美不可言。妇人道：“好急的慌，只是触冷咱不得拿灯儿照着干，赶不上夏天好，这冬月间只是冷的慌。”西门庆说道：“这带子比那银托子好不好？强如格的阴门生疼的。这个显的该多大，又长出许多来，你不信摸摸我小肚子七八顶到奴心。”又道：“你搂着我，等我今日一发在你身上睡一觉。”西门庆道：“我的儿，你睡达达。”搂着那妇人，把舌头放在他口里含着，一面朦胧星眼，款抱香肩，睡不多时，怎禁那欲火烧身，芳心撩乱，于是两手按着他肩膀，一举一坐，抽则至首，复送至根，叫：“亲心肝，罢了六儿的心了。”往来抽送又三百回，比及精泄，妇人口中只叫：“我的亲达达，把腰抱紧了。”一面把奶头教西门庆咂，不觉一阵昏迷，淫水溢下，停不多会，妇人两个搂抱在一处，妇人心头小鹿实实的跳，登时四肢困软，香云撩乱，于是拽出来，犹刚劲如故。妇人用帕搽之，便道：“我的达达，你不过却怎么的。”西门庆道：“等睡起一觉来再耍罢。”妇人道：“我也挨不的，身子已软瘫热化的。”当下云收雨散。

第七十四回
    妇人见他那话还直竖一条棍相似，便道：“达达，你将就饶了我吧，我来不得了，待我替你咂咂吧。”西门庆道：“怪小淫妇儿，你不若咂咂的过了，是你的造化。”这妇人真个蹲向他腰间，按着他一双腿，用口替他吮弄那话，吮够一个时分，精还不过。这西门庆用手按着粉头，只顾没棱露脑，摇挪那话，在口里吞吐不绝，抽拽的妇人口边白沫横流，残脂在茎，精欲泄之际，

    一面说着把那话放在粉头脸上只顾偎晃良久，又吞在口里挑弄蛙口一回，又用舌尖底其琴弦，搅其龟棱，然后将朱唇裹着只顾动动的，西门庆灵犀灌顶，满腔春意透脑良久精来，连声呼：“小淫妇儿，好生裹紧着我待过也。”言未绝，其精邈了妇人一口，妇人一面一口口接着多咽了。正是：自有内事挪郎意，殷勤爱把紫萧吹。

第七十五回
    “你拿那淫器包儿来与我”
    我放你去便去，不许你拿了这包子去和那歪剌骨弄答的龌龌龊龊的，到明日还要你来和我睡，好干净儿。西门庆道：“你不与我使惯了，却怎掉的缠了半日。”妇人把银托子掠与他说道：“你要拿了这个行货子去。”西门庆道：“与我这个也罢。”一面接的袖了。

    用手捏弄他那话儿上也采着托子，狰狰跳脑，又喜又怕，两个口吐丁香接在一处，西门庆见他仰卧在被窝内，脱的精赤条条，恐怕冻着他，取过他的抹胸儿替它盖着胸膛上，两手执其两足极力抽提，老婆气踹吁吁，被他得面如火热，又道
    拽着他雪白的两足，腿儿穿着一双绿罗扣花鞋儿，只顾没棱露脑，两个扇干抽提，老婆在下无般不叫出来，娇声怯怯，星眼朦胧，良久即令它马伏在下，且拿双足，西门庆披着红绫被骑在他身上，投那话儿牝中，灯光下两手只顾摘打，口中叫：：“章四儿，你好去叫着亲达达，休要住了，我丢与你罢。”那妇人在下举股相就，真个口头颤声柔和呼叫不绝，足玩了一个时辰，西门庆方才精泄，良久抽出麈柄来，老婆取帕儿替他搽试。
    老婆又替吮咂，西门庆告他说：“你五姨怎的替我咂半夜，怕我害冷还尿也不叫我下来溺，都替我咽了。”老婆道：“不打紧，等我也替爹吃了就是了。”西门庆真个把泡隔夜尿都溺在老婆口内，当下两个绮妮温存，万千罗唆，捣了一夜。

    说着慢慢扶起这一只腿儿跨在胳膊上，搂抱在怀里，拽着他白生生的小腿儿，穿着大红绫子的绣鞋儿，说道：“我的儿，你达不爱你别的，只爱你这两只白腿儿，就是天下的妇人选遍了也没有你这两只褪儿柔嫩可爱。”妇人道：“好个说嘴的货，难得你那棉花嘴儿可可儿的，就是普天下妇人选遍了没有来，愁好的没有，也要千取万。不说俺每皮肉儿粗糙，你拿左话儿来右着说哩。”西门庆道：“我的心肝，我有句谎就死了。”妇人道：“怪行货子，没要紧，赌什么誓。”这西门庆说着把那话带上银托子，插放入他牝中，妇人道：“我说你，行行就下道儿来了。”便道：“且住，贼小肉儿不知替我拿下了不曾没有。”遂伸手向床褥子底下摸出绢子来，预备着搽抹，因摸见银托子，说道：“纵多咱三不知，就带上这行货子，还不趁早除下来哩。”那西门庆那里肯依，抱定他一只腿在怀里，只顾没棱露脑，浅抽深送，须臾淫水浸出，往来有声，如狗　　子一般，妇人一边用绢抹之，随抹随出，口内不住的作柔颤声叫他：“达达，你省可往里去，奴这两日好不腰酸，下边流白浆子出来。”西门庆道：“我到明日问任医官讨服暖药来你吃就好了。”

第七十六回
    放在小的屁股里弄的胀胀的痛起来，我说你还不快拔出来，他又不肯拔，只顾来回动，且叫小的拿起来跑过来。他又来叫小的

第七十七回
    又用纤手掀起西门庆藕合缎子，看见他白绫裤子，西门庆一面解开裤带露出那话来叫他弄，粉头见根下来着银托子，那话狰狞跳脑，紫绛光鲜，西门庆令他品之，这粉头真个低垂粉颈轻启朱唇半吞半吐，或进或出，呜咂有声，品弄了一回灵犀已透，淫心似火，欲求讲欢，粉头便往后边去了。

    拉近枕头来解衣按在炕沿上扛起腿来就耸，那话儿上已束着银托子，刚插入牝中就拽了几拽，妇人下边淫水直流，把一条蓝布裤子都湿了，西门庆拽出那话来，向顺袋内取出包儿颤声娇来蘸了些在龟头上，攘进去方才止住淫津，肆行抽拽，妇人双手扳着西门庆的肩膊，两相迎凑，在下柔声颤语，呻吟不绝，这西门庆趁着酒兴架其两腿在胳膊上，只顾没棱露脑锐进长驱，肆行扇嘭，何止二三百度，须臾弄的妇人云蓬松，舌尖水冷，口不能言，西门庆则气喘吁吁，灵龟畅美，一泄如注，良久拽出那话来，淫水随出，用帕抹之，两个整衣采带，复理残妆。

第七十八回
    仰扇炕上，西门庆褪下裤子，扛起腿来，那话使有银托子就干起来，原来老婆好并着腿干，两只手扇着只教西门庆攘他心子，那浪水热热一阵流出来，把床褥皆湿，西门庆龟头蘸了药，攘进去两手扳着腰，只顾两相揉搓，麈柄尽入至根，不容毫发，妇人瞪目，口中只叫亲爹。
    这西门庆口中喃喃呐呐就叫：“叶五儿，不知道口里，令不，那老婆原来妮子出身，与贲四私通，被拐出来占为妻子，五短身材，两个胎眼儿，今年也是属兔的，三十二岁了，甚么事儿不知道，口里如流水连叫亲爹不绝，情浓，一泄如注，西门庆扯出麈柄要抹，妇人拦住：“休抹，等淫妇下出替你吮净了罢。”西门庆满心欢喜，妇人真个蹲下身子，双手捧定那话吮咂的干干净净才紧上裤子。

    原来西门庆家中磨枪备剑，带了淫器包儿来要安心要鏖战这婆娘，早把胡僧药用酒吃在腹中，那话上使着双托子，在被窝中架起妇人两股纵麈柄入牝中，举腰展力。那一阵掀腾鼓捣，其声犹若数尺竹泥沼中相似，连声响亮，妇人在下没口叫达达如流水。
    正是：
    照海旌幢秋色裹，击天皮鼓月明中。
    有长诗一篇道这场交战：但见
    锦屏前迷鼋阵摆，绣帏下摄魂旗开，迷鼋阵上闪出一员酒金刚，色魔王，头戴囱红盔，锦兜鍪，身穿乌油甲，绛红袍，缠筋条鱼皮带，没缝靴，使一柄黑缨枪，带的是虎眼鞭皮簿头流星槌没羽箭，跨一匹掩毛凹眼浑红马，打一面发雨翻云大帅旗。摄鼋旗下拥出一个粉骷髅，花狐狸，头戴双凤翘珠络索，身穿索罗衫，翠裙腰，白练裆，凌波蔑，鲛绡带，凤头鞋，使一条隔天边，活絮刀，不得见，泪偷垂，容瘦减，粉面阎罗帏傍骑一匹百媚千娇玉面，打一柄倒凤款莺遮日伞，须臾这阵上扑咚咚鼓振春雷，那阵上闹挨挨麝兰媛，这阵上胶溶溶被翻红浪，那阵上刷剌剌帐控银钩，被翻红浪精神健，帐控银钩情意垂，这一阵急展展二十四解任徘徊，那一阵忽剌剌一十八滚难挣扎，一个是使惯的红锦套索，鸳鸯扣，一个是好耍的拐子流星鸡心槌，一个火忿忿桶子枪，恨不的扎勾三千下，一个颤巍巍囱膀胛，巴不得榻勾五千回，这一各善贯甲披袍战，那一个能奋精吸髓垂，一个战马叭嗒嗒踏番歌舞地，一个征人软浓浓塞满密林崖，一个丑搜刚硬形骸，一个俊娇娆杏脸桃腮，一个施展他久战熬场法，一个卖弄他莺声燕语谐，一个闭良久汉浸浸钗横鬓乱，一个战多时喘吁吁枕软歪。倾刻间只觉这内裆县乞炮打成堆，个个皆肿眉嚷眼，霎时下则望那莎草场被枪打倒底，人人肉绽皮开。
    正是：
    愁云拖上九重天，一派败兵沿地滚，几番鏖战贪淫妇，不是今番这一遭，就在这婆娘心口与阴户烧了两柱香。

    在炕上斜靠着背，扯开白绫吊的绒裤子，露出那话儿来，带着银托子叫他用口吮咂，一面傍边放着果菜，斟酒自饮，呼道：“章四儿，我的儿，你用心替达达咂，我到明日寻出件好妆花段子比甲儿来，你正月十二穿。”老婆道：“看爹可怜见。”咂弄勾了一顿饭时，西门庆道：“我儿，我心里要在你身上烧柱香儿。”老婆道：“随爹你拈着烧柱香儿。”西门庆令他关上房门打裙子脱了上炕来，仰卧在炕上，底下穿着新作的大红潞袖裤儿，褪下一只裤腿来。西门庆袖内还有烧林太太剩下的三个烧酒浸的香马儿，撇去他抹骨儿，一个坐在他心口内，一个坐在他小肚儿底下，一个安在他盖子上用安息香一齐点着，那话下边便插入牝中，低着头看着拽，只顾没棱露脑往来送进不已，又取过镜台来傍边照着看，须臾那香烧到肉根前，妇人蹙眉齿止忍其疼痛，口里低声柔语哼成一块，没口子叫：“达达，爹爹，罢了我了，奴难忍也”西门庆便叫道；“章四儿淫妇，你是谁的老婆。”妇人道：“我是爹的老婆。”西门庆教于他；“你说是来旺的老婆，今日属于我的亲达达。”那妇人回应道：“淫妇原是来旺的老婆，今日属了我的亲达达了。”西门庆又问：“我会不会。”妇人道：“达达会。”两个淫声艳语，无般言语不说出来，西门庆那话粗大，撑的妇人牝户满满，被往来出入带的花心，红如鹦鹉舌，黑如蝙蝠翅一般，翻覆可爱。西门庆于是把他两股拔　在怀内，四体交匝两相迎凑，那话尽没至根，不容号发，妇人瞪目失声，淫水流下，西门庆情浓乐极，精邈如涌泉，正是：不知已透春消息，但觉形骸骨节熔。有诗为证：
    任君随意焉霞杯，满腔春事浩无涯。一身径藕东君爱，不管床头坠宝钗。
    当日西门庆烧了这老婆身上三处香。

第七十九回
    安放在麈柄根下。

    （西门庆）袖被中取出来，套在龟身下，两根锦带儿，扎在腰间，龟头又带着景东人事，用酒服下胡僧药下去，那妇人用手搏弄，弄的那话登时奢棱跳脑，横筋皆现，色若紫肝，比银托子和白绫带子，又不同。西门庆搂妇人坐在怀里，那话插进牝中，在上面两个一个递一口饮酒，咂舌头，…妇人知道，西门庆好点着灯行房，把灯台移在明间炕边一张着上安放，一面将纸门关上，澡牝干净，换了一双大红潞细白绫平底鞋儿，穿在脚上，脱了裤儿，钻在被窝里与西门庆做一处，相搂相抱，睡了一回。（原来西门庆心中，只想着何千户娘子蓝氏，情欲如火。）那话十分坚硬，先令妇人马伏在下，那话放入后庭花内，极力扇嘭了约二三百度。扇嘭的屁股连声响亮。妇人用手在下操着　心子。口中叫达达如流水，于是心中还不美意。起来披上白绫小袄，坐在一只枕头上，妇人仰卧，寻出两条脚带，把妇人两只脚拴在两边　炕柱儿上，卖了个金龙探瓜，将那话儿放入牝中，少时没棱露脑，浅抽深送，次后半出半入，才进长驱，恐其妇人害冷，亦取红绫短袄盖在他身上，这西门庆趁着其酒兴，把灯光挪近根前，垂首观其出入之势，撤至首，复送至根，又数百回。妇人口中百般柔声颤语，都叫将出来。西门庆又取粉的膏子药，涂在龟头上，攘进去，妇人阴中麻痒不能当，急令深入，两相迎就。这西门庆故作逗留，戏将龟头濡晃其牝口，又挑弄其花心，不肯深入，急的妇人淫津流出，如蜗之吐涎，往来带的牝户翻覆可爱，灯光影里，见他两只腿儿，穿着大红鞋儿，白生生腿儿，跷在两边吊的高高的，一往一来，一动一撞，其兴不可遏。…（两个）说话之间，又干勾两顿饭时，方才精泄，解卸下妇人脚带来，搂在被窝内（并头交股）。

    （妇人钻在被窝内）慢慢用手腰里摸他那话，犹如绵软，在没那硬斗气儿，更不知在谁家来。翻来覆去，（怎禁那欲火烧身，淫心荡漾）不住用手只顾捏弄，蹲下身子，被窝内替他百计品咂，只是不起，急的妇人要不的，…（药力发作起来）妇人用白绫带子拴在根上，那话跃然而起，但见裂瓜头凹眼圆睁，落腮胡挺身直竖，妇人见他只顾睡，于是骑在他身上，又取膏子药安放在马眼内，顶入牝中，只顾揉搓，那话只抵苞花窝里，觉翕翕然，浑身酥麻，畅美不可言，又两手据按，举股一起一坐，那话没棱露脑，约一二百回，初时涩滞，次后淫水浸出，稍沾滑落，西门庆由着他搓弄，只是不理，妇人情不能当，以舌亲于至根，止剩二卵在外，用手摸摸美不可言，淫水随拭随出，比三鼓，凡五换巾帕。妇人一连丢了两次。西门庆只是不泄，龟头越发胀的色若紫肝，横筋皆现，犹如火炙一回，害箍胀的慌，令妇人把根下带子去了，还发胀不已，令妇人用口吮之，这妇人亦伏在他身上，用朱唇吞进其龟头，只顾往来不已，勒够了约一顿饭时，（那管中之精，猛然一股，邈将出来，犹水银之泄筒中相似）忙用口接咽不及，（只顾流将起来）。

第八十回
    二载相逢，一朝配偶。数年姻眷，一旦和谐。一个柳腰款摆，一个玉茎忙舒。耳边诉雨意云情，枕上说山盟海誓，莺恣蝶采，猗妮搏弄百千般，狂云羞雨，娇媚施逞千万态。一个低声不住叫亲亲，一个搂抱未免呼达达，正是：得多少柳色乍翻新样，绿花容不减旧时红。

第八十二回
    妇人搂着经济，经济亦揣挨着妇人，妇人唱：六娘子，入门来，将奴搂抱在怀，奴把锦被儿伸开，俏冤家顽的十分怪，　将奴脚儿抬，脚儿抬，操乱了乌云儿歪。经济亦占回前词一首：
    雨意相投情挂牵，休要闪的人孤眠，山盟海誓说千遍，残情上放着天，放着天，你又青春咱年少。
    一面解退衣裤，就在一张春凳上，双凫飞肩，灵根半入，不胜绸缪。有生药名水仙子为证：
    当归半夏紫红石，可意槟榔招做女婿，浪荡根插入蓖麻内。母丁香左右偎，大麻花一阵昏迷，白水银扑簇簇下，红娘子心内喜，快活两片陈皮。
    （只得依他）卸下湘裙，解开裤带，仰在凳上，尽着小伙儿受用，有这等事，正是：
    明珠两颗皆无价，可奈檀郎尽得钻。

    （说着）小伙儿贴在炕上，把那话儿弄的硬硬的，直直的，直竖的一条棍，隔窗眼里舒过来，妇人一见，笑的要不的骂道：“怪贼牢骨的短命，猛可舒出你老子头来，唬了我一跳，你趁早好好抽进去，我好不好，拿针刺你一下子，叫你忍痛哩。”经济笑道：“你老人家这回儿又不待见他起来，你好歹打发他个好去处，也是你一点阴陟。”妇人骂道：“好个怪牢成九惯的囚根子。”一面向腰里摸出面青铜小镜儿来，放在牌棂上，假做勾脸照镜，一面用朱唇吞进吮咂他那话，吮咂的这小郎君一点灵犀灌顶，满腔春意融心。正是：自有内事迎郎意，殷勤爱把紫萧吹，原来妇人做作如此，若有人看见，只说他照镜勾脸么，不显其事。其淫蛊显然，通无廉耻，正咂在热闹处（忽听的有人走的脚步儿响），这妇人连忙搁下镜子，走过一边，经济便把那话抽回去。

    但见：
    情兴两和谐，楼定香肩温腮，手捻香乳绵似软，实奇哉，掀起脚儿脱绣鞋，玉体着郎怀，舌送丁香口便开，到风颠鸾云雨罢，嘱多才，明朝千万早些来。

    就不误成头。

第八十三回
    吃得酒浓上来，妇人娇眼也斜，乌云半坦，取出西门庆的淫器包儿，里面包着相思套，颤声娇，银托子，勉铃，一弄儿淫器，教经济便在灯光影下。妇人便赤身露体，仰卧在一张醉翁椅上儿，经济亦脱的上下没条丝，也对坐一椅，拿春意二十四解本儿，在灯下照着样儿行事。妇人便叫春梅，你在后面推着你姐夫，只怕他身子乏了。那春梅真个在身后推送，经济那话插入妇人牝中，往来抽送，十分畅美，不可言尽。两个对面坐着椅子，春梅便在后边推送，三个串作一处，但见：一个不顾夫主名分，一个那管上下尊卑，一个气的吁吁，犹如牛吼柳影，一个娇声历历，犹似莺啭花间，一个椅上逞雨意云情，一个耳畔说山盟海誓，一个寡妇房内翻为快活道场，一个丈母根前变作行淫世界，一个把西门庆枕边风月尽付于娇婿，一个将韩寿偷香手段，送与情娘，正是：写成今世不修书，结下生来欢喜带。

第九十回
    彼此都是旷夫寡女，恣心似火，那来旺儿缨抢强壮，尽力般弄了一回，药极精来，一泄如柱。

第九十三回
    （屁股帖着肚子）那经济推睡不理他，他把那话弄得硬硬的，直竖一条棍，抹了些唾津在头上，往他粪门里只一顶，原来经济在冷铺中，被花子飞天鬼候林儿弄过的，眼子大了，那话不觉就进去了。…淫声艳语，抠吮舔品。

    但见：
    一个玉臂忙摇，一个柳腰款摆，双睛愤火，星眼郎当，
    一个汗浃胸膛，发狠要赢三五阵，一个香消粉黛，呻吟叫够数千声。
    战良久，灵龟深入，性偏刚，战够多时，一股清泉往里邈，几翻鏖战烟　妓，不似今番这一遭。

第九十六回
    二人都醉了，这候林儿，晚夕干经济后庭花，足干了一夜。亲哥亲达达，亲汉子亲爷，口里无般不叫出来。

第九十八回
    （搂陈经济在怀）将尖尖玉手，扯下他的裤子来，两个兴如火，按纳不住，爱姐不免解衣仰卧在床上，交媾在一处。


【电子版抄本说明】

《金瓶梅》中华帝国国师不甚了了真人校勘
《新刻绣像批评金瓶梅》（崇祯本）电子版抄本

    《金瓶梅》乃是天下第一奇书也！不幸长期以来，被冬烘先生和一小撮假道学家、伪君子们列为诲淫秽书，横加禁止。中国古典小说中，《水浒》以“诲盗”闻名，而《金瓶梅》却是以“诲淫”而著称于世，二书均算得上是天下绝无仅有的奇观了。而且特别有意思的是，《金瓶梅》作者明显对《水浒》中潘金莲一节情有独钟，但他确乎有意要与施耐庵贯穿《水浒》全书中的“英雄主义”精神背道而驰，有心着眼于描画有血有肉的俗人俗事和世事的千奇百态，所以以致最后竟把《水浒》中的这段故事作为开始，借来演绎出这部惊世骇俗的大作来。尽管这些关联，但《水浒》一书的流传相对却要幸运一些。恭逢一位以造反起家的“匪徒”天子，不以“盗贼”为耻，并专爱号召大众造反有理，多少也还曾大力出版发行《水浒》用于其权利政治的目的。对比之下，《金瓶梅》的运道就要惨点儿，假道学家毒害华夏文明几百年以来，国人早已不自觉地被阉割成了谈性色变、谈淫为耻的精神上的“东亚病夫”，这部千古奇书，却因这“淫”讳，一直被禁、被封。便是在“改革开放”的“新纪元”以后，也只是限定在国内少数研究者和海外才有发行。

    其实细考起来，《金瓶梅》原算不上是“诲淫”之书的。就象《西厢记》一剧，无非多了几句“柳腰款摆，花心轻折，露滴牡丹开，蘸着些儿麻上来。”的情节，于是便被假道学家们目为“淫”了。《金瓶梅》中，这类情节其实也远远不算多，作者为了情节需要和对人物、事件的表现，仅以白描直书而已，并非刻意大肆渲染，也不是全书主旨。即便那些所谓“洁本”在“以下删去若干字”以后，大体上也不伤其作品原貌。更何况，就如金圣叹在《西厢记》批本中所言──“细思此一事，何日无之，何地无之？不成天地中间有此一事，便废却天地耶？细思此身自何而来，便废却此身耶？”以“淫”为秽者、为罪者、为耻者、为羞者，若为真道学家，倒不如真去自废其身，也让世界干净一些！其实，假如有一天这世界上真没有这“淫”事了，人类倒真也就“人将不人”了。“食、色”之为人性之根本，连孔老二也自叹未见有好“德”如好“色”之人，难道不是更说明问题了吗？

    世人大力推崇《红楼梦》，实际上只能说明世人没几个读过《金瓶梅》。除去文采的卖弄上《红楼梦》略胜于《金瓶梅》以外（从这点讲，《红楼梦》也多少可以与《镜花缘》一类的“假正经”之作为伍），《金瓶梅》作者对社会、人生的悟性和见识远在曹雪芹之上。读《红楼梦》，只能造就一些孤芳自赏、酸文假醋、至多象贾宝玉那样的自作多情的神经病和以此靠骗取丁点儿研究经费为生的几个可怜虫“红学家”而已。《金瓶梅》才是中国古典小说的顶峰！也只有阅世深者，才能读得懂《金瓶梅》并能欣赏这样的亘古无双的大手笔和大彻大悟的境界。相对而言，《红楼梦》只能算小儿科，也只配给一些所谓的“才子佳人”们去读。基本上算是古典小说中的琼瑶小说而已。就拿现代的所谓“痞子文学家”王朔为例吧，照他自己的说法，过去一直是极为推崇曹雪芹的，在他成了“大腕儿”以后，终于有了机会仔仔细细读了全本《金瓶梅》，这才大惊小怪地发现这《红楼梦》竟是大抄《金瓶梅》，“不光是思想抄，连细节也抄。”，至多算抄得较成功而已。其实，读过《金瓶梅》的，特别是真正读懂了《金瓶梅》的，绝对没有人会再把《红楼梦》放在眼里。以《金瓶梅》这样的小说史上的奇绝文字，多少年来却不为大众所耳闻，只被少数学者、涉猎者所惊叹，这不能怪世人之无目，盖因伪君子们和假道学家们的长期禁锢和封杀所致。（至于说到抄《金瓶梅》，譬如前几年的《妻妾成群》或《大红灯笼高高挂》的作者，不信你问问他，有没有胆敢说他不是小抄了一段《金瓶梅》？而且恐怕还只是抄了点皮毛，借几个情节来假正经一番而已。）

    此外，《金瓶梅》虽然算不得是“色情小说”，但读者也别听信古人的胡诌，《金瓶梅》其实也不能当“劝世、戒世”之作观。比如象原序中的一些见解，未尝不是东吴弄珠客在一定历史条件下为这部书不得不打的掩护而已。便是第一回开篇的“财色论”，至多只能算是《金瓶梅》编篡者的小说家笔法罢了，作者的匠心，不能仅仅从书面上的文字上去理解。此外，读者更不要轻信见识浅薄的评论者的误导。便是按《第五才子书》中潘金莲偷汉一节的评语的手眼观之，恐怕才高如金圣叹者，亦未必解得《金瓶梅》作者所表现的世事真谛，亦未必能领略得了这部奇书中的种种妙绝。

    此《新刻绣像批评金瓶梅》电子版抄本，乃是以汝梅、齐烟会校之齐鲁书社版为范打字输入，此书为“崇祯绣像本”系统的全本，没有任何删节。原本为繁体，现输入时改为简体以利流行，原书中还有不少精采的夹批眉批，因格式所限，暂不录入。该书为尽量保持原刻本原貌，对原刻本中的绝大多数误刻、错字、借字、异体字都未作更改，但在这电子版抄本中，输入者在抄录时都酌情予以更正和规范，这也包括因避讳崇祯皇帝名而替代“由”、“检”二字的借代字。凡国标码表中所缺汉字，以“［］”注明。可叹于今假道学家依然泛滥猖獗，连“［毛几］［毛八］”（读作ｊīｂā）、“［毛必］”（读作ｂī）等字尽在“精神污染”之列而清除于字典与基本汉字编码之外，以为淫秽而极力使国人不谈及，更有甚者，当权者无不以“扫黄”为名，惨无人道地剥夺中国百姓正常欣赏色情与性事的基本人权。真让人不得不猜测，此等假道学家们对如此等所谓“淫秽字眼”的深恶痛绝、讳莫如深，只能说明他们原本是从屁眼儿里给搞出来的吧！

    齐鲁书社版卷前所附吉林大学王汝梅教授所作的介绍性《前言》，虽然为一家之言，许多观点尚待尽一步商榷，这里也仍然一并抄上，作为想对《金瓶梅》有进一步了解的读者的参考。多谢褐锈在百忙之中，为本电子版从万历词话本中录入了“欣欣子序”和“廿公跋”，笔者以其输入稿为底，再据手中线装万历词话本影印珍本予以整理校正，亦罗列于此作为读者参考。虽然“崇祯绣像本”的《新刻绣像批评金瓶梅》没有这两篇文字，它们仅仅见于“万历词话本”（即《新刻金瓶梅词话》），刊载在东吴弄珠客序之前，然而其重要价值却不容忽视。

    最后请读者注意，目前海外中文书店市面上有不少港、台版的所谓“真本”、“全本”《金瓶梅》滥竽充数，对各类《金瓶梅》一书进行了极不负责的除“淫”和删改后出版，却仍然大言不惭地混淆读者视听，自称是《金瓶梅》原本。甚至竟然使得不少人也人云亦云误把“崇祯绣像本”《金瓶梅》当成是“洁本”。本书是以真正的“淫本”《金瓶梅》为底输入，所有“淫秽”之处绝不作任何删节，以便让世人能够同享一睹全豹之幸，不会因为未能完全领略这部亘古奇书而留下任何遗憾。特此说明。

    大中华帝国国师不甚了了真人谨记
    帝元二二一七年六月于斯坦福大学


【《金瓶梅》原序】

金瓶梅序

    《金瓶梅》，秽书也。袁石公亟称之，亦自寄其牢骚耳，非有取于《金瓶梅》也。然作者亦自有意，盖为世戒，非为世劝也。如诸妇多矣，而独以潘金莲、李瓶儿、春梅命名者，亦楚《檮杌》之意也。盖金莲以奸死，瓶儿以孽死，春梅以淫死，较诸妇为更惨耳。借西门庆以描画世之大净，应伯爵以描画世之小丑，诸淫妇以描画世之丑婆、净婆，令人读之汗下。盖为世戒，非为世劝也。余尝曰：读《金瓶梅》而生怜悯心者，菩萨也；生畏惧心者，君子也；生欢喜心者，小人也；生效法心者，乃禽兽耳。余友人褚孝秀偕一少年同赴歌舞之筵，衍至《霸王夜宴》，少年垂涎曰：“男儿何可不如此！”褚孝秀曰：“也只为这乌江设此一着耳。”同座闻之，叹为有道之言。若有人识得此意，方许他读《金瓶梅》也。不然，石公几为导淫宣欲之尤矣！奉劝世人，勿为西门庆之后车，可也。

    东吴弄珠客题

（注：此序在万历词话本《新刻金瓶梅词话》中，落款为：“万历丁巳季冬东吴弄珠客漫书于金阊道中”。）
～～～～～～～～～～～～～～～～～～～～

【万历词话本《新刻金瓶梅词话》欣欣子序及廿公跋】

金瓶梅词话序

    窃谓兰陵笑笑生作金瓶梅传，寄意于时俗，盖有谓也。人有七情，忧郁为甚。上智之士，与化俱生，雾散而冰裂，是故不必言矣。次焉者，亦知以理自排，不使为累。惟下焉者，既不出了于心胸，又无诗书道腴可以拨遣，然则不致于坐病者几希。吾友笑笑生为此，爰罄平日所蕴者，著斯传，凡一百回。其中语句新奇，脍炙人口，无非明人伦，戒淫奔，分淑慝，化善恶，知盛衰消长之机，取报应轮回之事。如在目前始终，如脉络贯通，如万系迎风而不乱也。使观者庶几可以一哂而忘忧也。其中未免语涉俚俗，气含脂粉。余则曰：不然。《关雎》之作，乐而不淫，哀而不伤。富与贵，人之所慕也，鲜有不至于淫者；哀与怨，人之所恶也，鲜有不至于伤者。吾尝观前代骚人，如卢景晖之《剪灯新话》、元徽之之《莺莺传》、赵君弼之《效颦集》、罗贯中之《水浒传》、丘琼山之《钟情丽集》、卢梅湖之《怀春雅集》、周静轩之《秉烛清谈》，其后《如意传》、《于湖记》，其间语句文确，读者往往不能畅怀，不至终篇而掩弃之矣。此一传者，虽市井之常谈，闺房之碎语，使三尺童子闻之，如饫天浆而拔鲸牙，洞洞然易晓。虽不比古之集，理趣文墨，绰有可观。其它关系世道风化，惩戒善恶，涤虑洗心，无不小补。譬如房中之事，人皆好之，人皆恶之。人非尧舜圣贤，鲜有不为所耽。富贵善良，是以摇动人心，荡其素志。观其高堂大厦，云窗雾阁，何深沉也；金屏绣褥，何美丽也；鬓云斜軃，春酥满胸，何婵娟也；雄凤雌凰迭舞，何殷勤也；锦衣玉食，何侈费也；佳人才子，嘲风咏月，何绸缪也；鸡舌含香，唾圆流玉，何溢度也；一双玉腕绾复绾，两只金莲颠倒颠，何猛浪也。既其乐矣，然乐极必悲生。如离别之机将兴，憔悴之容必见者，所不能免也。折梅逢驿使，尺素寄鱼书，所不能无也。患难迫切之中，颠沛流离之顷，所不能脱也。陷命于刀剑，所不能逃也；阳有王法，幽有鬼神，所不能逭也。至于淫人妻子，妻子淫人，祸因恶积，福缘善庆，种种皆不出循环之机。故天有春夏秋冬，人有悲欢离合，莫怪其然也。合天时者，远则子孙悠久，近则安享终身；逆天时者，身名罹丧，祸不旋踵。人之处世，虽不出乎世运代谢，然不经凶祸，不蒙耻辱者，亦幸矣！吾故曰：笑笑生作此传者，盖有所谓也。

欣欣子书于明贤里之轩

跋

    金瓶梅传为世庙时，一巨公寓言，盖有所刺也。然曲尽人间丑态，其亦先师不删郑卫之旨乎？中间处处埋伏因果，作者亦大慈悲矣。今后流行此书，功德无量矣。不知者竟目为淫书，不惟不知作者之旨，并亦冤却流行者之心矣。特为白之。

    廿公书
～～～～～～～～～～～～～～～～～～～～

【齐鲁书社版《新刻绣像批评金瓶梅》前言】

    王汝梅

    《金瓶梅》是我国小说史上第一部文人独立创作的长篇白话世情小说，对后世的小说创作与文化嬗变产生过较大影响，在文学史、文化史上具有重要地位。近年来，我国《金瓶梅》研究不断取得新的进展，引起国外汉学家的注意。人民文学出版社出版的《金瓶梅词话》删节本，齐鲁书社出版的《张竹坡批评第一奇书金瓶梅》删节本，香港星海文化出版有限公司出版的《金瓶梅词话》全校本，都促进了《金瓶梅》研究的深入发展。

    《金瓶梅》的版本，大体上可分为两个系统，三种类型。一是词话本系统，即《新刻金瓶梅词话》，现存三部完整刻本及一部二十三回残本（北京图书馆藏本、日本日光山轮王寺慈眼堂藏本、日本德山毛利氏栖息堂藏本及日本京都大学附属图书馆藏残本）。二是崇祯本系统，即《新刻绣像批评金瓶梅》，现存约十五部（包括残本、抄本、混合本）。第三种类型是张评本，即《张竹坡批评第一奇书金瓶梅》，属崇祯本系统，又与崇祯本不同。在两系三类中，崇祯本处于《金瓶梅》版本流变的中间环节。它据词话本改写而成，又是张评本据以改易、评点的祖本，承上启下，至关重要。现存的崇祯本都十分珍贵，一般不易见到，因此，把存世的主要崇祯本全面地校勘一下，出版一部会校本《新刻绣像批评金瓶梅》，就显得十分重要了。它不仅有助于认识《金瓶梅》的版本系统，而且也是探讨《金瓶梅》成书之谜、作者之谜，研究作品思想艺术价值的客观依据，是《金瓶梅》研究的基础工程。

    一、崇祯诸本的特征、类别及相互关系

    刊刻于十卷本《金瓶梅词话》之后的《新刻绣像批评金瓶梅》，是二十卷一百回本。卷首有东吴弄珠客《金瓶梅序》。书中有插图二百幅，有的图上题有刻工姓名，如刘应祖、刘启先、黄子立、黄汝耀等。这些刻工活跃在天启、崇祯年间，是新安（今安徽歙县）木刻名手。这种刻本避明崇祯帝朱由检讳。根据以上特点和刻本的版式字体，一般认为这种本子刻印在崇祯年间，因此简称为崇祯本，又称绣像本或评改本。

    现仍存世的崇祯本（包括清初翻刻的崇祯系统版本）有十几部，各部之间大同略有小异。从版式上可分为两大类。一类以北京大学图书馆藏本为代表，书每半叶十行，行二十二字，扉页失去，无廿公跋，回首诗词前有“诗曰”或“词曰”二字。日本天理图书馆藏本、上海图书馆藏甲乙两本、天津图书馆藏本、残存四十七回本等，均属此类。另一类以日本内阁文库藏本为代表，书每半叶十一行，行二十八字，有扉页，扉页上题《新镌绣像批评原本金瓶梅》，有廿公跋，回首诗词前多无“诗曰”或“词曰”二字。首都图书馆藏本、日本京都大学东洋文化研究所藏本属于此类。

    崇祯诸本多有眉批和夹批。各本眉批刻印行款不同。北大本、上图甲本以四字一行居多，也有少量二字一行的。天图本、上图乙本以二字一行居多，偶有四字一行和三字一行的。内阁本眉批三字一行。首图本有夹批无眉批。

    为了清理崇祯诸刻本之间的关系，需要先对几种稀见版本作一简单介绍：

    王孝慈旧藏本。王孝慈为书画家，通县人，原藏《新刻绣像批评金瓶梅》插图二册，二百幅。一九三三年北平古佚小说刊行会版词话本中的插图，即据王氏藏本影印。图甚精致，署刻工姓名者多。第一回第二幅图“武二郎冷遇亲哥嫂”栏内右侧题署“新安刘应祖镌”六字，为现存其他崇祯本插图所无。其第一回回目“西门庆热结十弟兄”，现存多数本子与之相同，仅天图本、上图乙本略异。从插图和回目判断，王氏藏本可能是崇祯系统的原刻本。

    残存四十七回本。近年新发现的。扉页右上题“新镌绣像批评原本”，中间大字“金瓶梅”，左题“本衙藏版”。插图有九十幅，第五回“饮鸩药武大遭殃”及第二十二回“蕙莲儿偷期蒙爱”，俱题署刻工刘启先姓名。此残本版式、眉批行款与北大本相近，卷题也与北大本相同，但扉页则依内阁本所谓“原本”扉页格式刻印。此版本兼有两类本子的特征，是较晚出的版本，大约刊印在张评本刻印前的顺治或康熙初年，流传至张评本刊印之后。该书流传中失去五十三回，用张评本配补，成了崇祯本和张评本的混合本。从明末至清中叶，《金瓶梅》由词话本、崇祯本同步流传演变为崇祯本和张评本同步流传，其递变端倪，可由此本看出。

    吴晓铃先生藏抄本。四函四十册，二十卷百回，是一部书品阔大的乌丝栏大字抄本。抄者为抄本刻制了四方边栏、行间夹线和书口标“金瓶梅”的木版。吴先生云：“从字体风格看来，应属乾隆前期。”书中秽语删除，无眉批夹批。在崇祯诸本的异文处，此本多与北大本相同，但也有个别地方与北大本不同。由此看来，此本可能系据崇祯系统原刊本抄录，在研究崇祯本流变及版本校勘上，颇有价值。

    《绣刻古本八才子词话》。吴晓铃先生云：“顺治间坊刻《绣像八才子词话》，大兴傅氏碧蕖馆旧藏。今不悉散佚何许。”（《金瓶梅词话最初刊本问题》）吴先生把此一种本子视为清代坊间刊词话本。美国韩南教授著录：“扉页题《绣刻古本八才子词话》，其下有‘本衙藏版’等字。现存五册：序文一篇、目录，第一、二回，第十一至十五回，第三十一至三十五回，第六十五至六十八回。序文年代顺治二年（一六四五），序者不详。十卷百回。无插图。”（《金瓶梅的版本及其他》）韩南把它列入崇祯本系统。因韩南曾借阅傅惜华藏书，笔者采取韩南的意见，把此版本列入崇祯系统。

    周越然旧藏本。周越然著录：“新刻绣像批评金瓶梅二十卷百回。明崇祯间刊本，白口，不用上下鱼尾，四周单栏，每半页十行，每行二十二字，眉上有批评，行间有圈点。卷首有东吴弄珠客序三叶，目录十叶，精图一百叶。此书版刻、文字均佳。”据版式特征应属北大本一类，与天图本、上图乙本相近或同版。把现存周越然旧藏本第二回图“俏潘娘帘下勾情”影印件与北大本图对勘，北大本图左下有“黄子立刊”四字，周藏本无（右下有周越然章）。

    根据上述稀见版本的著录情况和对现存崇祯诸本的考查，我们大体上可以判定，崇祯系统内部各本之间的关系是这样的：目前仅存插图的通州王氏旧藏本为原刊本或原版后印本。北大本是以原刊本为底本翻刻的，为现存较完整的崇祯本。以北大本为底本翻刻或再翻刻，产生出天理本、天图本、上图甲乙本、周越然旧藏本。对北大本一类版本稍作改动并重新刊印的，有内阁本、东洋文化研究所本、首图本。后一类版本卷题作了统一，正文文字有改动，所改之处，多数是恢复了词话本原字词。在上述两类崇祯本流传之后，又刊刻了残存四十七回本，此本兼有两类版本的特征。为使读者一目了然，特将所知见诸本关系，列表如下：

                新刻金瓶梅词话
              （万历丁巳序本）
                     │
                     ↓
              新刻绣像批评金瓶梅
              （通州王氏藏本）　　─┐
                     │　　　　　　 │
                     ↓　　　　　　 │───────────┐
              新刻绣像批评金瓶梅　　│　　　　　　　　　　　│
  ┌─────（北大本）──────┘　　　　　　　　　　　│
  ││　　　　　　　　　　　　　　　　　　　　　　　　　　　│
  ││　　　　┌→（天图本）　─→新镌绣像批评　　　　　　　│
  ││　　┌─│　（上图乙本）　　原本金瓶梅　　　　　　　　│
  ││　　│　└→（周氏藏本）　　　／　　　　　　　　　　　│
  │└─→│　　　　　　　　　　　／　　　　　　　　　　　　│
  │　　　│　┌→（天理本）　　│　　　　　　　　　　　　　│
  │　　　└─│　　　　　　　　│──→（首图本）───┐　│
  │　　　　　└→（上图甲本）　│　　　　　　　　　　　│　│
  │　　　　　　　　　│　　　　│　┌→（内阁本）　　　│　│
  │　　　　　　　　　│　　　　└→│　　　　　　　　　│　│
  │　　　　　　　　　│　　　　　　└→（东洋文化所本）│　│
  │　　　　　　　　　│　　　　　　　　　　　　　　　　│　│
  │　　　　　　　　　└────────────────┘　│
  │　　　　　　　　　　　　　│　　　　　　　　　　　　　　│
  │　　　　　　　　　　　　　↓　　　　　　　　　　　　　　│
  │　　　　　　　　┌─────────┐　　　　　　　　　│
  │　　　　　　　　│　　　　　　　　　│　　　　　　　　　│
  ↓　　　　　　　　↓　　　　　　　　　↓　　　　　　　　　↓
  张竹坡批评　　　绣刻八才子　　　　新镌绣像批　　　新刻绣像批
  第一奇书金瓶梅　 　词话　　　　　 评原本金瓶　　 　 评金瓶梅
（吉林大学藏本）（傅惜华旧藏）　　（残本）　　（吴晓铃藏抄本）

    二、崇祯本和万历词话本的关系

    崇祯本与万历词话本相同又相异，相异而又相关。兹就崇祯本与万历词话本明显的相异之处，考查一下二者之间的关系。

    一、改写第一回及不收欣欣子序。崇祯本把第一回“景阳冈武松打虎”改为“西门庆热结十弟兄”。从开首到“知县升堂，武松下马进去”，是改写者手笔，以“财色”论作引子，写至十弟兄在玉皇庙结拜。文句中有“打选衣帽光鲜”、“看饭来”、“哥子”、“千百斤水牛般气力”等江浙习惯用语。“武松下马进去”以后，文字大体与词话本同，删减了“看顾”、“叉儿难”等词语。改写后，西门庆先出场，然后是潘金莲嫌夫卖风月，把原来武松为主、潘金莲为宾，改成了西门庆、潘金莲为主、武松为宾。改写者对《金瓶梅》有自己的看法，他反对欣欣子的观点，因此把词话本中与欣欣子序思想一致的四季词、四贪词、引子，统统删去了。

    欣欣子序阐述了三个重要观点：第一、《金瓶梅传》作者是“寄意于时俗，盖有谓也。”第二、《金瓶梅传》是发愤之作，作者“爰罄平日所蕴者，著斯传”。第三、《金瓶梅传》虽“语涉俚俗，气含脂粉”，但不是淫书。欣欣子冲破儒家诗教传统，提出不要压抑哀乐之情的进步观点。他说：“富与贵，人之所慕也，鲜有不至于淫者；哀与怨，人之所恶也，鲜有不至于伤者。”这种观点与李贽反对“矫强”、主张“自然发于性情”的反礼教思想是一致的。崇祯本改写者反对这种观点，想用“财色”论、“惩戒”说再造《金瓶梅》，因此他不收欣欣子序。而东吴弄珠客序因观点与改写者合拍，遂被刊为崇祯本卷首。

    二、改写第五十三、五十四回。崇祯本第五十三、五十四两回，与词话本大异小同。词话本第五十三回“吴月娘承欢求子息，李瓶儿酬愿保官哥”，把月娘求子息和瓶儿保官哥两事联系起来，围绕西门庆“子嗣”这一中心展开情节，中间穿插潘金莲与陈经济行淫、应伯爵为李三、黄四借银。崇祯本第五十三回“潘金莲惊散幽欢，吴月娘拜求子息”，把潘金莲与陈敬济行淫描写加浓，并标为回目，把李瓶儿酬愿保官哥的情节作了大幅度删减。改写者可能认为西门庆不信鬼神，所以把灼龟、刘婆子收惊、钱痰火拜佛、西门庆谢土地、陈经济送纸马等文字都删去了。崇祯本第五十四回把词话本刘太监庄上河边郊园会诸友，改为内相陆地花园会诸友，把瓶儿胃虚血少之病，改为下淋不止之病。瓶儿死于血山崩，改写者可能认为血少之症与结局不相符而改。上述两回，尽管文字差异较大，内容亦有增有减，但基本情节并没有改变，仍可以看出崇祯本是据万历词话本改写而成，并非另有一种底本。

    值得注意的是，词话本第五十三、五十四两回与前后文脉络贯通，风格也较一致，而崇祯本这两回却描写粗疏，与前后文风格亦不太一致。例如让应伯爵当西门庆面说：“只大爹他是有名的潘驴邓小闲不少一件”，让陈敬济偷情时扯断潘金莲裤带，都显然不符合人物性格，手法拙劣。

    三、崇祯诸本均避崇祯皇帝朱由检讳，词话本不避。如词话本第十七回“则虏患何由而至哉！”、“皆由京之不职也”，崇祯本改“由”为“繇”；第九十五回“巡检司”、“吴巡检”，崇祯本改“检”为“简”。此一现象亦说明崇祯本刊刻在后，并系据词话本而改。

    四、崇祯本在版刻上保留了词话本的残存因素。北大本第九卷题作“新刻绣像批点金瓶梅词话卷之七”，这是崇祯本据词话本改写的直接证明。此外，词话本误刻之字，崇祯本亦往往相沿而误。如词话本第五十七回：“我前日因往西京”，“西京”为“东京”之误刻，崇祯本相沿；词话本第三十九回：“老爹有甚钓语分付”，“钓”为“钧”之误刻，北大本、内阁本亦相沿。上述残存因素，可以看作是崇祯本与其母体《新刻金瓶梅词话》之间的脐带。

    五、其他相异之处：崇祯本删去词话本第八十四回吴月娘为宋江所救一段文字；崇祯本改动词话本中部分情节；崇祯本删去词话本中大量词曲；崇祯本删减或改动了词话本中的方言语词；崇祯本改换了词话本的回首诗词；崇祯本比词话本回目对仗工整；等等。

    大量版本资料说明，崇祯本是以万历词话本为底本进行改写的，词话本刊印在前，崇祯本刊印在后。崇祯本与词话本是母子关系，而不是兄弟关系。

    崇祯本刊印前，也经过一段传抄时间。谢肇淛就提到二十卷抄本问题。他在《金瓶梅跋》中说：“书凡数百万言，为卷二十，始末不过数年事耳。”这篇跋，一般认为写于万历四十四年至四十六年（一六一六──一六一八）。这时谢肇淛看到的是不全的抄本，于袁宏道得其十三，于丘诸城得其十五。看到不全抄本，又云“为卷二十”，说明谢已见到回次目录。二十卷本目录是分卷次排列的。这种抄本是崇祯本的前身。设计刊刻十卷词话本与筹划改写二十卷本，大约是同步进行的。可能在刊印词话本之时即进行改写，在词话本刊印之后，以刊印的词话本为底本完成改写本定稿工作，于崇祯初年刊印《新刻绣像批评金瓶梅》。绣像评改本的改写比我们原来想象的时间要早些。但是，崇祯本稿本也不会早过十卷本的定型本。蒲安迪教授认为，崇祯本的成书时间应“提前到小说最早流传的朦胧岁月中，也许甚至追溯到小说的写作年代”（《论崇祯本金瓶梅的评注》），显然是不妥当的。从崇祯本的种种特征来看，它不可能与其母本词话本同时，更不可能早于母本而出生。

    三、崇祯本评语在小说批评史上的重要地位

    崇祯本评语是古代小说批评的一宗珍贵遗产。评点者在长篇小说由英雄传奇向世情小说蜕变的转折时期，冲破传统观念，在李贽、袁宏道的“童心”、“性灵”、“真趣”、“自然”的审美新意识启示下，对《金瓶梅》艺术成就进行了开拓性的评析。评点者开始注重写实，注重人物性格心理的品鉴，在冯梦龙、金圣叹、李渔、张竹坡、脂砚斋之前，达到了古代小说批评的新高度。其主要价值有如下几点：

    （一）肯定《金瓶梅》是一部世情书，而非淫书。评点者认为书中所写人事天理，全为“世情所有”，“如天造地设”。评点者第一次把《金瓶梅》与《史记》相提并论，认为《金瓶梅》“从太史公笔法来”，“纯是史迁之妙”。评点者批判了淫书论，他说：“读此书而以为淫者、秽者，无目者也。”明末《金瓶梅》评论有三派观点。第一，从进步文艺思潮出发，对《金瓶梅》的产生表示惊喜、赞赏，以欣欣子、袁宏道、谢肇淛为代表。第二，接受进步思潮影响，又受传统观念束缚，对此书持又肯定又否定态度，认为此书是淫书、秽书，所以要刊印，盖为世戒，非为世劝，以东吴弄珠客为代表。第三，固守传统观念，持全盘否定看法，认为此书淫秽，坏人心术，决当焚之，以董思白为代表。崇祯本评点者鲜明地批评了第二、第三两种观点。

    （二）分析了《金瓶梅》中众多人物的复杂性格。鲁迅曾指出，《红楼梦》的可贵之处在于它突破了我国小说人物塑造中“叙好人完全是好，坏人完全是坏”的传统格局。其实，最早突破这一格局的应该是《金瓶梅》。《金瓶梅》已经摆脱了传统小说那种简单化的平面描写，开始展现真实的人所具有的复杂矛盾的性格。对于这一点，崇祯本评点者注意到了。他在评析潘金莲时，既指出她的“出语狠辣”，“俏心毒口”，惯于“听篱察壁”、“爱小便宜”等弱点，也赞美她的“慧心巧舌”、“韵趣动人”等“可爱”之处。评析李瓶儿时，既说她“愚”、“浅”，也指出她“醇厚”、“情深”。即使是西门庆，评点者亦认为作者并非把他写得绝对的恶，指出“西门庆临财往往有廉耻、有良心”，资助朋友时“脱手相赠，全无吝色”。尤其可贵的是，评点者冲破了封建传统道德的束缚，对潘金莲这样一个“淫妇”，处处流露出赞美和同情。在潘金莲被杀后，评点者道：“读至此，不敢生悲，不忍称快，然而心实恻恻难言哉！”这是对一个复杂形象的充满矛盾的审美感受。

    （三）评析了作者刻画人物的传神技巧。评点者说作者“写笑则有声，写想则有形”，“并声影、气味、心思、胎骨”俱摹出，“真炉锤造物之手”。他特别赞赏对潘金莲的刻画，说其“撒娇弄痴，事事堪入画”，其“灵心利口”，“乖恬”“可爱”。在四十三回作者写金莲乔妆假哭时，评点者道：“倔强中实含软媚，认真处微带戏谑”，点出作者不仅善于描摹人物的声容笑貌，还能借形传神，展现人物的内心世界。

    （四）崇祯本评语显示了评点者新的艺术视角。传统的评论重教化而不重审美，重史实而不重真趣。评点者冲破这种传统，从新的艺术视角对《金瓶梅》全面品评。他称作者为“写生手”，很多评语肯定作品的写实特点，白描手法，一再评述作者的艺术真趣。通俗、真趣、写生，这种新和艺术视角，反映了万历中后期的美学追求。冯梦龙的“事赝而理真”论，金圣叹的性格论，李渔的幻境论，张竹坡的情理论，脂砚斋的“情情”论，使古代小说批评达到成熟与繁荣的高峰，而早于他们的崇祯本评点者，对明清小说批评的发展，可以说起了奠基与开拓的作用。

    袁宏道在一六九五年传递了《金瓶梅》抄本的第一个信息，惊讶《金瓶梅》的出现，肯定《金瓶梅》的自然之美。谢肇淛在《金瓶梅跋》中称此书为“稗官之上乘”，作者为“炉锤之妙手”，特别评述了作者写人物“不徒俏其貌，且并其神传之”的特点。崇祯本评点，可以看作是袁宏道、谢肇淛对《金瓶梅》评价具体化的审美反映。